D-Link

DWR-M920VB

Ses Desteğine Sahip 4G LTE N300 Pilli Router

  • İnternet'e bağlanmak için WAN portu
  • Yüksek hızlı işlemler için kablolu cihazları bağlamak üzere bir adet 10/100 Ethernet LAN portu
  • Mobil geniş bant bağlantısı için SIM kart yuvası
  • VoLTE ve CS Voice desteği
  • Kablosuz 802.11 b/g/n
  • WPA/WPA2/WPA3 ve WPA-PSK/WPA2-PSK şifreleme desteği
  • Trafiği kontrol etmek, güvenlik açıklarının istismarını ve izinsiz girişleri önlemek için birlikte etkin çalışan iki güvenlik duvarı (NAT/SPI)

Genel Bakış

Genel Bakış

D-Link'in DWR-M920VB 4G N300 LTE Router'ı, mobil geniş bant ağlarına her yerden erişmenizi sağlar. Bağlandıktan sonra e-postalarınızı kontrol edebilir, web'de gezinebilir ve medya akışı yapabilirsiniz. Operatörünüzün SIM/UICC kartını kullanarak 3G/4G İnternet bağlantınızı güvenli bir kablosuz ağ üzerinden veya 10/100 Ethernet portu aracılığıyla paylaşın.

Küresel Mobil Geniş Bant

3G/4G mobil bağlantı, geniş bant bağlantınızı gittiğiniz her yere götürmenizi sağlar

Yüksek Hızlı Bağlantı

300 Mbps'ye varan hızlara sahip yüksek hızlı kablosuz IEEE 802.11n ile İnternet'e erişin ve verileri hızla aktarın

Güçlü Güvenlik ve Şifreleme

Güçlü ve kurulumu kolay çeşitli VPN güvenlik araçları, bağlantıları her zaman gizli ve güvenli tutar.

Hızlı Mobil İnternet

DWR-M920VB, 3G/4G mobil bağlantınıza 150 Mbps'ye varan indirme ve 50 Mbps'ye varan yükleme hızlarıyla bağlanmanızı sağlayarak hızlı ve duyarlı İnternet erişimi için ihtiyaç duyduğunuz hızı sunar. Web'de rahatça gezinin; müzik ve videoları İnternet üzerinden bilgisayarlarınıza ve mobil cihazlarınıza aktarın.

Güvenli Kablolu ve Kablosuz Bağlantılar

DWR-M920VB, İnternet üzerinden gelebilecek olası saldırıları önlemek için birlikte etkin çalışan iki güvenlik duvarı (SPI ve NAT) kullanır. Sektör standardı WPA/WPA2/WPA3 kablosuz şifreleme, kablosuz ağınızı ve trafiğinizi güvende tutar; böylece yetkisiz kullanıcıların ağınıza erişmesinden endişe etmeden 3G/4G bağlantınızı paylaşabilirsiniz.

Kurulumu ve Kullanımı Kolay

DWR-M920VB, neredeyse her yerde hızlı ve kolay biçimde kurulabilir. Özel bir yazılıma gerek kalmadan hemen her web tarayıcısı üzerinden yapılandırılabilir. Bu router, geleneksel geniş bant hizmetlerinin kullanılamadığı durumlarda bile bağlantıda kalmayı mümkün kılar.

DWR-M920VB

Teknik Özellikler

Teknik Özellik
Yonga SetiASR1803
Bellek1Gbits ROM + 1Gbits RAM (dahili)
Wi-Fi Yonga SetiRTL8192ES
LEDGüç Göstergesi LED*1 Pil Durumu LED*1 WAN Durumu LED*1 Ağ Göstergesi LED*1 WiFi Göstergesi LED*1 LAN Durumu LED*1 Sinyal Gücü*4 WPS Göstergesi LED*1 Telefon Durumu LED*1
DüğmelerGüç, WPS
Sıfırlama DeliğiSıfırlama
EthernetRJ45 x 2 (1 WAN + 1 LAN, 10BaseT/100Base Otomatik Uyarlanabilir Port)
RJ11RJ11*1
Pil5000mAh
Wi-Fi Anteni2 x 3dBi dahili anten
LTE Anteni2 x 5dBi harici anten
DWR-M920VBFDD: B1/B3/B5/B7/B8/B20/28 TDD: B38/40/41 WCDMA: B1/B5/8
Standartlar802.11b/g/n 2.4 ~ 2.4835GHz Kore, Japonya, ETSI, FCC kanalları seçilebilir
Modülasyon ŞemalarıOFDM = BPSK, QPSK, 16-QAM, 64-QAM DSSS = DBPSK, DQPSK, CCK
Aktarım HızıHT20: 144 Mbps'ye kadar HT40: 300 Mbps'ye kadar
GenelRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP Over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.11b IEEE802.11g IEEE802.11n RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet AAL5) DHCP sunucusu, istemcisi NAT, NAPT ve ALG DMZ ve Port yönlendirme (Virtual Server) PPTP, L2TP VPN Pass Through Günlükler ve İstatistikler TR-069 Uzaktan Yönetim Esnek ve güvenli SPI Güvenlik Duvarı, Denial of Service (DoS) koruması Port Filtreleme, IP Filtreleme ve MAC Filtreleme URL Filtresi DDNS IPV6 Statik Rota Internet Time Server'dan SNTP Tarih/Saat güncellemesi 3G/4G Modülü ile ETH WAN bağlantı yedekleme WEB GUI 2 SSID'li dahili AP Kablosuz istemci modu Her SSID için ayrı kimlik doğrulama 802.1Q VLAN SMS USSD VoLTE ve CS
Çalışma Sıcaklığı-10°C ~ 55°C
Depolama Sıcaklığı-40°C ~ 85°C
Çalışma Nemi5% ~ 95% (tipik)
Güç Kaynağı12V/1A
Mevzuat UyumluluğuCCC CE FCC
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.73mb-PDF0.73mb