D-Link

DLA-BE36W

نقطة وصول بلوحة جدارية BE3600 Wi-Fi 7 ثنائية النطاق D-Lite Cloud

  • الإدارة السحابية
  • نشر بدون تدخل (Zero-Touch)
  • واجهة بديهية
  • قابلية توسع غير محدودة
  • Band Steering
  • تحسين عرض النطاق الترددي
  • إدارة القنوات تلقائيا
  • المصادقة عبر Captive Portal قابل للتخصيص و802.1x وخادم RADIUS
  • تسجيل الدخول عبر وسائل التواصل الاجتماعي للوصول إلى Wi-Fi للضيوف
  • التشفير من طرف إلى طرف
  • سجل الأحداث وسجل التغييرات
  • ترقيات البرنامج الثابت عبر الهواء (Over-the-Air)
  • تقارير وتحليلات حركة البيانات في الوقت الفعلي
  • المراقبة والتنبيهات الآلية
  • إدارة متعددة المستأجرين وقائمة على الأدوار
  • عرض الخريطة
  • تشخيص AI
  • يدعم 500+ جهاز عميل Wi-Fi متزامن
  • تمرير PoE عبر Lan2

نظرة عامة

نظرة عامة

DLA-BE36W هي نقطة وصول بلوحة جدارية Wi-Fi 7 (BE3600) مُدارة سحابيًا، مصممة لتوفير اتصال عالي الأداء لبيئات الضيافة والشركات الصغيرة والمتوسطة. ومع التشغيل المتزامن بمعيار 802.11be على نطاقي 2.4 GHz و5 GHz، توفر معدلات بيانات مجمّعة قوية لدعم التطبيقات اللاسلكية كثيفة المتطلبات. وبفضل تحسينها للموثوقية والسرعة، تضمن نقطة الوصول أداءً سلسًا للمهام كثيفة استهلاك عرض النطاق الترددي مثل نقل البيانات الكبيرة ومؤتمرات الفيديو وبث HD/UHD، حتى في ظروف الشبكة المزدحمة بشكل متوسط. بالإضافة إلى ذلك، تضم الوحدة أربعة منافذ Gigabit Ethernet للوصلة الهابطة لتوسعة سلكية مريحة، إلى جانب مخرج PoE PSE مدمج يتيح تشغيل أجهزة PD المتوافقة مباشرة.

الإدارة السحابية عبر D-Lite

يمكن للمستخدم الوصول إلى D-Lite Cloud عبر الويب لإدارة وتهيئة المواقع البعيدة. لا تمر حركة بيانات الإنترنت عبر السحابة، بما يتوافق مع أحدث لوائح حماية البيانات والخصوصية. يُضمن الأمان عبر مستوى إدارة خارج النطاق ومشفّر بتقنية SSL، مدعوم باتفاقية مستوى خدمة بنسبة تشغيل 99.99%. وفي حال توقف خدمة Cloud فلن يؤثر ذلك على خدمة المواقع المحلية.

فوائد الحل

  • سهولة تهيئة نقاط الوصول والمبدّلات: لم يعد على المستخدمين تهيئة كل نقطة وصول على حدة؛ إذ توفر D-Lite Cloud واجهة سحابية بديهية لتهيئة نقاط الوصول بشكل جماعي أو فردي، وهي مثالية للشركات ذات الفرق التقنية المحدودة. تُحفظ الإعدادات في السحابة وتُدفع إلى الأجهزة. ويتيح المبدّل المُدار سحابيًا عبر D-Lite لفرق تقنية المعلومات المحدودة تجهيز شبكتها بالكامل وإدارتها وحتى استكشاف أعطالها وإصلاحها بسهولة. ويمكن تهيئة إعدادات المنافذ بسهولة بشكل فردي أو دفعة واحدة.
  • نشر سهل وسريع لنقاط الوصول والمبدّلات: بعد التهيئة المسبقة لنقطة الوصول أو المبدّل وفق ملف تعريف معين، يمكن نشر نقطة الوصول والمبدّل عن بُعد بسرعة وتشغيلهما دون أي تهيئة في الموقع المستهدف.
  • قابلية توسّع غير محدودة: مع D-Lite Cloud تُدار وحدة التحكم في السحابة من واجهة مركزية واحدة، ولم تعد تواجه قيود قابلية التوسع في العتاد الشائعة في وحدات التحكم التقليدية المثبتة محليًا. تدعم D-Lite Cloud عددًا غير محدود من نقاط الوصول والمبدّلات، وهي مثالية للشركات الصغيرة والمتوسطة.
  • إدارة المواقع المتعددة: من الواجهة المركزية، يستطيع متخصصو تقنية المعلومات ومتكاملو الأنظمة إدارة مواقع بعيدة متعددة بميزات تشمل إنشاء الحسابات وإعداد التقارير والتثبيت عن بُعد وإدارة ومراقبة البنية التحتية اللاسلكية والسلكية لعدة مستخدمين، وكل ذلك بأدنى قدر من الالتزام من حيث وقت التدريب وموارد تقنية المعلومات ورأس المال.

لوحة معلومات بديهية

لوحة معلومات بديهية وشاملة لضبط شبكتك ومراقبتها

  • الأجهزة المتصلة وغير المتصلة
  • عدد العملاء
  • عرض استخدام الراديو
  • عرض حركة بيانات العملاء وتحليلها
  • عرض حركة بيانات الأجهزة وتحليلها
  • استخدام وحدة المعالجة المركزية (CPU) والذاكرة
  • إشعارات التنبيه

تطبيق D-Lite

يوفر D-Lite Cloud تطبيقا لضبط شبكتك ومراقبتها أثناء التنقل.

  • إعداد سريع عبر رمز QR
  • مراقبة في الوقت الفعلي
  • إعدادات شاملة

802.11be Wi-Fi 7

  • نقطة وصول Wi-Fi 7 (802.11be) ثنائية النطاق
  • معدل نقل بيانات مجمّع يصل إلى 3600 Mbps²
  • دعم OFDMA وMU-MIMO وBeamforming وMLO المتقدمة
  • مصفوفة هوائيات داخلية 2 x 2 لكل نطاق (4 في المجموع)
  • معالج رباعي النوى قوي مع ذاكرة RAM من نوع DDR4 بسعة 512MB
  • منفذ LAN بسرعة 2.5G (مدخل PoE)
  • أربعة منافذ Gigabit للوصلة الهابطة مع مخرج PSE واحد لتشغيل جهاز PD
  • عرض نطاق القناة 160 MHz
  • خياران للطاقة: PoE و12V DC
  • دعم كامل لأمان WPA3 وميزات بمستوى المؤسسات
  • إدارة سحابية وعبر التطبيق مع أدوات تشخيص مدمجة

الأفضل في فئته، مصمم لنقاط وصول المؤسسات (AP)

  • وظائف قوية للإدارة والمراقبة واستكشاف الأعطال وإصلاحها مع D-Lite Cloud
  • MU-MIMO, MLO
  • IEEE 802.3az Ethernet الموفر للطاقة (EEE)
  • وضع المجموعة الذاتية المدمج
  • وصول عن بُعد عبر السحابة
  • يتيح عددا كبيرا من المستخدمين المتزامنين

Power over Ethernet (PoE)

  • يدعم IEEE 802.3at PoE
  • راحة استخدام كبل واحد للطاقة والوصول إلى الإنترنت
  • يقلل نفقات التركيب والطاقة
  • مرونة تركيب DLA-BE36W في أماكن لا تتوفر فيها بنية تحتية كهربائية، مثل الجدار

أمان المؤسسات

  • تشفير 192 بت للمؤسسات و128 بت للاستخدام الشخصي
  • عزل SSID/الضيوف/المحطات
  • تصفية عناوين IP/MAC
  • Captive Portal (Google، مصادقة البريد الإلكتروني، التسجيل الذاتي)
  • يدعم عميل RADIUS والتفاوض على خوارزمية التشفير
  • يدعم Captive Portal الخارجي وwalled garden

تركيب سريع وسهل

بفضل تصميم التركيب سهل الاستخدام، يمكن إعداد DLA-BE36W دون الحاجة إلى مساعدة فنية متخصصة. متوافق مع نوعين من علب التوصيل الجدارية.

DLA-BE36W

المواصفات

المواصفات
مجموعة الشرائحIPQ5332+QCN6432+QCA8081+QCA8337
تردد CPUCortex A53 رباعي النوى @ 1.5 GHz
الذاكرة512MB DDR4
ذاكرة Flash256MB Nand Flash
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps
واجهات الجهاز1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (مع مدخل PoE) 4 x RJ45 10M/100M/1000M LAN Ethernet (1x مخرج PoE) 1 x زر إعادة الضبط 1 x مقبس الطاقة
نوع الهوائيهوائي مدمج متعدد الاتجاهات
كسب الهوائيذروة الكسب عند 2.4GHz: 3.0dBi ذروة الكسب عند 5GHz: 3.0dBi
المعيار802.11a/b/g/n/ac/ax/be 802.11b/g/n/ax/be، التردد 2.400 GHz إلى 2.4835 GHz 802.11a/n/ac/ax/be، التردد 5.150 GHz إلى 5.350 GHz و5.470 GHz إلى 5.725 GHz و5.725 GHz إلى 5.850 GHz تنطبق قيود خاصة بكل دولة يدعم جميع القنوات الوطنية
تقنية التضمين802.11b: Direct-sequence spread spectrum (DSSS) 802.11a/g/n/ac: Orthogonal frequency-division multiplexing (OFDM) 802.11ax/be: Orthogonal frequency-division multiple access (OFDMA)
نظام التضمين11b: BPSK, QPSK, CCK 11a/g/n: BPSK, QPSK, 16QAM, 64QAM 11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM 11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM 11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM
معدل النقل2.4G: EHT40: حتى 688.2Mbps 5G: EHT160: حتى 2882.4Mbps
الحد الأقصى لقدرة الإرسال5G: 23dBm 2.4G: 24dBm ملاحظة: قدرة الإرسال هي القدرة المجمّعة متعددة السلاسل، ولا تشمل كسب الهوائي. وتعتمد قدرة الإرسال الفعلية على القوانين واللوائح المحلية
حساسية الاستقبال RX2.4GHz: 11n الحد الأدنى - 84dBm ( HT20 MCS0), 11n الحد الأقصى - 74dBm ( HT20 MCS7), 11n الحد الأدنى - 89dBm ( HT40 MCS0), 11n الحد الأقصى - 72dBm ( HT40 MCS7), 11ax الحد الأدنى - 88dBm ( HE20 MCS0), 11ax الحد الأقصى - 73dBm ( HE20 MCS11), 11ax الحد الأدنى - 85dBm ( HE40 MCS0), 11ax الحد الأقصى - 69dBm ( HE40 MCS11), 11be الحد الأدنى - 88dBm ( EHT20 MCS0), 11be الحد الأقصى - 65dBm ( EHT20 MCS11), 11be الحد الأدنى - 85dBm ( EHT40 MCS0), 11be الحد الأقصى - 63dBm ( EHT40 MCS11) 5GHz: 11ax الحد الأدنى - 92dBm ( HE20 MCS0), 11ax الحد الأقصى - 62dBm ( HE20 MCS11), 11ax الحد الأدنى - 89dBm ( HE40 MCS0), 11ax الحد الأقصى - 62dBm ( HE40 MCS11), 11ax الحد الأدنى - 86dBm ( HE80 MCS0), 11ax الحد الأقصى - 56dBm ( HE80 MCS11), 11ax الحد الأدنى - 83dBm ( HE160 MCS0), 11ax الحد الأقصى - 53dBm ( HE160 MCS11), 11be الحد الأدنى - 92dBm ( EHT20 MCS0), 11be الحد الأقصى - 60dBm ( EHT20 MCS13), 11be الحد الأدنى - 89dBm ( EHT40 MCS0), 11be الحد الأقصى - 55dBm ( EHT40 MCS13) 5GHz: 11be الحد الأدنى - 86dBm(EHT80 MCS0), 11be الحد الأقصى - 50dBm(EHT80 MCS13), 11be الحد الأدنى - 83dBm(EHT160 MCS0), 11be الحد الأقصى - 47dBm(EHT160 MCS13)
ميزات الإدارةواجهة WEB GUI، أداة أوامر Telnet لتصحيح الأخطاء، تطبيق، SSH، HTTP/HTTPS، مصادقة تسجيل الدخول، NTP، النسخ الاحتياطي للإعدادات واستيرادها واستعادتها، ترقية البرنامج الثابت محليًا/عن بُعد، إعادة تشغيل النظام وإعادة التشغيل المجدولة، الفحص الذاتي للشبكة، إنذار الأعطال، تجميع بيانات الأعطال، أدوات التشخيص(ping/tracert/nslookup)
بروتوكولات الشبكة الرئيسيةRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
البروتوكولات اللاسلكية الرئيسيةIEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11be, 802.11h(DFS), 802.11e(WMM), 802.11k/v/r
ميزة مواصفات الشبكةمكدس مزدوج IPv4/IPv6، نوع الاتصال ثابت/IPoE/PPPoE، IPv6 بدون حالة/ذو حالة، وضع الجسر
ميزات مواصفات أخرىطرد المستخدم اللاسلكي، حظر الإنترنت عن المستخدم، جدول زمني للإنترنت للمستخدم، تحديد سرعة المستخدم، جدار حماية للمستخدم حسب MAC/IP/المنفذ، Bluetooth (اختياري)، الوضع الليلي (التحكم في الإضاءة)
ميزات المواصفات اللاسلكيةالتجوال، AP Mesh، ضبط نسبة القدرة، إزالة محطات STA ذات RSSI المنخفض، تحسين Wi-Fi، Beamforming، القناة التلقائية، عرض قناة كبير 160MHz، أمان WEP/WPA/WPA2/WPA3، SSID للضيوف، مصادقة منفصلة لكل SSID، جدولة عمل SSID، تحديد سرعة SSID، SSID مخفي، عزل المستخدمين لكل SSID
درجة حرارة التشغيل-10°C~40°C
درجة حرارة التخزين-30°C ~ 70°C
رطوبة التشغيل5%~95% (بدون تكثّف)
استهلاك الطاقةحتى 20W
مزوّد الطاقة12V/2A/PoE 802.3at
الأبعاد164.6 x 89.8 x 31.2mm
الوزن320 g
متوسط الوقت بين الأعطال (MTBF)>350000 ساعة
خيارات التثبيتتثبيت على لوحة الجدار
الامتثال للوائحCE
لوائح السلامةUL
المعيار الأخضرRoHS

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 1.45mb-PDF1.45mb
الأدلة
الوصفالتاريخالنوعحجم الملفتنزيل
User Manual 1.2User Manual 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb