D-Link

DLA-BE36W

BE3600 Wi-Fi 7 Çift Bantlı D-Lite Cloud Duvar Plakalı Erişim Noktası

  • Bulut Yönetimi
  • Zero-Touch Deployment
  • Sezgisel Arayüz
  • Sınırsız Ölçeklenebilirlik
  • Band Steering
  • Bant Genişliği Optimizasyonu
  • Otomatik Kanal Yönetimi
  • Özelleştirilebilir Captive Portal, 802.1x ve RADIUS Sunucusu ile Kimlik Doğrulama
  • Misafir Wi-Fi Erişimi için Sosyal Medya ile Giriş
  • Uçtan Uca Şifreleme
  • Olay Günlüğü ve Değişiklik Günlüğü
  • Kablosuz Donanım Yazılımı Yükseltmeleri
  • Gerçek Zamanlı Trafik Raporlama ve Analiz
  • Otomatik İzleme ve Uyarılar
  • Çok Kiracılı ve Role Dayalı Yönetim
  • Harita Görünümü
  • AI Tanılama
  • 500+ Eş Zamanlı Wi-Fi İstemci Cihazını Destekler
  • Lan2 PoE Pass-Through

Genel Bakış

Genel Bakış

DLA-BE36W, konaklama ve SMB ortamlarına yüksek performanslı bağlantı sunmak üzere tasarlanmış, bulut yönetimli bir Wi-Fi 7 (BE3600) duvar plakalı erişim noktasıdır. 2.4 GHz ve 5 GHz bantlarında eş zamanlı 802.11be çalışması sayesinde, zorlu kablosuz uygulamaları desteklemek için yüksek birleşik veri hızları sunar. Güvenilirlik ve hız için optimize edilen erişim noktası, büyük veri aktarımları, video konferans ve HD/UHD yayın gibi yüksek bant genişliği gerektiren işlerde, orta düzeyde yoğun ağ koşullarında bile akıcı performans sağlar. Ayrıca cihaz, kablolu genişletme için dört downlink Gigabit Ethernet portuna ve uyumlu PD cihazlarını doğrudan beslemeyi sağlayan entegre bir PoE PSE çıkışına sahiptir.

D-Lite Cloud Yönetimi

Kullanıcı, uzaktaki konumları yönetmek ve yapılandırmak için web üzerinden D-Lite Cloud'a erişebilir. İnternet trafiği bulut üzerinden geçmez; bu da en son veri koruma ve gizlilik düzenlemeleriyle uyumludur. Güvenlik, 99.99% çalışma süresi hizmet seviyesi anlaşmasıyla desteklenen, bant dışı ve SSL şifreli bir yönetim düzlemiyle sağlanır. Bulut hizmeti devre dışı kalırsa bu durum yerel konumların hizmetini etkilemez.

Çözüm Avantajları

  • Easy-to-Configure APs and Switches: Users no longer have to configure each access point individually; D-Lite Cloud offers an intuitive cloud interface to configure your access points in bulk or individually, ideal for lean IT businesses. Settings are saved on the cloud and pushed to the devices. The D-Lite cloud-managed switch enables lean IT to easily provision, manage and even troubleshoot their entire network. Port configurations can be easily configured individually or performed in a batch.
  • Easy & Rapid AP & Switch Deployment: After pre-configuring the AP or Switch towards a certain profile, the AP & Switch can then be quickly deployed remotely and be up and running without configuration at the target site.
  • Unlimited Scalability: With D-Lite Cloud, the controller is managed in the cloud from a single centralized interface and no longer faces hardware scalability limitations commonly found in traditional on-premise controllers. D-Lite Cloud supports unlimited access points and switches, ideal for small to medium-sized businesses.
  • Multi-Site Management: From the centralized interface, IT professionals and System Integrators can manage multiple remote sites with features including creating accounts, generating reports, and remotely installing, managing and monitoring the wireless and wired infrastructure for multiple users – all with minimal commitment in terms of training time, IT resources and capital.

Sezgisel Gösterge Paneli

Ağınızı Yapılandırmak ve İzlemek İçin Sezgisel ve Kapsamlı Bir Gösterge Paneli

  • Online and Offline Devices
  • Number of Clients
  • Radio Utilization View
  • Client Traffic and Analysis view
  • Device Traffic and Analysis view
  • CPU & Memory Usage
  • Alert Notifications

D-Lite Uygulaması

D-Lite Cloud, ağınızı hareket halindeyken yapılandırmak ve izlemek için bir uygulama sunar.

  • Quick Setup via QR Code
  • Real-Time Monitoring
  • Comprehensive Configurations

802.11be Wi-Fi 7

  • Wi-Fi 7 (802.11be) Dual-Band Access Point
  • Combined throughput up to 3600 Mbps²
  • Advanced OFDMA, MU-MIMO, Beamforming, & MLO support
  • 2 x 2 internal antenna array per band (4 total)
  • Powerful quad-core processor with 512MB DDR4 RAM
  • 2.5G LAN port (PoE in)
  • Four downlink gigabit ports with one PSE output for powering PD device
  • 160 MHz Channel Band Width
  • PoE and 12V DC power options
  • Full support for WPA3 security and enterprise-grade features
  • Cloud and App-based management with built-in diagnostic tools

Kurumsal Kullanım İçin Tasarlanmış, Sınıfının En İyisi AP

  • Powerful management, monitoring and troubleshooting functionality with D-Lite Cloud
  • MU-MIMO, MLO
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)
  • Integrated Self Cluster Mode
  • Remote access via cloud
  • Allows for a high number of concurrent users

Power over Ethernet (PoE)

  • Supports IEEE 802.3at PoE
  • Convenience of using one cord for both power and Internet access
  • Reduces installation and energy expenses
  • Flexibility to install the DLA-BE36W in places that don't have access to electrical infrastructure, such as the wall

Enterprise Güvenliği

  • 192-bit Enterprise and 128-bit Personal encryption
  • SSID/Guest/Station Isolation
  • IP/MAC address filtering
  • Captive Portal (Google, E-mail auth, Self reg.)
  • Supports RADIUS client and Cipher negotiation
  • Supports External Captive Portal and walled garden

Hızlı ve Kolay Kurulum

Kullanıcı dostu kurulum tasarımı sayesinde DLA-BE36W, özel teknik destek gerekmeden kurulabilir. İki tür duvar kutusu ile uyumludur.

DLA-BE36W

Teknik Özellikler

Teknik Özellik
Yonga SetiIPQ5332+QCN6432+QCA8081+QCA8337
CPU frekansıDört çekirdekli Cortex A53 @ 1.5 GHz
Bellek512MB DDR4
Flash256MB Nand Flash
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps
Cihaz Arayüzleri1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (PoE girişli) 4 x RJ45 10M/100M/1000M LAN Ethernet (1x PoE çıkışlı) 1 x Sıfırlama Düğmesi 1 x Güç Jakı
Anten TipiDahili çok yönlü anten
Anten Kazancı2.4GHz tepe kazancı: 3.0dBi 5GHz tepe kazancı: 3.0dBi
Standart802.11a/b/g/n/ac/ax/be 802.11b/g/n/ax/be, frekans 2.400 GHz ila 2.4835 GHz 802.11a/n/ac/ax/be, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz Ülkeye özgü kısıtlamalar geçerlidir Tüm ulusal kanalları destekler
Modülasyon Teknolojisi802.11b: Direct-sequence spread spectrum (DSSS) 802.11a/g/n/ac: Orthogonal frequency-division multiplexing (OFDM) 802.11ax/be: Orthogonal frequency-division multiple access (OFDMA)
Modülasyon Şeması11b: BPSK, QPSK, CCK 11a/g/n: BPSK, QPSK, 16QAM, 64QAM 11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM 11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM 11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM
Aktarım Hızı2.4G: EHT40: 688.2Mbps'ye kadar 5G: EHT160: 2882.4Mbps'ye kadar
Maksimum iletim gücü5G: 23dBm 2.4G: 24dBm Not: İletim gücü, birden fazla zincirin toplam gücüdür; anten kazancı dahil değildir. Gerçek iletim gücü yerel yasa ve yönetmeliklere bağlıdır
RX Hassasiyeti2.4GHz: 11n min - 84dBm ( HT20 MCS0), 11n maks. - 74dBm ( HT20 MCS7), 11n min - 89dBm ( HT40 MCS0), 11n maks. - 72dBm ( HT40 MCS7), 11ax min - 88dBm ( HE20 MCS0), 11ax maks. - 73dBm ( HE20 MCS11), 11ax min - 85dBm ( HE40 MCS0), 11ax maks. - 69dBm ( HE40 MCS11), 11be min - 88dBm ( EHT20 MCS0), 11be maks. - 65dBm ( EHT20 MCS11), 11be min - 85dBm ( EHT40 MCS0), 11be maks. - 63dBm ( EHT40 MCS11) 5GHz: 11ax min - 92dBm ( HE20 MCS0), 11ax maks. - 62dBm ( HE20 MCS11), 11ax min - 89dBm ( HE40 MCS0), 11ax maks. - 62dBm ( HE40 MCS11), 11ax min - 86dBm ( HE80 MCS0), 11ax maks. - 56dBm ( HE80 MCS11), 11ax min - 83dBm ( HE160 MCS0), 11ax maks. - 53dBm ( HE160 MCS11), 11be min - 92dBm ( EHT20 MCS0), 11be maks. - 60dBm ( EHT20 MCS13), 11be min - 89dBm ( EHT40 MCS0), 11be maks. - 55dBm ( EHT40 MCS13) 5GHz: 11be min - 86dBm(EHT80 MCS0), 11be maks. - 50dBm(EHT80 MCS13), 11be min - 83dBm(EHT160 MCS0), 11be maks. - 47dBm(EHT160 MCS13)
Yönetim ÖzellikleriWEB GUI, Hata Ayıklama İçin Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açarken Kimlik Doğrulama, NTP, Ayarları Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımını Yerel/Uzaktan Güncelleme, Sistemi Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağın Kendini Denetlemesi, Arıza Alarmı, Arıza Bilgilerini Toplama, Tanılama Araçları (ping/tracert/nslookup)
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Kablosuz Ana ProtokollerIEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11be, 802.11h(DFS), 802.11e(WMM), 802.11k/v/r
Ağ ÖzellikleriIPv4/IPv6 dual stack, Static/IPoE/PPPoE Bağlantı Tipi, IPv6 Stateless/Stateful, Bridge Modu
Diğer Teknik ÖzelliklerKablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnterneti Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Bluetooth (isteğe bağlı), Gece Modu (Işık Kontrolü)
Kablosuz Teknik ÖzellikleriRoaming, AP Mesh, Güç Yüzdesi Ayarı, Düşük RSSI Değerine Sahip STA'ların Bağlantısını Kesme, WIFI Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Genişliğinde Kanallar, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Çalışma Zamanlaması, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu
Çalışma Sıcaklığı-10°C~40°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (yoğuşmasız)
Güç Tüketimi20W'a kadar
Güç Kaynağı12V/2A/PoE 802.3at
Boyutlar164.6 x 89.8 x 31.2mm
Ağırlık320 g
Mean Time Between Failure (MTBF)>350000 saat
Montaj SeçenekleriDuvar Plakası Montajı
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.45mb-PDF1.45mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 1.2Kullanım Kılavuzu 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb