D-Link

DWR-3000M/OT

راوتر CPE 5G AX3000 للاستخدام الخارجي

  • 5G SA Sub-6 بسرعة تنزيل تصل إلى 2.4Gbps ورفع 900Mbps؛ 5G NSA Sub-6 بسرعة تنزيل تصل إلى 3.2Gbps ورفع 600Mbps
  • AX3000 Wi-Fi 6 بتقنية 2T2R، بسرعة تصل إلى 574Mbps على 2.4GHz و2402Mbps على 5GHz
  • 4 x هوائي 5G/LTE بكسب 8dBi و2 x هوائي Wi-Fi بكسب 5dBi
  • قدرة الخرج على N28/B28 تبلغ 33dBm±2dBm
  • منفذ LAN Ethernet واحد بسرعة Gigabit ومنفذ WAN Ethernet واحد بسرعة Gigabit
  • تحديد المواقع عبر GPS وBDS
  • EasyMesh وأمان WPA3/SAE
  • الإدارة عبر WEB GUI وTR-069 وSNMPv2

نظرة عامة

نظرة عامة

يُعد DWR-3000M/OT جهاز CPE 5G عالي القدرة يدعم 5G SA وNSA مع Wi-Fi 6 بمعيار AX3000. يتصل عبر 4 x هوائي 5G/LTE بكسب 8dBi و2 x هوائي Wi-Fi بكسب 5dBi، مع منفذي RJ45 LAN وWAN Ethernet، وتحديد المواقع عبر GPS وBDS، والإدارة عن بُعد عبر TR-069.

DWR-3000M/OT

المواصفات

المواصفات
تردد CPUرباعي النواة 1.7GHz
الذاكرة256MB 16-bit DDR3L
Flash128M NAND
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps
واجهات الجهاز1 x منفذ RJ45 LAN Ethernet بسرعة 10M/100M/1000M 1 x واجهة RJ45 WAN Ethernet بسرعة 10M/100M/1000M 1 x مقبس طاقة 1 x زر تشغيل/إيقاف 1 x زر SOS 1 x فتحة SIM
هوائي Wi-Fi2 x هوائي 5dBi
هوائي 5G/LTE4 x هوائي 8dBi @ N28/B28
المعيار802.11a/b/g/n/ac/ax 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHz يمكن اختيار قنوات كوريا واليابان وETSI وFCC
أنظمة التضمينOFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM DSSS = DBPSK, DQPSK, CCK
معدل النقلHE20: حتى 574Mbps 2.4G+5G HE40: حتى 1147Mbps 2.4G+5G HE80: حتى 1201Mbps 5G HE160: حتى 2402Mbps 5G
نظام تحديد المواقعGPS, BDS
الدقة1.5m CEP
معايير 5G/LTERelease 16, Cat.19 5G NR
دعم ترددات 5G/LTE5G NR: n1/3/5/7/8/20/28/38/40/41/75/76/77/78 LTE: 1/3/5/7/8/20/28/32/38/40/41/42/43
معدل نقل بيانات 5G/LTE5G SA Sub-6: DL 2.4Gbps; UL 900Mbps 5G NSA Sub-6: DL 3.2Gbps; UL 600Mbps LTE: DL 1.6Gbps; UL 200Mbps
MIMODL: 4 x 4 UL: 2 x 2 (يدعم 5G SA فقط)
قدرة الخرجN28/B28 33dBm±2dBm قدرة الخرج للنطاقات الأخرى هي 23dBm±2dBm
بروتوكولات اللاسلكي الرئيسيةIEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h (DFS) IEEE 802.11e (WMM) IEEE 802.11k/v/r
ميزات المواصفات اللاسلكيةنقطة وصول مدمجة مع 8 SSID على كل Radio مصادقة منفصلة لكل SSID WMF AutoChannel BSD EasyMesh أمان WPA3/SAE
بروتوكولات الاتصال المحمول الرئيسية3GPP Release 16
ميزات المواصفات المحمولة5G SA إعدادات APN والاتصال دعم NAT وضع Bridge إدارة PIN إدارة الرسائل دعم قفل SIM وقفل النطاق وقفل الخلية توفر واجهة ويب لأوامر AT
ميزات أخرىQoS Flow Control Samba/DLNA/FTP NAT وNAPT وALG DMZ وإعادة توجيه المنافذ (الخادم الافتراضي) جدار حماية SPI والحماية من هجمات حجب الخدمة (DoS) تصفية المنافذ وتصفية IP وتصفية MAC تصفية URL DDNS مسار ثابت SNTP: تحديث التاريخ والوقت من خادم وقت الإنترنت التشخيص (Ping/TraceRoute) السجلات والإحصاءات إعادة التشغيل التلقائية المجدولة
بروتوكولات الشبكة الرئيسيةRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (IP over Ethernet over AAL5)
ميزات الشبكةIPv4/IPv6 dual stack 6RD وضع IPoE Bridge IPoE DHCP/ثابت PPPoE ديناميكي/ثابت IPv6 Stateless/Stateful PPTP وL2TP GRE IPSEC VPN IGMP proxy وMLD لخدمة IPTV DNS Proxy خادم DHCP NAT وNAPT وALG
ميزات الإدارةWEB GUI أدوات سطر الأوامر (telnet/ssh) الإدارة عن بُعد عبر TR-069 TR181/TR104/TR140/TR143/TR157 (إحصاءات دورية) SNMPv2 UPnP عميل RADIUS GNSS
درجة حرارة التشغيل-10°C~70°C
درجة حرارة التخزين-20°C~70°C
رطوبة التشغيل5%~95% (نموذجي)
مزوّد الطاقة24V/3A
الامتثال التنظيميCE
لوائح السلامةUL
المعيار البيئيRoHS

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
Datasheet (PDF)Datasheet (PDF)PDF-PDF-