D-Link

DIR-XE5480

Routeur Mesh tri-bande AX5400 Wi-Fi 6E

  • La technologie Wi-Fi 6E offre des vitesses plus rapides, une plus grande capacité et moins de congestion du réseau.
  • Profitez d’une expérience optimale avec le Wi-Fi 6E, qui offre des vitesses allant jusqu’à 5.4Gbps. Profitez d’un streaming UHD 4K/8K continu, de jeux sans lag et d’une diffusion fluide.
  • 2 ports LAN Gigabit Ethernet et un port WAN Ethernet 2.5-Gigabit permettent une connectivité filaire haut débit.
  • Modulation 1024 QAM et largeur de canal contiguë de 160 MHz pour des vitesses turbo jusqu’à 2.3 fois plus rapides sur de plus grandes zones.
  • Le BSS coloring aide à organiser les paquets de données, ce qui rend votre réseau plus efficace et améliore les performances globales du Wi-Fi 6E.
  • Le tout dernier protocole de sécurité Wi-Fi, WPA3, apporte de nouvelles capacités pour améliorer la cybersécurité des réseaux personnels.

Présentation

Présentation

Le DIR-XE5480 de D-Link, routeur Mesh tri-bande AX5400 Wi-Fi 6E. Conçue pour les maisons d’aujourd’hui saturées d’appareils, la solution AX Wi-Fi 6 est idéale pour le streaming 4K, les jeux en VR, les appels vidéo et pour garder tous les appareils de votre maison connectée en réseau. Le D-Link Wi-Fi Mesh vous permet d’ajouter des modèles similaires pour étendre votre réseau à votre guise.

Capacité accrue : le spectre étendu du Wi-Fi 6E offre un plus grand nombre de canaux sans chevauchement, ce qui lui permet de prendre en charge efficacement les environnements IT et Internet des objets (IoT) denses sans dégradation des performances.

Interférences réduites : un avantage important de l’utilisation de la bande 6-GHz pour le Wi-Fi 6E est l’absence de partage du spectre avec les appareils Wi-Fi 4 (802.11n) ou Wi-Fi 5 (802.11ac). Cela améliore l’efficacité et les performances globales, car tous les appareils Wi-Fi 6E utilisent des radios Wi-Fi 6 très efficaces et ne sont pas freinés par des appareils plus anciens fonctionnant à des débits de données inférieurs.

Débit amélioré : le Wi-Fi 6E fonctionnant dans la plage 6 GHz prend en charge un plus grand nombre de canaux, y compris ceux d’une largeur de 80 MHz et 160 MHz. Les utilisateurs peuvent ainsi transmettre et recevoir des données aux vitesses les plus élevées possibles au sein de ces canaux plus larges, ce qui améliore en définitive les performances des applications exigeantes en bande passante, telles que la réalité augmentée et virtuelle (AR/VR) et les jeux immersifs en temps réel.

Wi-Fi 6E - Wi-Fi de nouvelle génération

Conçue pour les maisons d’aujourd’hui saturées d’appareils, la solution Wi-Fi 6E du DIR-XE5480 est idéale pour le streaming 4K, les jeux en VR, les appels vidéo et pour garder tous les appareils de votre maison connectée en réseau.

Itinérance intelligente

Connecte vos appareils de manière fluide au signal le plus fort lorsque vous passez d’une pièce à l’autre, sans qu’ils aient besoin de se déconnecter puis de se reconnecter.

OFDMA

Les petits paquets de données destinés à plusieurs appareils sont transmis ensemble et n’ont plus jamais à faire la queue. Idéal pour les maisons connectées remplies d’appareils IoT gourmands en bande passante qui se disputent celle-ci.

Orientation intelligente

Oriente automatiquement vos appareils vers la meilleure bande sans fil, afin que vous restiez toujours connecté à un Wi-Fi rapide et fiable dans toute votre maison.

Configuration simple

Les points DIR-XE5480 sont préappairés dès la sortie du carton : il suffit de les brancher pour commencer.

Contrôle parental

Attribuez des appareils aux membres de la famille pour bloquer individuellement des appareils et des sites Web, définir des horaires d’accès et désactiver le Wi-Fi.

Réseau extensible

Le DIR-XE5480 est une solution évolutive. Ajoutez des points DIR-XE5480 supplémentaires là où vous avez besoin de plus de couverture.

Fonctionne avec votre routeur ou passerelle existant

Il suffit de connecter le DIR-XE5480 au routeur ou à la passerelle fournis par votre fournisseur d’accès Internet pour ajouter une couverture à toute la maison à votre réseau.

DIR-XE5480

Spécifications

Spécifications
Jeu de pucesBCM6756+BCM50212E+BCM6705
Fréquence du CPUQuadricœur 1.7GHz
Mémoire256MB DDR3L 16 bits
Flash128M NAND
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps 2T2R 6G 802.11a/n/ac/ax, 2402Mbps
Interfaces de l’appareil2 x interfaces Ethernet LAN RJ45 10M/100M/1000M 1 x interface Ethernet WAN RJ45 10M/100M/1000M/2500M 1 x bouton de réinitialisation 1 x bouton WPS 1 x prise d’alimentation
Antenne Wi-Fi2 x antennes internes 2.4G de 3dBi 2 x antennes internes 5G de 5dBi 2 x antennes internes 6G de 5dBi
Norme802.11a/b/g/n/ac/ax 2.4G: 2.4GHz~2.4835GHz, 5G: 5.150GHz~5.825GHz, 6G: 5.925GHz~7.125GHz Conforme ETSI et FCC
Schémas de modulationOFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK
Débit de transfertHE20 : jusqu’à 574Mbps 2.4G+5G HE40 : jusqu’à 1147Mbps 2.4G+5G HE80 : jusqu’à 1201Mbps 5G HE160 : jusqu’à 2402Mbps 5G HE160 : jusqu’à 2402Mbps 6G
Principaux protocoles sans filIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
Caractéristiques sans filAP intégré avec 8 SSID sur chaque radio, authentification distincte pour chaque SSID, Wmf, AutoChannel, BSD, EasyMesh, sécurité WPA3/SAE
Principaux protocoles réseauRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
Caractéristiques réseauDouble pile IPv4/IPv6, 6RD, mode pont IPoE, IPoE DHCP/statique, PPPoE dynamique/statique, IPv6 sans état/avec état, PPTP, L2TP GRE IPSEC VPN, proxy IGMP et MLD pour l’IPTV, proxy DNS, serveur DHCP, NAT, NAPT et ALG
Autres caractéristiquesContrôle de flux QOS, NAT, NAPT et ALG, DMZ et redirection de ports (serveur virtuel), pare-feu SPI, protection contre le déni de service (DoS), filtrage de ports, filtrage IP et filtrage MAC, filtre d’URL, DDNS, route statique, mise à jour de la date/heure SNTP depuis un serveur de temps Internet, diagnostics (Ping/TraceRoute), journaux et statistiques, redémarrage automatique programmé
Fonctionnalités de gestionInterface Web (WEB GUI), outils en ligne de commande (telnet/ssh), gestion à distance TR-069, TR181/TR104/TR140/TR143/TR157 (statistiques périodiques), UPNP
Température de fonctionnement0°C~40°C
Température de stockage-20°C ~ 70°C
Humidité de fonctionnement5%~95% (typique)
Alimentation12V/1.5A
Conformité réglementaireCE
Réglementations de sécuritéUL
Norme écologiqueRoHS

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.78mb-PDF0.78mb