D-Link

DIR-XE5480

AX5400 Wi-Fi 6E Üç Bantlı Mesh Router

  • Wi-Fi 6E teknolojisi daha yüksek hız, daha fazla kapasite ve daha az ağ tıkanıklığı sunar.
  • 5.4Gbps hızına varan Wi-Fi 6E ile nihai deneyime ulaşın. Kesintisiz 4K/8K UHD akışın, gecikmesiz oyunun ve akıcı yayının keyfini çıkarın.
  • 2 Gigabit Ethernet LAN portu ve 2.5-Gigabit Ethernet WAN portu yüksek hızlı kablolu bağlantı sağlar.
  • 1024 QAM ve 160 MHz bitişik kanal genişliği sayesinde daha geniş alanlarda 2.3 kata kadar daha hızlı turbo hızlar.
  • BSS coloring, veri paketlerinin düzenlenmesine yardımcı olarak ağınızı daha verimli hale getirir ve genel Wi-Fi 6E performansını iyileştirir.
  • En yeni Wi-Fi güvenlik protokolü WPA3, kişisel ağlarda siber güvenliği geliştiren yeni yetenekler sunar.
  • 2'li ve 3'lü paketler halinde sunulur

Genel Bakış

Genel Bakış

D-Link'in DIR-XE5480 AX5400 Wi-Fi 6E Üç Bantlı Mesh Router'ı. Günümüzün cihaz yoğunluğu yüksek evleri için tasarlanan AX Wi-Fi 6 çözümü, 4K akış, VR oyunları, görüntülü arama ve tüm akıllı ev cihazlarınızın bağlı kalması için mükemmeldir. D-Link Wi-Fi Mesh, ağınızı dilediğiniz gibi genişletmek için benzer modeller eklemenizi sağlar.

Artırılmış Kapasite: Wi-Fi 6E'nin genişletilmiş spektrumu daha fazla sayıda çakışmayan kanal sunarak yoğun IT ve Internet of Things (IoT) ortamlarını performans kaybı olmadan verimli biçimde desteklemesini sağlar.

Azaltılmış Parazit: Wi-Fi 6E için 6-GHz bandını kullanmanın önemli bir faydası, spektrumun Wi-Fi 4 (802.11n) veya Wi-Fi 5 (802.11ac) cihazlarla paylaşılmamasıdır. Tüm Wi-Fi 6E cihazları son derece verimli Wi-Fi 6 radyoları kullandığı ve düşük veri hızlarında çalışan eski cihazlar tarafından engellenmediği için bu, genel verimliliği ve performansı artırır.

Gelişmiş Veri Aktarım Hızı: 6 GHz aralığında çalışan Wi-Fi 6E, 80 MHz ve 160 MHz genişliğindekiler dahil daha fazla sayıda kanalı destekler. Bu sayede kullanıcılar, bu daha geniş kanallar içinde ulaşılabilecek en yüksek hızlarda veri gönderip alabilir; sonuç olarak augmented reality ve virtual reality (AR/VR) ile gerçek zamanlı sürükleyici oyunlar gibi yüksek bant genişliği gerektiren uygulamalarda performans iyileşir.

Wi-Fi 6E - Yeni Nesil Wi-Fi

Günümüzün cihaz yoğunluğu yüksek evleri için tasarlanan DIR-XE5480 Wi-Fi 6E çözümü, 4K akış, VR oyunları, görüntülü arama ve tüm akıllı ev cihazlarınızın bağlı kalması için mükemmeldir.

Akıllı Dolaşım

Odadan odaya geçerken cihazlarınızı en güçlü sinyale sorunsuz biçimde bağlar; bağlantıyı kesip yeniden kurmalarına gerek bırakmaz.

OFDMA

Birden fazla cihaza giden küçük veri paketleri birlikte iletilir ve bir daha sıraya girmek zorunda kalmaz. Yüksek bant genişliğine ihtiyaç duyan ve bant genişliği için yarışan çok sayıda IoT cihazıyla dolu akıllı evler için mükemmeldir.

Akıllı Yönlendirme

Cihazlarınızı otomatik olarak en uygun kablosuz banda yönlendirir ve evinizin her yerinde hızlı, güvenilir Wi-Fi'ya bağlı kalmanızı sağlar.

Basit Kurulum

DIR-XE5480 üniteleri kutudan önceden eşleştirilmiş çıkar; fişe takıp başlamanız yeterlidir.

Ebeveyn Denetimi

Cihazları aile üyelerine atayarak cihazları ve web sitelerini tek tek engelleyin, erişim zamanlamaları belirleyin ve Wi-Fi'ı kapatın.

Genişletilebilir Ağ

DIR-XE5480 ölçeklenebilir bir çözümdür. Daha fazla kapsama alanına ihtiyaç duyduğunuz yerlere ek DIR-XE5480 üniteleri yerleştirin.

Mevcut Router'ınız veya Gateway'inizle çalışır

Ağınızın tüm evi kapsamasını sağlamak için DIR-XE5480'i ISP'nizin sağladığı Router'a veya Gateway'e bağlamanız yeterli.

DIR-XE5480

Teknik Özellikler

Teknik Özellik
Yonga SetiBCM6756+BCM50212E+BCM6705
CPU frekansıDört çekirdekli 1.7GHz
Bellek256MB 16-bit DDR3L
Flash128M NAND
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps 2T2R 6G 802.11a/n/ac/ax, 2402Mbps
Cihaz Arayüzleri2 x RJ45 10M/100M/1000M LAN Ethernet arayüzü 1 x RJ45 10M/100M/1000M/2500M WAN Ethernet arayüzü 1 x Sıfırlama düğmesi 1 x WPS düğmesi 1 x Güç girişi
Wi-Fi Anteni2 x 3dBi dahili 2.4G anten 2 x 5dBi dahili 5G anten 2 x 5dBi dahili 6G anten
Standart802.11a/b/g/n/ac/ax 2.4G: 2.4GHz~2.4835GHz, 5G: 5.150GHz~5.825GHz, 6G: 5.925GHz~7.125GHz ETSI ve FCC uyumlu
Modülasyon ŞemalarıOFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK
Aktarım HızıHE20: 574Mbps'ye kadar 2.4G+5G HE40: 1147Mbps'ye kadar 2.4G+5G HE80: 1201Mbps'ye kadar 5G HE160: 2402Mbps'ye kadar 5G HE160: 2402Mbps'ye kadar 6G
Kablosuz Ana ProtokollerIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
Kablosuz Teknik ÖzellikleriHer Radyoda 8 SSID'ye Sahip Dahili AP, Her SSID için Ayrı Kimlik Doğrulama, Wmf, AutoChannel, BSD, EasyMesh, WPA3/SAE Güvenliği
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
Ağ Teknik ÖzellikleriIPv4/IPv6 dual stack, 6RD, IPoE Bridge Mode, IPoE DHCP/Static, PPPoE Dynamic/Static, IPv6 Stateless/Stateful, PPTP, L2TP GRE IPSEC VPN, IPTV için IGMP proxy ve MLD, DNS Proxy, DHCP sunucusu, NAT, NAPT ve ALG
Diğer Teknik ÖzelliklerQOS Akış Kontrolü, NAT,NAPT ve ALG, DMZ ve Port yönlendirme (Virtual server), SPI Güvenlik Duvarı, Denial of Service (DoS) koruması, Port filtreleme, IP filtreleme ve MAC filtreleme, URL filtresi, DDNS, Statik rota, Internet Time Server'dan SNTP Tarih/saat güncellemesi, Tanılama (Ping/TraceRoute), Günlükler ve istatistikler, Zamanlanmış otomatik yeniden başlatma
Yönetim ÖzellikleriWEB GUI, Komut satırı araçları (telnet/ssh), TR-069 uzaktan yönetim, TR181/TR104/TR140/TR143/TR157 (periyodik istatistikler), UPNP
Çalışma Sıcaklığı0°C~40°C
Depolama Sıcaklığı-20°C ~ 70°C
Çalışma Nemi5%~95% (tipik)
Güç Kaynağı12V/1.5A
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.78mb-PDF0.78mb