D-Link

DWR-3000M/OT

Routeur CPE d’extérieur 5G AX3000

  • 5G SA Sub-6 jusqu’à 2.4Gbps en téléchargement et 900Mbps en envoi ; 5G NSA Sub-6 jusqu’à 3.2Gbps en téléchargement et 600Mbps en envoi
  • AX3000 Wi-Fi 6, 2T2R, jusqu’à 574Mbps sur 2.4GHz et 2402Mbps sur 5GHz
  • 4 x antennes 5G/LTE 8dBi et 2 x antennes Wi-Fi 5dBi
  • Puissance de sortie N28/B28 de 33dBm±2dBm
  • 1 x port Ethernet LAN Gigabit et 1 x port Ethernet WAN Gigabit
  • Positionnement GPS et BDS
  • EasyMesh et sécurité WPA3/SAE
  • Gestion par WEB GUI, TR-069 et SNMPv2

Présentation

Présentation

Le DWR-3000M/OT est un CPE 5G de forte puissance, compatible 5G SA et NSA, avec Wi-Fi 6 AX3000. Il se connecte via 4 x antennes 5G/LTE 8dBi et 2 x antennes Wi-Fi 5dBi, avec des ports Ethernet RJ45 LAN et WAN, un positionnement GPS et BDS, et une gestion à distance TR-069.

DWR-3000M/OT

Spécifications

Spécifications
Fréquence du CPUQuadricœur 1.7GHz
Mémoire256MB 16-bit DDR3L
Flash128M NAND
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps
Interfaces de l’appareil1 x RJ45 LAN Ethernet 10M/100M/1000M 1 x interface RJ45 WAN Ethernet 10M/100M/1000M 1 x prise d’alimentation 1 x bouton marche/arrêt 1 x bouton SOS 1 x emplacement SIM
Antenne Wi-Fi2 x antennes 5dBi
Antenne 5G/LTE4 x antennes 8dBi @ N28/B28
Norme802.11a/b/g/n/ac/ax 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHz Canaux Corée, Japon, ETSI et FCC sélectionnables
Schémas de modulationOFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM DSSS = DBPSK, DQPSK, CCK
Débit de transfertHE20 : jusqu’à 574Mbps 2.4G+5G HE40 : jusqu’à 1147Mbps 2.4G+5G HE80 : jusqu’à 1201Mbps 5G HE160 : jusqu’à 2402Mbps 5G
Système de positionnementGPS, BDS
Précision1.5m CEP
Normes 5G/LTERelease 16, Cat.19 5G NR
Fréquences 5G/LTE prises en charge5G NR: n1/3/5/7/8/20/28/38/40/41/75/76/77/78 LTE: 1/3/5/7/8/20/28/32/38/40/41/42/43
Débit 5G/LTE5G SA Sub-6: DL 2.4Gbps; UL 900Mbps 5G NSA Sub-6: DL 3.2Gbps; UL 600Mbps LTE: DL 1.6Gbps; UL 200Mbps
MIMODL : 4 x 4 UL : 2 x 2 (prend en charge 5G SA uniquement)
Puissance de sortieN28/B28 33dBm±2dBm La puissance de sortie des autres bandes est de 23dBm±2dBm
Principaux protocoles sans filIEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h (DFS) IEEE 802.11e (WMM) IEEE 802.11k/v/r
Caractéristiques sans filPoint d’accès intégré avec 8 SSID sur chaque Radio Authentification distincte pour chaque SSID WMF AutoChannel BSD EasyMesh Sécurité WPA3/SAE
Principaux protocoles mobiles3GPP Release 16
Caractéristiques mobiles5G SA Paramètres APN et numérotation Prise en charge de NAT Mode Bridge Gestion du PIN Gestion des messages Prise en charge du verrouillage SIM, bande et cellule Interface Web pour commandes AT fournie
Autres caractéristiquesQoS Flow Control Samba/DLNA/FTP NAT, NAPT et ALG DMZ et redirection de ports (serveur virtuel) Pare-feu SPI, protection contre le déni de service (DoS) Filtrage de ports, filtrage IP et filtrage MAC Filtre URL DDNS Route statique SNTP : mise à jour de la date et de l’heure depuis un serveur de temps Internet Diagnostics (Ping/TraceRoute) Journaux et statistiques Redémarrage programmé automatique
Principaux protocoles réseauRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (IP over Ethernet over AAL5)
Caractéristiques réseauIPv4/IPv6 dual stack 6RD Mode IPoE Bridge IPoE DHCP/Statique PPPoE Dynamique/Statique IPv6 Stateless/Stateful PPTP, L2TP GRE IPSEC VPN Proxy IGMP et MLD pour IPTV Proxy DNS Serveur DHCP NAT, NAPT et ALG
Fonctionnalités de gestionWEB GUI Outils en ligne de commande (telnet/ssh) Gestion à distance TR-069 TR181/TR104/TR140/TR143/TR157 (statistiques périodiques) SNMPv2 UPnP Client RADIUS GNSS
Température de fonctionnement-10°C~70°C
Température de stockage-20°C~70°C
Humidité de fonctionnement5%~95% (typique)
Alimentation24V/3A
Conformité réglementaireCE
Réglementations de sécuritéUL
Norme environnementaleRoHS

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Datasheet (PDF)Datasheet (PDF)PDF-PDF-