D-Link

DWR-3000M/OT

5G AX3000 Dış Mekân CPE Router

  • 5G SA Sub-6 ile en fazla 2.4Gbps indirme ve 900Mbps yükleme; 5G NSA Sub-6 ile en fazla 3.2Gbps indirme ve 600Mbps yükleme
  • AX3000 Wi-Fi 6, 2T2R, 2.4GHz'de en fazla 574Mbps ve 5GHz'de 2402Mbps
  • 4 x 8dBi 5G/LTE anteni ve 2 x 5dBi Wi-Fi anteni
  • N28/B28 çıkış gücü 33dBm±2dBm
  • 1 x Gigabit LAN ve 1 x Gigabit WAN Ethernet portu
  • GPS ve BDS konumlandırma
  • EasyMesh ve WPA3/SAE güvenliği
  • WEB GUI, TR-069 ve SNMPv2 yönetimi

Genel Bakış

Genel Bakış

DWR-3000M/OT, 5G SA ve NSA desteği ile AX3000 Wi-Fi 6 sunan yüksek güçlü bir 5G CPE cihazıdır. 4 x 8dBi 5G/LTE anteni ve 2 x 5dBi Wi-Fi anteni üzerinden bağlanır; RJ45 LAN ve WAN Ethernet, GPS ve BDS konumlandırma ile TR-069 uzaktan yönetim sunar.

DWR-3000M/OT

Teknik Özellikler

Teknik Özellik
CPU FrekansıDört çekirdekli 1.7GHz
Bellek256MB 16-bit DDR3L
Flash128M NAND
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps
Cihaz Arayüzleri1 x RJ45 10M/100M/1000M LAN Ethernet 1 x RJ45 10M/100M/1000M WAN Ethernet arayüzü 1 x Güç girişi 1 x Açma/kapama düğmesi 1 x SOS düğmesi 1 x SIM yuvası
Wi-Fi Anteni2 x 5dBi anten
5G/LTE Anteni4 x 8dBi anten @ N28/B28
Standart802.11a/b/g/n/ac/ax 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHz Kore, Japonya, ETSI ve FCC kanalları seçilebilir
Modülasyon ŞemalarıOFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM DSSS = DBPSK, DQPSK, CCK
Aktarım HızıHE20: en fazla 574Mbps 2.4G+5G HE40: en fazla 1147Mbps 2.4G+5G HE80: en fazla 1201Mbps 5G HE160: en fazla 2402Mbps 5G
Konumlandırma SistemiGPS, BDS
Doğruluk1.5m CEP
5G/LTE StandartlarıRelease 16, Cat.19 5G NR
5G/LTE Frekans Desteği5G NR: n1/3/5/7/8/20/28/38/40/41/75/76/77/78 LTE: 1/3/5/7/8/20/28/32/38/40/41/42/43
5G/LTE Veri Aktarım Hızı5G SA Sub-6: DL 2.4Gbps; UL 900Mbps 5G NSA Sub-6: DL 3.2Gbps; UL 600Mbps LTE: DL 1.6Gbps; UL 200Mbps
MIMODL: 4 x 4 UL: 2 x 2 (yalnızca 5G SA desteklenir)
Çıkış GücüN28/B28 33dBm±2dBm Diğer bantlarda çıkış gücü 23dBm±2dBm
Ana Kablosuz ProtokollerIEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h (DFS) IEEE 802.11e (WMM) IEEE 802.11k/v/r
Kablosuz Teknik ÖzelliklerHer Radio üzerinde 8 SSID destekleyen yerleşik erişim noktası Her SSID için ayrı kimlik doğrulama WMF AutoChannel BSD EasyMesh WPA3/SAE Güvenliği
Ana Mobil Protokoller3GPP Release 16
Mobil Teknik Özellikler5G SA APN ve Arama Ayarları NAT desteği Bridge Modu PIN Yönetimi Mesaj Yönetimi SIM kilidi, bant kilidi ve hücre kilidi desteği AT Komutu Web arayüzü sağlanır
Diğer ÖzelliklerQoS Flow Control Samba/DLNA/FTP NAT, NAPT ve ALG DMZ ve Port yönlendirme (Sanal sunucu) SPI Güvenlik Duvarı, Hizmet Reddi (DoS) koruması Port filtreleme, IP filtreleme ve MAC filtreleme URL filtresi DDNS Statik rota SNTP: İnternet Zaman Sunucusundan tarih ve saat güncelleme Tanılama (Ping/TraceRoute) Günlükler ve istatistikler Otomatik zamanlı yeniden başlatma
Ana Ağ ProtokolleriRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (IP over Ethernet over AAL5)
Ağ ÖzellikleriIPv4/IPv6 dual stack 6RD IPoE Bridge Modu IPoE DHCP/Statik PPPoE Dinamik/Statik IPv6 Stateless/Stateful PPTP, L2TP GRE IPSEC VPN IPTV için IGMP proxy ve MLD DNS Proxy DHCP sunucusu NAT, NAPT ve ALG
Yönetim ÖzellikleriWEB GUI Komut satırı araçları (telnet/ssh) TR-069 uzaktan yönetim TR181/TR104/TR140/TR143/TR157 (periyodik istatistikler) SNMPv2 UPnP RADIUS İstemcisi GNSS
Çalışma Sıcaklığı-10°C~70°C
Depolama Sıcaklığı-20°C~70°C
Çalışma Nemi5%~95% (tipik)
Güç Kaynağı24V/3A
Mevzuat UyumluluğuCE
Güvenlik DüzenlemeleriUL
Çevre StandardıRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Datasheet (PDF)Datasheet (PDF)PDF-PDF-