D-Link

DGS-F1500-28MP

24 Portlu Gigabit PoE Yönetilebilir Switch

  • Bağlantı durumu algılama
  • Zamana dayalı PoE
  • Erişim Kontrol Listeleri (ACL'ler)
  • Port Güvenliği, port başına 64 MAC adresine kadar destekler
  • Dinamik ARP denetimi
  • Web UI
  • Uzak NMS için SNMP MIB
  • Command Line Interface (CLI)
  • Statik rota
  • Auto Voice VLAN

Genel Bakış

Genel Bakış

D-Link DGS-F1500-28MP 24 Portlu Gigabit PoE Yönetilebilir Switch, artırılmış Power over Ethernet (PoE) çıkışı, çeşitli fiziksel arayüz türleri, birden fazla yönetim arayüzü ve gelişmiş Layer 2+ özellikleri sunan en yeni nesil switch'tir. Tüm bu özelliklerin birleşimiyle DGS-F1500-28MP, her türlü kurumsal ağı genişletmek için uygun maliyetli ve esnek bir çözüm sağlar.

Sorunsuz Entegrasyon

DGS-F1500-28MP modeli, ihtiyaçlarınıza en uygun ortam türünü seçmenize olanak tanıyan 24 adet 10/100/1000 Mbps PoE portu ve 4 adet 10G SFP+ portu sunar. DGS-F1500-28MP PoE switch, IEEE 802.3af/at desteğini ve daha yüksek güç bütçelerini içerir; böylece switch daha fazla PoE cihazını besleyebilir ve cihazlar, elektrik prizlerine doğrudan erişimi olmayan uzak konumlara kurulabilir.

Gelişmiş Özellikler

DGS-F1500-28MP; IGMP snooping, port yansıtma, Spanning Tree Protocol (STP) ve Link Aggregation Control Protocol (LACP), OSPF, RIP dahil eksiksiz bir L2+ özellik yelpazesiyle birlikte gelir. IEEE 802.3x Akış Kontrolü işlevi, sunucuların hızlı ve güvenilir veri aktarımları için doğrudan switch'e bağlanmasına olanak tanır. DGS-F1500-28MP ayrıca ağ yöneticilerinin ağı VLAN'lara bölmesine ve böylece ağ verimliliğini artırmasına olanak tanıyan statik rotalar gibi gelişmiş özellikleri de destekler. Ağ bakım özellikleri arasında döngü algılama ve kablo tanılama yer alır. Döngü algılama, anahtarlama döngülerini otomatik olarak algılayıp kapatarak sorun gidermeyi önemli ölçüde hızlandırır. Öncelikle yöneticiler ve müşteri hizmetleri temsilcileri için tasarlanan kablo tanılama özelliği, kablo kalitesini belirler ve hataları hızla keşfeder; böylece sorunsuz tanılama ve bakım yapılmasını sağlar.

Otomatik Yapılandırma

DGS-F1500-28MP, ses trafiğinin otomatik olarak tanımlanmasına ve normal ağ trafiğinden farklı şekilde işlenmesine olanak tanıyan Auto Voice VLAN'ı destekler. Auto Voice VLAN, Voice over IP (VoIP) trafiğini algılar ve ağın geri kalanından otomatik olarak ayırarak güvenliği artırır ve Quality of Service (QoS) uygulanmasına olanak tanır.

Ağınızı Güvenceye Alın

DGS-F1500-28MP, ağın harici RADIUS sunucuları aracılığıyla doğrulanmasına olanak tanıyan 802.1X port tabanlı kimlik doğrulamayı destekler. Erişim Kontrol Listesi (ACL) özelliği ağ güvenliğini artırır ve dahili IT ağının korunmasına yardımcı olur. Ek güvenlik için DHCP sunucu eleme özelliği, yetkisiz portlardaki DHCP yanıtlarını filtreleyerek yetkisiz DHCP sunucularının IP adresi atamasını engeller.

Çok Yönlü Yönetim

DGS-F1500-28MP, Web UI üzerinden yönetilebilir. DGS-F1500-28MP ayrıca D-View 8.0 ve Command Line Interface'i (CLI) de destekler. D-View 8.0; kullanılabilirlik, güvenilirlik, dayanıklılık ve güvenlik gibi kritik ağ özelliklerinin merkezi olarak yönetilmesine olanak tanıyan bir ağ yönetim sistemidir.

DGS-F1500-28MP

Teknik Özellikler

Teknik Özellik
ModelDGS-F1500-28MP
Donanım SürümüB1
Arayüzler24 10/100/1000BASE-T PoE + 4 1G/10G SFP+ Portu
Konsol PortuBant dışı CLI yönetimi için 10/100/1000BASE-T RJ-45 portu
Port StandartlarıIEEE 802.3 10BASE-T Ethernet (bükümlü çift bakır) IEEE 802.3u 100BASE-TX Fast Ethernet (bükümlü çift bakır) IEEE 802.3u 100BASE-FX fiber optik üzerinden 100 Mbps IEEE 802.3ab 1000BASE-T Gigabit Ethernet (bükümlü çift bakır) IEEE 802.3z 1000BASE-X fiber optik üzerinden 1 Gbps IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 802.3x Flow Control IEEE 802.3af/at uyumluluğu (PoE portları için)
Ağ KablolarıUTP Cat. 5, Cat. 5e, Cat. 6 (en fazla 100 m)
Dupleks Modu10/100 Mbps için Tam/Yarım dupleks 1000 Mbps için Tam dupleks
Media Interface ExchangeTüm bükümlü çift kablo portları için otomatik MDI/MDIX ayarı
Anahtarlama Kapasitesi128 Gbps
İletim YöntemiStore-and-forward
MAC Adres Tablosu16K kayıt
Statik MAC Adresleri256 kayıt
Maksimum 64 Byte Paket İletim Hızı95.23Mpps
Paket Arabellek Belleği12 Mbits
CPU Belleği128 MB
Flash Bellek16 MB
PoE Destekli PortlarPortlar 1 ila 24
Güç Bütçesi400W
Güç (cihaz başına)Evet
Bağlantı/Etkin/Hız (port başına)Evet
Güç Girişi100 ila 240 V AC 50/60 Hz, dahili evrensel güç kaynağı
Maksimum Güç Tüketimi (PoE etkin)417.2 W/100 V 416.5 W/240 V
Maksimum Güç Tüketimi (PoE devre dışı)17.2 W/100 V 17.5 W/240 V
Bekleme Güç Tüketimi3 W/100 V 3 W/240 V
Akustik48-50 dB(A)
Isı Dağılımı1433.45 BTU/hr (100 V) 1431.74 BTU/hr (240 V)
Fanlar2
Çalışma Sıcaklığı-5 ila 50°C
Depolama Sıcaklığı-20 ila 70°C
Çalışma Nemi0% ila 95% bağıl nem
Depolama Nemi0% ila 95% bağıl nem
Boyutlar (U x G x Y)440 x 280 x 44 mm
AğırlıkG.W: 5.15kg, N.W: 4.03kg
MTBF760,000 saat
L2 ÖzellikleriMAC Adres Tablosu (16K giriş) IGMP Snooping (IGMP v1/v2/v3 Snooping, IGMP v3 awareness, 256 IGMP grubunu destekler, en az 64 statik multicast adresini destekler, VLAN başına IGMP, IGMP Snooping Querier'ı destekler) Döngü Algılama 802.3ad Bağlantı Birleştirme (En fazla 8 grup/grup başına 8 port) LLDP LLDP-MED Jumbo Frame (10,000 bayta kadar) Spanning Tree Protocol (802.1D STP, 802.1W RSTP, 802.1s MSTP) Akış Kontrolü (802.3x Akış Kontrolü) Port Yansıtma (Bire Bir, Çoktan Bire, Tx/Rx/Her İkisi için Yansıtmayı destekler) Multicast Filtreleme (Kayıtsız tüm grupları iletir, kayıtsız tüm grupları filtreler) Yapılandırılabilir MDI/MDIX MLD snooping v1/v2 (256 grup)
VLAN802.1Q VLAN Grubu (En fazla 4K statik VLAN grubu) 1 - 4094 arasında yapılandırılabilir VID Auto Voice VLAN
Quality of Service (QoS)802.1p Quality of Service Port başına 8 kuyruk Kuyruk Yönetimi (Strict, Weighted Round Robin (WRR)) Bant Genişliği Kontrolü (Port tabanlı (giriş/çıkış, 10/100/1000 için en küçük ayar adımı 16 Kbps)) QoS dayanağı: 802.1p öncelik kuyrukları, DSCP, ToS, IP önceliği
L3 ÖzellikleriIP arayüzü (15 arayüzü destekler) IPv6 Neighbor Discovery (ND) Statik yönlendirme (32 IPv4 statik rota girişi, 32 IPv6 statik rota girişi) RIP v1/v2 OSPF
Access Control List (ACL)En fazla 512 erişim listesi IPv4, MAC ve IPv6 tarafından paylaşılan en fazla 127 kural Her kural yalnızca tek bir portla ilişkilendirilebilir MAC adresine dayalı ACL (802.1p öncelik maskesi, VID maskesi, Kaynak/hedef MAC adresi maskesi, EtherType maskesi) IP adresine dayalı ACL (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi) IPv6 adresi (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi)
GüvenlikBroadcast/Multicast/Unicast Storm Control SSH v2 TLS v1.0 DoS saldırısı önleme 802.1X Port tabanlı Erişim Kontrolü Port Güvenliği (Port başına 64 MAC adresine kadar destekler) Dinamik ARP Denetimi (En fazla 127 giriş) DHCP Sunucu Eleme IPv4 Denetimi (En fazla 127 giriş) IPv6 Denetimi (En fazla 63 giriş) DHCP Snooping (En fazla 512 giriş)
AAA802.1X Kimlik Doğrulama (Yerel/RADIUS veritabanını destekler, port tabanlı erişim kontrolünü destekler, EAP, PEAP'yi destekler, yerel veritabanı kullanılırken en fazla 128 giriş) IPv6 RADIUS sunucusu MD5 kimlik doğrulamayı destekler TACACS+ Kimlik Doğrulama
OAMKablo tanılama Fabrika ayarlarına sıfırlama
YönetimWeb tabanlı GUI CLI Telnet Sunucusu TFTP İstemcisi Yapılandırılabilir MDI/MDIX SNMP (v1/v2c/v3 destekler) SNMP Trap Donanım yazılımı yükseltme Yapılandırma dosyası yükleme/indirme BootP/DHCP İstemcisi Sistem Günlüğü (En fazla 500 günlük girişi) SNTP ICMP v6 IPv4/v6 Dual Stack Zaman ayarı (SNTP) RMONv1 Güvenilir ana bilgisayar
Green V3.0 TeknolojisiGüç Tasarrufu: Bağlantı Durumu, Zaman tabanlı PoE (PoE portları, zamanlama aracılığıyla port veya sistem bazında açılıp kapatılabilir) Kablo uzunluğu algılama
RFC StandartlarıRFC791 IP RFC768 UDP RFC793 TCP RFC792 ICMPv4 RFC2463, RFC4443 ICMPv6 RFC826 ARP RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) RFC2573 SNMP Uygulamaları RFC2461, RFC4861 IPv6 için Neighbor Discovery RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) RFC2464 Ethernet üzerinden IPv6 ve tanım RFC4291 IPv6 Adresleme Mimarisi RFC2893, RFC4213 IPv4/IPv6 dual stack işlevi

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.01mb-PDF1.01mb