D-Link

DMS-F106TS

5 Portlu 2.5G ve 1 Portlu SFP+ Web Yönetimli Masaüstü Switch

  • 5 x 100/1000/2500Mbps RJ45 + 1 x 10G SFP+ Portu: Esnek seçeneklerle yüksek hızlı bağlantı.
  • IEEE 802.3 Uyumluluğu: 802.3bz ve 802.3ae dahil birden fazla standardı karşılar.
  • Uyarlanabilir RJ45 Portları: 100/1000/2500Mbps arasında otomatik ayarlanır.
  • Auto MDI/MDIX: Çapraz kablo ihtiyacını ortadan kaldırır.
  • Durum LED'leri: Gerçek zamanlı izleme ve arıza teşhisi için.
  • Akış Kontrolü: Tam dupleks için IEEE 802.3x, yarım dupleks için Backpressure.
  • QoS Desteği: Kritik veri trafiğine öncelik verir.

Genel Bakış

Genel Bakış

D-Link DMS-F106TS, modern işletmelerin yüksek hızlı bağlantı ihtiyaçlarını karşılayan çok yönlü bir multi-gigabit ağ switch'idir. Beş adet 100/1000/2500Mbps RJ45 portunun yanı sıra bir adet 10G SFP+ optik port sunarak kablolu ve fiber optik bağlantıların güçlü bir birleşimini sağlar. 802.3, 802.3u, 802.3ab, 802.3bz, 802.3ae ve 802.3x gibi IEEE standartlarıyla uyumlu olan bu switch, çeşitli ağ ortamlarında sorunsuz entegrasyon sağlayarak hem güvenilirliği hem de performansı artırır.

DMS-F106TS üzerindeki her RJ45 portu, ağ verimliliğini optimize etmek için otomatik olarak 100/1000/2500Mbps hızlarına ayarlanan uyarlanabilir hızları destekler. Switch, çapraz kablo ihtiyacını ortadan kaldıran ve ağ kurulumunu basitleştiren Auto MDI/MDIX özelliğiyle donatılmıştır. Ayrıca panel gösterge ışıkları, switch'in çalışma durumunun gerçek zamanlı izlenmesini sağlayarak ağ sorunlarının hızla belirlenmesine ve çözülmesine olanak tanır.

Gelişmiş trafik yönetimi göz önünde bulundurularak tasarlanan DMS-F106TS, tam çift yönlü iletişim için IEEE 802.3x standardına dayalı akış kontrolünü ve yarım çift yönlü mod için Backpressure standardını destekler. Bu switch ayrıca Quality of Service (QoS) desteği sunarak kritik verilerin en yüksek önceliği almasını sağlar; bu da gecikmeyi en aza indirir ve ağ performansını en üst düzeye çıkarır. D-Link DMS-F106TS, ağ altyapısını yükseltmek veya genişletmek isteyen her işletme için güvenilir ve verimli bir çözümdür.

DMS-F106TS

Teknik Özellikler

Teknik Özellik
ModelDMS-F106TS
Arayüz5*2.5G RJ45 portu 1*10G SFP+ portu
Port StandardıIEEE802.3 (Ethernet) IEEE802.3u (Fast Ethernet) IEEE802.3ab (Gigabit Ethernet) IEEE 802.3z (Gigabit Ethernet) IEEE 802.3ae (10 Gigabit Ethernet) IEEE802.3x (Akış Kontrolü) IEEE802.3bz (2.5 Gigabit Ethernet)
Anahtarlama Kapasitesi45Gbps
Paket İletim Hızı33.48Mpps
Paket Arabelleği8Mbit
MAC Adres Tablosu4K
Jumbo Framedestekleniyor
VLANVLAN aralığı 1-4094, maksimum aktif VLAN sayısı 31'dir
İletim YöntemiStore and Forward
Aşırı Gerilim KorumasıAşırı gerilim koruması: ortak mod 6KV, diferansiyel mod 2KV; Elektrostatik ESD: hava 8KV, temas 6KV
Çalışma Sıcaklığı0~40°C
Depolama Sıcaklığı-40°C ila 70°C
Çalışma Nemi10%~90%, yoğuşmasız
Depolama Nemi5%~95%, yoğuşmasız
Güç Kaynağı12 V 1 A Güç Adaptörü
Ana Kart Güç Tüketimi5.92W
Yapı BilgileriÜrün Boyutları: 140*93*28mm Ambalaj Boyutları: 203*160*55mm Ürün Net Ağırlığı: 0.33KG Ürün Brüt Ağırlığı: 0.46KG
Paketleme BilgileriKoli Boyutları: 580*335*445mm Paketleme Miktarı: 40 adet Paketleme Ağırlığı: 19.5KG
Paket Listesi1 switch, 1 AC adaptör, 1 kullanım kılavuzu, 1 uygunluk belgesi
Fan Adedi0
Kurulummasaüstü
PWRAçık: Güç açık Kapalı: Güç kapalı
1-5Yeşil led yanıyor: 2.5G bağlantısı normal Sarı led yanıyor: 10/100/1000Mbps bağlantısı normal Kapalı: Bağlantı engellendi Yanıp sönüyor: Veri iletiliyor
SYSAçık: Sistem normal Yanıp sönüyor: Sistem başlatılıyor
6. SFP+ portuyanıyor: 10G bağlantısı normal Kapalı: Bağlantı engellendi Yanıp sönüyor: Veri iletiliyor
RESETFabrika ayarlarına döndürmek için 6 saniye basılı tutun
PortPort açma/kapatma yapılandırması Port Hızı yapılandırması Port Duplex yapılandırması Port Akış Kontrolü yapılandırması EEE Jumbo Frame, 12Kbytes'a kadar
Bağlantı BirleştirmeStatik Grup En fazla 2 grup LACP Grup başına en fazla 4 üye
Fırtına KontrolüBroadcast bastırma Bilinmeyen Multicast Bilinmeyen Unicast
Port YansıtmaDestekleniyor
Port GüvenliğiMAC Adresi Kısıtlamaları
Port YalıtımıDestekleniyor
Port Hız SınırlamaDestekleniyor
Loopback AlgılamaDestekleniyor
VLAN (Yazılım Özellikleri)Access/Trunk/Hybrid VLAN aralığı 1-4094, maksimum aktif VLAN sayısı 31'dir
MAC AdresiDinamik MAC adresi Statik MAC adresi
Spanning Tree ProtocolSTP/RSTP Edge Port
MulticastIGMP Snooping Router Portu Statik IGMP Join IGMP V1/V2
QoSSP ve WRR zamanlaması desteğiyle trafik sınıflandırma Port Önceliği Port başına 8 kuyruğa kadar destekler
Erişim ProtokolüHTTP
Port İstatistikleridestekleniyor
Yönetici ErişimiHTTP
Yönetici IP'siStatik Adres DHCP İstemcisi
Kullanıcı Yönetimidestekleniyor
Donanım Yazılımı YönetimiDonanım yazılımı yükseltme
Yapılandırma YönetimiYapılandırmayı Yükle/Yedekle
Kaydetdestekleniyor
Yeniden Başlatdestekleniyor
Fabrika Varsayılanlarıdestekleniyor
Standart UyumluluğuIEEE 802.3x akış kontrolü ve back pressure IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1Q VLAN etiketleme RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.01mb-PDF1.01mb