D-Link

DMS-F109TP

8 Portlu 2.5G PoE ve 1 Portlu SFP+ Web Yönetimli Masaüstü Switch

  • 8 x 100/1000/2500Mbps PoE + 1 x 10G SFP+ Portu: Esnek seçeneklerle yüksek hızlı bağlantı.
  • IEEE 802.3 Uyumluluğu: 802.3bz, 802.3ae ve 802.3af/at dahil birden fazla standardı karşılar.
  • Uyarlanabilir RJ45 Portları: 100/1000/2500Mbps arasında otomatik ayarlanır.
  • Auto MDI/MDIX: Çapraz kablo ihtiyacını ortadan kaldırır.
  • Durum LED'leri: Gerçek zamanlı izleme ve arıza teşhisi için.
  • Akış Kontrolü: Tam dupleks için IEEE 802.3x, yarım dupleks için Backpressure.
  • QoS Desteği: Kritik veri trafiğine öncelik verir.

Genel Bakış

Genel Bakış

D-Link DMS-F109TP, modern iş ortamlarının bağlantı taleplerini karşılamak üzere tasarlanmış yüksek performanslı bir ağ switch'idir. 100/1000/2500Mbps hızlarını destekleyen sekiz adet çok yönlü PoE portunun yanı sıra yüksek hızlı fiber optik bağlantılar için bir adet 10G SFP+ optik port ile donatılmıştır. Bu birleşim, verimli veri iletimi sağlayan ve gelecekte değişen ağ gereksinimlerini karşılamaya hazır, güçlü ve esnek bir ağ çözümü sunar.

802.3, 802.3u, 802.3ab, 802.3bz, 802.3ae, 802.3af/at ve 802.3x gibi temel IEEE standartlarıyla uyumlu olan DMS-F109TP, çeşitli ağ ortamlarına sorunsuz entegrasyonu garanti eder. Switch, çapraz kablo ihtiyacını ortadan kaldırarak kurulumu basitleştiren Auto MDI/MDIX özelliğine sahiptir. Ayrıca paneldeki gerçek zamanlı durum göstergeleri, switch'in çalışma durumunun anında görülmesini sağlayarak ağ sorunlarının hızla belirlenmesine ve çözülmesine olanak tanır.

DMS-F109TP, tam çift yönlü iletişim için IEEE 802.3x akış kontrolü ve yarım çift yönlü modlar için Backpressure ile gelişmiş trafik yönetimini destekler; bu da veri bütünlüğünü ve ağ verimliliğini artırır. Quality of Service (QoS) yetenekleri kritik veri trafiğine öncelik vererek gecikmeyi azaltır ve temel uygulamalar için performansı optimize eder. Bu switch, ağ altyapısını yükseltmek veya genişletmek isteyen işletmeler için güvenilir ve verimli bir çözüm sunar.

DMS-F109TP

Teknik Özellikler

Teknik Özellik
Arayüz8*2.5G PoE portu 1*10G SFP+ portu
Port StandardıIEEE802.3 (Ethernet) IEEE802.3u (Fast Ethernet) IEEE802.3ab (Gigabit Ethernet) IEEE 802.3z (Gigabit Ethernet) IEEE 802.3ae (10 Gigabit Ethernet) IEEE802.3x (Akış Kontrolü) IEEE802.3bz (2.5 Gigabit Ethernet)
Anahtarlama Kapasitesi60Gbps
Paket İletim Hızı44.64Mpps
Paket Arabelleği8Mbit
MAC Adres Tablosu4K
Jumbo Framedestekleniyor
VLANVLAN aralığı 1-4094, maksimum aktif VLAN sayısı 31'dir
İletim YöntemiStore and Forward
PoE StandardıIEEE 802.3af (15.4W), IEEE 802.3at (30W)
PoE Port Çıkış GerilimiDC 44-57V
PoE PortlarıPort 1-8 PoE Güç Çıkışı <30W
PoE Güç Bütçesi135W
Aşırı Gerilim KorumasıAşırı gerilim koruması: ortak mod 4KV, diferansiyel mod 2KV; Elektrostatik ESD: hava 8KV, temas 6KV
Çalışma Sıcaklığı0~40°C
Depolama Sıcaklığı-40°C ila 70°C
Çalışma Nemi10%~90%, yoğuşmasız
Depolama Nemi5%~95%, yoğuşmasız
Güç KaynağıAC 100-240V 50/60Hz
Ana Kart Güç Tüketimi14.4W
Yapı BilgileriÜrün Boyutları: 268*181*44mm Ambalaj Boyutları: 315*262*84mm Ürün Net Ağırlığı: 0.916KG Ürün Brüt Ağırlığı: 1.23KG
Paketleme BilgileriKoli Boyutları: 540*435*332mm Paketleme Miktarı: 10 adet Paketleme Ağırlığı: 13.3KG
Paket Listesi1 switch, 1 güç kablosu, QIG, 1 garanti kartı
Fan Adedi0
KurulumMasaüstü
PWRAçık: Güç açık Kapalı: Güç kapalı
Port LED 1-8Link/Act Yeşil led yanıyor: 2.5G bağlantısı normal Sarı led yanıyor: 10/100/1000Mbps bağlantısı normal Kapalı: Bağlantı engellendi Yanıp sönüyor: Veri iletiliyor PoE Açık: PoE gücü açık Kapalı: PoE gücü kapalı
SYSAçık: Sistem normal Yanıp sönüyor: Sistem başlatılıyor
9. SFP+ portuMavi LED Yanıyor: 10G bağlantısı normal Yeşil LED Yanıyor: 1G bağlantısı normal Kapalı: Bağlantı engellendi Yanıp sönüyor: Veri iletiliyor
RESETFabrika ayarlarına döndürmek için 6 saniye basılı tutun
PortPort açma/kapatma yapılandırması Port Hızı yapılandırması Port Duplex yapılandırması Port Akış Kontrolü yapılandırması EEE Jumbo Frame, 12Kbytes'a kadar
Bağlantı BirleştirmeStatik Grup En fazla 2 grup LACP Grup başına en fazla 4 üye
Fırtına KontrolüBroadcast bastırma Bilinmeyen Multicast Bilinmeyen Unicast
Port YansıtmaDestekleniyor
Port GüvenliğiMAC Adresi Kısıtlamaları
Port YalıtımıDestekleniyor
Port Hız Sınırlamadestekleniyor
Loopback Algılamadestekleniyor
VLAN (Yazılım Özellikleri)Access/Trunk/Hybrid VLAN aralığı 1-4094, maksimum aktif VLAN sayısı 31'dir
MAC AdresiDinamik MAC adresi Statik MAC adresi
Spanning Tree ProtocolSTP/RSTP Edge Port
MulticastIGMP Snooping Router Portu Statik IGMP Join IGMP V1/V2
QoSSP ve WRR zamanlaması desteğiyle trafik sınıflandırma Port Önceliği Port başına 8 kuyruğa kadar destekler
Erişim ProtokolüHTTP
Port İstatistikleridestekleniyor
Yönetici ErişimiHTTP
Yönetici IP'siStatik Adres DHCP İstemcisi
Kullanıcı Yönetimidestekleniyor
Donanım Yazılımı YönetimiDonanım yazılımı yükseltme
Yapılandırma YönetimiYapılandırmayı Yükle/Yedekle
Kaydetdestekleniyor
Yeniden Başlatdestekleniyor
Fabrika Varsayılanlarıdestekleniyor
Standart UyumluluğuIEEE 802.3x akış kontrolü ve back pressure IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1Q VLAN etiketleme RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.98mb-PDF0.98mb