D-Link

DSL-G2452GE

VOIP'li Çift Bantlı Kablosuz AC1200 VDSL2/ADSL2+ Modem Router

  • Yüksek hızlı geniş bant Internet bağlantınıza bağlanmak için yerleşik VDSL2/ADSL2+ modem
  • Gigabit WAN portu bugünün ve yarının yüksek hızlı İnternet bağlantılarını destekler
  • Yüksek hızlı çevrimiçi etkinlikler için kablolu cihazları bağlayan dört Gigabit LAN portu
  • Tüm PC'lerinize ve mobil cihazlarınıza yüksek hızlı bağlantı sağlayan hızlı 802.11ac kablosuz bağlantı
  • Bir depolama cihazındaki medyayı paylaşmak için USB 3.0 portu
  • Cihazları ağınıza hızla eklemek için Wi-Fi Protected Setup (WPS)
  • WPA/WPA2 şifreleme
  • Hızlı Kurulum Sihirbazı

Genel Bakış

Genel Bakış

DSL-G2452GE VOIP'li Çift Bantlı Kablosuz AC1200 VDSL2/ADSL2+ Modem Router, yüksek hızlı Internet erişimi için evinizin veya küçük işletmenizin ihtiyaç duyduğu her şeyi sunan, yüksek düzeyde entegre bir router'dır. ADSL2+/VDSL2 modem, Gigabit Ethernet Internet Portu, Voice over IP (VoIP) ve Gigabit kablosuz bağlantıyı, tüm cihazlarınız için Internet bağlantısını paylaştıran, kullanımı kolay tek bir üründe birleştirir.

Hızlı ve Güvenilir Ev Ağı

DSL-G2452GE VOIP'li Çift Bantlı Kablosuz AC1200 VDSL2/ADSL2+ Modem Router, tüm cihazlarınızı geniş bant Internet bağlantınıza bağlayan, çok hızlı bir ev ağı oluşturur. Eşzamanlı çift bantlı 802.11ac, yüksek bant genişlikli kablosuz bağlantının geleceğini sunar; evinizin her köşesinde kesintisiz şekilde HD video akışı yapmanıza, Internet üzerinden sesli arama yapmanıza ve Internet'te gezinmenize olanak tanır. Gigabit Ethernet portları, dört adede kadar PC veya diğer cihaz için yüksek hızlı kablolu bağlantılar sağlar. Şık ve kullanımı kolaydır; bugün ve yarın için güvenilir bir ağ sunar.

Birden Fazla Failover Seçeneğiyle Yedeklilik ve Geleceğe Hazır Bağlantı

DSL-G2452GE VOIP'li Çift Bantlı Kablosuz AC1200 VDSL2/ADSL2+ Modem Router, 100 Mbps VDSL/24 Mbps ADSL hızlarına kadar çıkabilen yerleşik yüksek hızlı VDSL/ADSL modemle gelmenin yanı sıra Gigabit Ethernet WAN portuyla da donatılmıştır. Bu sayede ana bağlantı yönteminiz devre dışı kalırsa DSL-G2452GE otomatik olarak önceden tanımladığınız yedek bağlantıya geçer.

Voice Over IP

DSL-G2452GE, gelişmiş iletişim özellikleriyle Voice over IP teknolojisi sunar ve sektör genelindeki telefon hizmetleriyle uyumludur; böylece aramaları güvenilir şekilde yapabilir ve alabilirsiniz. VoIP telefon görüşmeleriniz için sıradan bir telefon cihazını bağlamak üzere DSL-G2452GE üzerindeki FXS telefon portunu kullanın ve evinizde veya ofisinizde hızlı bir deneyim için tüm aile üyelerinizi veya personelinizi Internet'e bağlamak üzere router işlevlerinden yararlanın.

Wireless AC ile Akıcı Yayın

DSL-G2452GE, 1.2 Gbps¹ (866 AC + 300 N) değerine varan aktarım hızları sağlayan en son Wireless AC teknolojisini kullanır. Router, eşzamanlı çift bantlı teknoloji ve iki dahili anten kullanarak hem 2.4 GHz hem de 5 GHz kablosuz bantlarda aynı anda çalışır. Böylece 2.4 GHz bandını kullanarak web'de gezinebilir, sohbet edebilir ve e-posta gönderebilirken, aynı anda 5 GHz bandında dijital medya akışı yapabilir, çevrimiçi oyun oynayabilir veya Internet üzerinden sesli arama yapabilirsiniz.

Optimum Kablosuz Kapsama Alanı için Tasarlandı

DSL-G2452GE'nin antenleri, hiçbir ortamda kapsama boşluğu kalmamasını ya da çok az kalmasını sağlayacak şekilde özenle tasarlanmıştır. Yüksek güçlü yükselteç sinyali evinizin en uzak köşelerine gönderirken, yüksek kazançlı antenler kablosuz sinyallerin maksimum menzilini genişletir.

Dosya Paylaşımı Parmaklarınızın Ucunda

DSL-G2452GE, bir USB depolama cihazı bağlamanıza ve belgeleri, filmleri, resimleri ve müziği anında paylaşmanıza olanak tanır. Müzik kitaplığınızı bir USB belleğe koyabilir ve tüm evinizle paylaşabilirsiniz. Ailenizden biri bilgisayarında film izlerken siz oturma odasındaki televizyonda fotoğraf gösterebilirsiniz. Medya dosyalarını birden fazla cihaza kesintisiz olarak aktarabilir veya çevrimdışı oynatma için cihazınıza kaydedebilirsiniz. Sezgisel arayüz, herkesin kendi depolama cihazında saklanan çeşitli eğlence seçeneklerine hemen bağlanmasını sağlar.

Kurulumu Kolay

DSL-G2452GE'yi kurmak, D-Link kolay kurulum sihirbazıyla çok kolaydır. Kurulum yardımcı programını açın ve ev ağınızı çalışır hale getirmek için birkaç kolay adımı izleyin. Wi-Fi Protected Setup (WPS) ile tek bir tuşa dokunarak WPA2 şifreli bir ağ da kurabilirsiniz. Yeni bir cihazla şifreli bağlantıyı anında kurmak için her cihazdaki ilgili WPS düğmelerine basmanız yeterlidir. Ağınız WPA/WPA2 kablosuz şifrelemesiyle şifrelenir ve ağınızı yetkisiz erişime karşı korumaya yardımcı olmak için yerleşik çift etkin güvenlik duvarlarını (SPI ve NAT) kullanır.

Dipnotlar

  1. Maximum wireless signal rate derived from IEEE Standard 802.11ac, 802.11n, 802.11g, and 802.11b specifications. Actual data throughput will vary. Network conditions and environmental factors, including volume of network traffic, building materials and construction, and network overhead, lower actual data throughput rate. Environmental factors will adversely affect wireless signal range. Wireless range and speed rates are D-Link relative performance measurements based on the wireless range and speed rates of a standard Wireless G product from D-Link. Maximum throughput based on D-Link 802.11ac devices.

DSL-G2452GE

Teknik Özellikler

Teknik Özellikler
Cihaz ArayüzleriBir adet RJ-11 xDSL Portu Dört adet 10/100/1000 Gigabit LAN Portu Bir adet 10/100/1000 Gigabit WAN Portu İki adet FXS VoIP Portu 802.11 ac/n/g/b Kablosuz LAN Güç Düğmesi Bir adet USB 3.0 Portu Kablosuz Düğmesi (yan) WPS Düğmesi (yan) Sıfırlama Düğmesi (yan)
Anten Yapılandırmasıİki Dahili Çift Bantlı Anten
Maksimum Wi-Fi Hızı2.4 GHz: 300 Mbps 5 GHz: 866 Mbps
StandartlarIEEE 802.11ac IEEE 802.11n IEEE 802.11g IEEE 802.11b IEEE 802.3i IEEE 802.3u IEEE 802.3ab IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control
Minimum Sistem GereksinimleriWindows 8/7/Vista/XP veya Mac OS X 10.3 ya da üzeri Microsoft Internet Explorer 9, Firefox 23, Chrome 28, Safari 7 veya üzeri ya da Java destekli başka bir tarayıcı Ethernet veya Kablosuz Ağ Arayüzü Bir Internet Servis Sağlayıcısı (ISP) aboneliği
ADSL ÖzellikleriT1.413i2, G.992.1 G.dmt, G.992.2, G.lite G.992.3 (G.bis/ADSL2) G.992.5 (ADSL2+) ITU G.994.1 (G.hs) Annex L (Reach Extended ADSL2)
VDSL ÖzellikleriITU-T G.993.5 VDSL2 8a, 8b, 12a, 12b, 17a, 30a, 35b profillerini destekler G.vector desteği ATM ve PTM desteği G.INP desteği ATM forum UNI3.0, 3.1 ve 4.0 kalıcı sanal devrelerini (PVC) destekler CBR, UBR, VBR-rt, VBR-nrt desteği Birden fazla PVC desteği ITU-T I.610 F4/F5 OAM desteği
Ağ ProtokolleriRFC2684 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC1483 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC2364 PPP over ATM AAL5 (PPPoA) RFC2516 PPP over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1577/2225 Classical IP and ARP over ATM (IPoA) RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks MER (diğer adıyla IP over Ethernet over AAL5) ALG (Application Level Gateways) desteği
Kablosuz Güvenlik ÖzellikleriWPA ve WPA2 (Wi-Fi Protected Access) Wi-Fi Protected Setup (WPS) - PIN/PBC
VPN SunucusuGRE Tünelleme: 15 tünele kadar IPSec Sunucusu: 15 tünele kadar
Gelişmiş ÖzelliklerÇok dilli Web Kurulum Sihirbazı UPnP desteği Çoklu PVC (8'e kadar) Çift Etkin Güvenlik Duvarı VPN geçişi/çok oturumlu PPTP/L2TP/IPSec 802.1p QoS (Quality of Service)
Yönlendirme ÖzellikleriRFC768 User Datagram Protocol (UDP) RFC791 Internet Protocol (IP) RFC792 Internet Control Message Protocol (ICMP) RFC793 Transmission Control Protocol (TCP) RFC826 An Ethernet Address Resolution Protocol (ARP) RFC862 Echo Protocol IP yönlendirme desteği Şeffaf köprüleme desteği Kaynak ve hedef yönlendirme desteği DHCP sunucu/istemci desteği UPnP desteği NAT, NAPT desteği DMZ desteği IP QoS desteği IGMP proxy desteği IPv6 desteği
Yönetim ÖzellikleriCihaz Yapılandırma, Yönetim ve Güncelleme Web tabanlı GUI telnet veya SSH üzerinden Command Line Interface Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0) WAN Management Protocol (TR-069) SNMP v1/v2 PSI yapılandırma dosyası yükleme ve indirme SNTP Internet Zaman Sunucusundan tarih/saat güncelleme
Boyutlar214 x 130 x 32 mm (8.43 x 5.12 x 1.26 inç)
Ağırlık427 gram (0.94 pound)
GüçGiriş: 100 ~ 240 V Çıkış: 12 V / 1.5A
SıcaklıkÇalışma: 0 ila 45 derece C (32 ila 113 derece F) Depolama: -20 ila 70 derece C (-4 ila 158 derece F)
Nem10% ila 95% yoğuşmasız
SertifikalarCE LVD

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.57mb-PDF0.57mb
Hızlı Başlangıç/Kurulum Kılavuzları
AçıklamaTarihTürDosya Boyutuİndir
Hızlı Kurulum Kılavuzu (T1) 1.00Hızlı Kurulum Kılavuzu (T1) 1.00PDF · 0.23mb-PDF0.23mb