| Interfaces de l’appareil | Un port xDSL RJ-11
Quatre ports LAN Gigabit 10/100/1000
Un port WAN Gigabit 10/100/1000
Deux ports FXS VoIP
Réseau local sans fil 802.11 ac/n/g/b
Bouton d’alimentation
Un port USB 3.0
Bouton sans fil (sur le côté)
Bouton WPS (sur le côté)
Bouton de réinitialisation (sur le côté) |
|---|
| Configuration des antennes | Deux antennes bi-bande internes |
|---|
| Débit Wi-Fi maximal | 2.4 GHz: 300 Mbps
5 GHz: 866 Mbps |
|---|
| Normes | IEEE 802.11ac
IEEE 802.11n
IEEE 802.11g
IEEE 802.11b
IEEE 802.3i
IEEE 802.3u
IEEE 802.3ab
IEEE 802.3az Energy Efficient Ethernet
Contrôle de flux IEEE 802.3x |
|---|
| Configuration système minimale requise | Windows 8/7/Vista/XP ou Mac OS X 10.3 ou version ultérieure
Microsoft Internet Explorer 9, Firefox 23, Chrome 28, Safari 7 ou version ultérieure, ou autre navigateur compatible Java
Interface réseau Ethernet ou sans fil
Abonnement auprès d’un fournisseur d’accès Internet (ISP) |
|---|
| Fonctionnalités ADSL | T1.413i2, G.992.1
G.dmt, G.992.2, G.lite
G.992.3 (G.bis/ADSL2)
G.992.5 (ADSL2+)
ITU G.994.1 (G.hs)
Annexe L (Reach Extended ADSL2) |
|---|
| Fonctionnalités VDSL | ITU-T G.993.5 VDSL2
Prend en charge les profils 8a, 8b, 12a, 12b, 17a, 30a, 35b
Prend en charge G.vector
Prend en charge ATM et PTM
Prend en charge G.INP
Prend en charge les circuits virtuels permanents (PVC) ATM forum UNI3.0, 3.1 et 4.0
Prend en charge CBR, UBR, VBR-rt, VBR-nrt
Prend en charge plusieurs PVC
Prend en charge ITU-T I.610 F4/F5 OAM |
|---|
| Protocoles réseau | RFC2684 multiprotocol Encapsulation over ATM Adaptation Layer 5
RFC1483 multiprotocol Encapsulation over ATM Adaptation Layer 5
RFC2364 PPP over ATM AAL5 (PPPoA)
RFC2516 PPP over Ethernet (PPPoE)
RFC1662 PPP in HDLC-like Framing
RFC1332 PPP Internet Protocol Control Protocol
RFC1577/2225 Classical IP and ARP over ATM (IPoA)
RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks
RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks
MER (également appelé IP over Ethernet over AAL5)
Prise en charge d’ALG (Application Level Gateways) |
|---|
| Fonctionnalités de sécurité sans fil | WPA et WPA2 (Wi-Fi Protected Access)
Wi-Fi Protected Setup (WPS) - PIN/PBC |
|---|
| Serveur VPN | Tunnellisation GRE : jusqu’à 15 tunnels
Serveur IPSec : jusqu’à 15 tunnels |
|---|
| Fonctionnalités avancées | Assistant de configuration Web multilingue
Prise en charge d’UPnP
PVC multiples (jusqu’à 8)
Double pare-feu actif
Transit VPN/multi-sessions PPTP/L2TP/IPSec
QoS 802.1p (Quality of Service) |
|---|
| Fonctionnalités de routage | RFC768 User Datagram Protocol (UDP)
RFC791 Internet Protocol (IP)
RFC792 Internet Control Message Protocol (ICMP)
RFC793 Transmission Control Protocol (TCP)
RFC826 An Ethernet Address Resolution Protocol (ARP)
RFC862 Echo Protocol
Prise en charge du routage IP
Prise en charge du pontage transparent
Prise en charge du routage par source et destination
Prise en charge du serveur/client DHCP
Prise en charge d’UPnP
Prise en charge de NAT, NAPT
Prise en charge de la DMZ
Prise en charge de la QoS IP
Prise en charge du proxy IGMP
Prise en charge d’IPv6 |
|---|
| Fonctionnalités de gestion | Configuration, gestion et mise à jour de l’appareil
Interface graphique Web
Interface en ligne de commande via telnet ou SSH
Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0)
Protocole de gestion WAN (TR-069)
SNMP v1/v2
Téléversement et téléchargement du fichier de configuration PSI
Mise à jour de la date et de l’heure depuis un serveur de temps Internet SNTP |
|---|
| Dimensions | 214 x 130 x 32 mm (8.43 x 5.12 x 1.26 pouces) |
|---|
| Poids | 427 grammes (0.94 livre) |
|---|
| Alimentation | Entrée : 100 ~ 240 V
Sortie : 12 V / 1.5A |
|---|
| Température | En fonctionnement : 0 à 45 degrés C (32 à 113 degrés F)
Stockage : -20 à 70 degrés C (-4 à 158 degrés F) |
|---|
| Humidité | 10% à 95% sans condensation |
|---|
| Certifications | CE
LVD |
|---|