| قوائم انتظار الأولوية | 8 |
|---|
| جدول VLAN | 4096 |
|---|
| VLAN المعتمد على MAC | 512 |
|---|
| نطاق VLAN ID | VID 1 إلى 4094 |
|---|
| مجموعة Trunk | 4 |
|---|
| مجموعات IGMP الثابتة | 128 |
|---|
| مجموعات IGMP الديناميكية | 256 |
|---|
| حجم جدول MAC | 16K |
|---|
| حجم ذاكرة الحزم المؤقتة | 1.5 MB |
|---|
| إطار Jumbo | 9216 بايت |
|---|
| المعايير | IEEE 802.3 لـ 10BASE-T
IEEE 802.3u لـ 100BASE-T(X)
IEEE 802.3ab لـ 1000BASE-T(X)
IEEE 802.3z لـ 1000BASE-X
IEEE 802.3ae لـ 10 Gigabit Ethernet Fiber
IEEE 802.3x للتحكم في التدفق والتحكم في التدفق بالضغط الخلفي
IEEE 802.1D-2004 لـ Spanning Tree Protocol
IEEE 802.1w لـ Rapid Spanning Tree Protocol
IEEE 802.1s لـ Multiple Spanning Tree Protocol
IEEE 802.1Q لوسم VLAN
IEEE 802.1p لفئة الخدمة
IEEE 802.1X للمصادقة
IEEE 802.3ad لتجميع المنافذ مع LACP
IEEE 802.3az لـ Energy Efficient Ethernet |
|---|
| البروتوكولات | IPv4, IPv6, IGMPv1/v2/v3, IGMP Snooping, GARP, GMRP, GVRP, SNMPv1/v2c/v3, SNMP Inform, ICMP, Telnet, SSH, DHCP Server/Relay/Client, DHCP Option 66/67/82, BootP, RARP, TFTP, SMTP, RMON, HTTP, HTTPS, Syslog, MRP (Client), LLDP, 802.1X, EAP, RADIUS, TACACS+, Mirror port, QoS, ACL |
|---|
| التكرار الاحتياطي | ITU-T G.8032 ERPS Ring, STP, RSTP, MSTP, Compatible Ring/Chain, U-Ring |
|---|
| مزامنة الشبكة | NTP Server/Client, SNTP |
|---|
| مزامنة الشبكة الدقيقة | IEEE 1588v1 OC/BC (بالبرمجيات)
IEEE 1588v2 E2E TC (بالعتاد)، بدقة ns
IEEE 1588v2 OC/BC (بالبرمجيات) |
|---|
| ملفات تعريف الأتمتة | سجلات حالة الجهاز Modbus/TCP متوفرة |
|---|
| SNMP MIB | MIB II, IF-MIB, SNMPv2 MIB, BRIDGE-MIB, RMON MIB Group 1, 2, 3, 9, RFC 1157, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2571, RFC 2742, RFC 2819, RFC 2863, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2674 |
|---|
| جهد الدخل | 9-57 VDC للطرازات بدون PoE
45-57 VDC لوضع 802.3af
51-57 VDC لوضع 802.3at |
|---|
| تيار الدخل (النظام) | الحد الأقصى 2.2 A @ 12 VDC (بدون PoE)
الحد الأقصى 3.3 A @ 45 VDC (حتى 8 منافذ بقدرة 15.4 W لكل منفذ PoE)
الحد الأقصى 5.2 A @ 51 VDC (حتى 8 منافذ بقدرة 30 W لكل منفذ PoE) |
|---|
| استهلاك الطاقة (النظام) | الحد الأقصى 26.4 W @ 12 VDC (بدون PoE)
الحد الأقصى 148.5 W @ 45 VDC (حتى 8 منافذ بقدرة 15.4 W لكل منفذ PoE)
الحد الأقصى 265.2 W @ 51 VDC (حتى 8 منافذ بقدرة 30 W لكل منفذ PoE) |
|---|
| الموصل | كتلة طرفية قابلة للقفل بـ 5 أطراف وبمسافة 5.08 mm |
|---|
| الحماية من القطبية العكسية | نعم |
|---|
| منافذ RJ45 | ما يصل إلى 16 x 10/100/1000BASE-T(X)، مع تفاوض تلقائي على السرعة |
|---|
| منافذ الألياف الضوئية | ما يصل إلى 16 x 100/1000BASE-X SFP (فتحات)، إضافة إلى 4 x 1000BASE-X أو 4 x 10G SFP (فتحات) |
|---|
| مؤشرات LED | PWR1, PWR2, Alarm, Run, Ring, Ring Master, RJ45 Link/Speed, SFP Link, PoE |
|---|
| Console | RS232 (موصل RJ45) |
|---|
| مخرج المرحّل | 2 من مخرجات المرحّل بقدرة تحمل تيار 1 A @ 24 VDC |
|---|
| مفاتيح DIP | التحكم في الحلقة وإعداد PROFINET |
|---|
| الزر | زر إعادة الضبط |
|---|
| الهيكل | هيكل معدني SPCC بدرجة حماية IP30، مع مشتت حراري معزز |
|---|
| الأبعاد (W x H x D) | 12 منفذًا: 76 x 200 x 160 mm
من 16 إلى 20 منفذًا: 95 x 200 x 160 mm |
|---|
| الوزن | 2,500 g |
|---|
| التركيب | DIN rail، تركيب على الحائط (طقم اختياري) |
|---|
| درجة حرارة التشغيل | -40 °C إلى 70 °C (-40 °F إلى 158 °F) |
|---|
| درجة حرارة التخزين | -40 °C إلى 85 °C (-40 °F إلى 185 °F) |
|---|
| الرطوبة النسبية المحيطة | 5% إلى 95%، 55 °C (بدون تكثّف) |
|---|
| السلامة | UL 62368-1, 2nd Ed., CSA C22.2 No. 62368-1-14, NZS 62368.1:2018, EN 62368-1:2014+A11:2017 |
|---|
| التحكم في حركة المرور | NEMA TS-2 |
|---|
| EMC | FCC Part 15, Subpart B, Class A
EN 55032, EN 55024, EN 61000-3-2, EN 61000-3-3, EN 61000-6-2, EN 61000-6-4 |
|---|
| DNV-GL البحري | DNV-GL |
|---|
| IEC 61000-4-2 (ESD) | التفريغ بالتلامس ±6 kV، المستوى 3
التفريغ في الهواء ±8 kV، المستوى 3 |
|---|
| IEC 61000-4-3 (RS) | 80-1000 MHz 10 V/m، 1.4-2.0 GHz 3 V/m، 2.0-2.7 GHz 10 V/m، المستوى 3 |
|---|
| IEC 61000-4-4 (EFT) | منفذ طاقة AC ±2.0 kV، المستوى 3
منفذ طاقة DC ±2.0 kV، المستوى 3
منفذ الإشارة ±1.0 kV، المستوى 3 |
|---|
| IEC 61000-4-5 (ارتفاع الجهد المفاجئ) | منفذ طاقة DC خط إلى خط ±1.0 kV، المستوى 3
منفذ طاقة DC خط إلى الأرضي ±2.0 kV، المستوى 3
منفذ الإشارة خط إلى الأرضي ±2.0 kV، المستوى 3 |
|---|
| IEC 61000-4-6 (CS) | بالتوصيل: 10 V rms، المستوى 3 |
|---|
| IEC 61000-4-8 (PFMF) | الغلاف 30 V/m، المستوى 4 |
|---|
| IEC 61000-4-11 (DIP) | منفذ طاقة AC، المستوى A |
|---|
| الصدمات | MIL-STD-810G الطريقة 516.5 |
|---|
| السقوط | MIL-STD-810F الطريقة 516.5 |
|---|
| الاهتزاز | MIL-STD-810F الطريقة 514.5 C-1 و C-2 |
|---|
| RoHS II | نعم |
|---|
| MTBF | 20 سنة |
|---|
| DGS-F3000-8T4XI | 8 x 10/100/1000 RJ45, 4 x 10G SFP |
|---|
| DGS-F3000-4T4S4XI | 4 x 10/100/1000 RJ45, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-12T4XI | 12 x 10/100/1000 RJ45, 4 x 10G SFP |
|---|
| DGS-F3000-8T4S4XI | 8 x 10/100/1000 RJ45, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4T8S4XI | 4 x 10/100/1000 RJ45, 8 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-12S4XI | 12 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-16T4XI | 16 x 10/100/1000 RJ45, 4 x 10G SFP |
|---|
| DGS-F3000-12T4S4XI | 12 x 10/100/1000 RJ45, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-8T8S4XI | 8 x 10/100/1000 RJ45, 8 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4T12S4XI | 4 x 10/100/1000 RJ45, 12 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-16S4XI | 16 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4T4P4XI | 4 x 10/100/1000 RJ45, 4 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-4P4S4XI | 4 x 10/100/1000 RJ45 PoE, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-8P4XI | 8 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-8T4P4XI | 8 x 10/100/1000 RJ45, 4 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-4T4P4S4XI | 4 x 10/100/1000 RJ45, 4 x 10/100/1000 RJ45 PoE, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4P8S4XI | 4 x 10/100/1000 RJ45 PoE, 8 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4T8P4XI | 4 x 10/100/1000 RJ45, 8 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-8P4S4XI | 8 x 10/100/1000 RJ45 PoE, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-12T4P4XI | 12 x 10/100/1000 RJ45, 4 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-8T4P4S4XI | 8 x 10/100/1000 RJ45, 4 x 10/100/1000 RJ45 PoE, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-4P12S4XI | 4 x 10/100/1000 RJ45 PoE, 12 x 100/1000 SFP, 4 x 10G SFP |
|---|
| DGS-F3000-8T8P4XI | 8 x 10/100/1000 RJ45, 8 x 10/100/1000 RJ45 PoE, 4 x 10G SFP |
|---|
| DGS-F3000-4T8P4S4XI | 4 x 10/100/1000 RJ45, 8 x 10/100/1000 RJ45 PoE, 4 x 100/1000 SFP, 4 x 10G SFP |
|---|