| قوائم انتظار الأولوية | 8 |
|---|
| جدول VLAN | 4096 |
|---|
| VLAN المعتمد على MAC | 512 |
|---|
| نطاق VLAN ID | VID 1 إلى 4094 |
|---|
| مجموعة Trunk | 4 |
|---|
| مجموعات IGMP الثابتة | 128 |
|---|
| مجموعات IGMP الديناميكية | 256 |
|---|
| حجم جدول MAC | 16K |
|---|
| حجم ذاكرة الحزم المؤقتة | 1.5 MB |
|---|
| إطار Jumbo | 9216 بايت |
|---|
| المعايير | IEEE 802.3af / 802.3at لـ Power-over-Ethernet
IEEE 802.3/802.3u لـ 10BASE-T/100BASE-T(X)
IEEE 802.3ab لـ 1000BASE-T
IEEE 802.3z لـ 1000BASE-X
IEEE 802.3x للتحكم في التدفق
IEEE 802.1d-2004 لـ Spanning Tree Protocol
IEEE 802.1w لـ Rapid Spanning Tree Protocol
IEEE 802.1s لـ Multiple Spanning Tree Protocol
IEEE 802.1q/p لوسم VLAN وفئة الخدمة
IEEE 802.1x للمصادقة
IEEE 802.3ad لتجميع المنافذ مع LACP
IEEE 802.3az لـ Energy Efficient Ethernet |
|---|
| البروتوكولات | IPv4, IPv6, IGMPv1/v2/v3, IGMP Snooping, GARP, GMRP, GVRP, SNMPv1/v2c/v3, SNMP Inform, ICMP, Telnet, SSH, Client/IP-port-mapping, BootP, TFTP, SMTP, RMON, HTTP, HTTPS, Syslog, MRP (Manager/Client), LLDP, 802.1x, EAP, RADIUS, TACACS+, Mirror port, QoS, ACL, ITU-T G.8032 ERPS Ring, STP, RSTP, MSTP, Compatible Ring/Chain, U-Ring, NTP Server/Client, Serial Console, Modbus/TCP, IEEE 1588 PTP V1/V2, UDLD, Security, PoE, Trunk, LACP, MLD, 802.1Q VLAN, Port-Based VLAN, MAC-Based VLAN, IP-Subnet-Based VLAN, Protocol-Based VLAN, QinQ, 802.1x, ARP Spoof Prevention, DHCP Snooping, IP Source Guard, Dynamic ARP Inspection, PROFINET, DHCP Relay Agent, Voice VLAN, sFlow, PoE Continue |
|---|
| التكرار الاحتياطي | ITU-T G.8032 ERPS, STP, RSTP, MSTP, MRP (Manager/Client), Compatible Ring/Chain, U-Ring |
|---|
| مزامنة الشبكة | NTP Server/Client, SNTP |
|---|
| مزامنة الشبكة الدقيقة | IEEE 1588v1 OC/BC (بالبرمجيات)
IEEE 1588v2 TC (بالعتاد)، بدقة ns
IEEE 1588v2 OC/BC (بالبرمجيات) |
|---|
| ملفات تعريف الأتمتة | حاصل على شهادة PROFINET v2.33 CC-B، وسجلات حالة الجهاز Modbus/TCP متوفرة |
|---|
| SNMP MIB | MIB II, IF-MIB, SNMPv2 MIB, BRIDGE-MIB, RMON MIB Group 1, 2, 3, 9, RFC 1157, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2571, RFC 2742, RFC 2819, RFC 2863, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415 |
|---|
| جهد الدخل | 9-57 VDC للطرازات بدون PoE
45-57 VDC لوضع 802.3af
51-57 VDC لوضع 802.3at |
|---|
| تيار الدخل (النظام) | الحد الأقصى 1.4 A @ 9 VDC (بدون PoE)
الحد الأقصى 2.9 A @ 45 VDC (حتى 8 منافذ بقدرة 15.4 W لكل منفذ PoE)
الحد الأقصى 5.0 A @ 51 VDC (حتى 8 منافذ بقدرة 30 W لكل منفذ PoE) |
|---|
| استهلاك الطاقة (النظام) | الحد الأقصى 12.6 W @ 9 VDC (بدون PoE)
الحد الأقصى 130.5 W @ 45 VDC (802.3af، بقدرة PoE 15.4 W لكل منفذ لـ 8 منافذ)
الحد الأقصى 255 W @ 51 VDC (802.3at، بقدرة PoE 30 W لكل منفذ لـ 8 منافذ) |
|---|
| الموصل | كتلة طرفية قابلة للقفل بـ 5 أطراف وبمسافة 5.08 mm |
|---|
| الحماية من القطبية العكسية | نعم |
|---|
| منافذ RJ45 | ما يصل إلى 8 x 10/100/1000BASE-T(X)، مع تفاوض تلقائي على السرعة |
|---|
| منافذ الألياف الضوئية | ما يصل إلى 4 فتحات 1000BASE-X SFP |
|---|
| مؤشرات LED | PWR1, PWR2, Alarm, Run, Ring, Ring Master, RJ45 Link/Speed, SFP Link, PoE |
|---|
| Console | RS232 (موصل RJ45) |
|---|
| مخرج المرحّل | 2 من مخرجات المرحّل بقدرة تحمل تيار 1 A @ 24 VDC |
|---|
| مفاتيح DIP | التحكم في الحلقة وإعداد PROFINET |
|---|
| الزر | زر إعادة الضبط |
|---|
| الهيكل | هيكل ألمنيوم بدرجة حماية IP30 |
|---|
| الأبعاد (W x H x D) | 54 x 113 x 145 mm |
|---|
| الوزن | 800 g |
|---|
| التركيب | DIN rail، تركيب على الحائط (طقم اختياري) |
|---|
| درجة حرارة التشغيل | -20 °C إلى +70 °C (-4 °F إلى +158 °F) |
|---|
| درجة حرارة التخزين | -40 °C إلى +85 °C (-40 °F إلى +185 °F) |
|---|
| الرطوبة النسبية المحيطة | 5% إلى 95%، 55 °C (بدون تكثّف) |
|---|
| السلامة | UL 60950-1 2nd Ed. / CSA C22.2 No. 60950-1-07 2nd Ed. / CB (IEC/EN 62368-1 & IEC/EN 60950-1) |
|---|
| التحكم في حركة المرور | NEMA TS-2 |
|---|
| EMC | FCC Part 15, Subpart B, Class A
EN 55032, EN 55024, EN 61000-3-2, EN 61000-3-3, EN 61000-6-2, EN 61000-6-4 |
|---|
| حركة السكك الحديدية | EN 50155 / EN 50121-4 |
|---|
| IEC 61000-4-2 (ESD) | التفريغ بالتلامس ±6 kV، المستوى 3
التفريغ في الهواء ±8 kV، المستوى 3 |
|---|
| IEC 61000-4-3 (RS) | 80-1000 MHz: 10 V/m، المستوى 3
1.4-2.0 GHz: 3 V/m، المستوى 3
2.0-2.7 GHz: 10 V/m، المستوى 3 |
|---|
| IEC 61000-4-4 (EFT) | منفذ طاقة AC ±2.0 kV، المستوى 3
منفذ طاقة DC ±2.0 kV، المستوى 3
منفذ الإشارة ±1.0 kV، المستوى 3 |
|---|
| IEC 61000-4-5 (ارتفاع الجهد المفاجئ) | منفذ طاقة DC خط إلى خط ±1.0 kV، المستوى 3
منفذ طاقة DC خط إلى الأرضي ±2.0 kV، المستوى 3
منفذ الإشارة خط إلى الأرضي ±2.0 kV، المستوى 3 |
|---|
| IEC 61000-4-6 (CS) | 0.15-80 MHz: 10 V rms، المستوى 3 |
|---|
| IEC 61000-4-8 (PFMF) | الغلاف: 30 V/m، المستوى 4 |
|---|
| IEC 61000-4-11 (DIP) | منفذ طاقة AC: -، المستوى A |
|---|
| الصدمات | MIL-STD-810G الطريقة 516.5 |
|---|
| السقوط | MIL-STD-810F الطريقة 516.5 |
|---|
| الاهتزاز | MIL-STD-810F الطريقة 514.5 C-1 و C-2 |
|---|
| التحكم في حركة المرور | NEMA TS-2 |
|---|
| الارتفاعات العالية | معتمد للارتفاعات حتى 4,000 m وفق IEC 60068-2-13 |
|---|
| RoHS II | نعم |
|---|
| MTBF | 20 سنة |
|---|
| DGS-F3000-2P2SI | 2 x 1000TX RJ45/PoE, 2 x 1000FX SFP |
|---|
| DGS-F3000-04TI | 4 x 1000TX RJ45 |
|---|
| DGS-F3000-04PI | 4 x 1000TX RJ45/PoE |
|---|
| DGS-F3000-2T2SI | 2 x 1000TX RJ45, 2 x 1000FX SFP |
|---|
| DGS-F3000-04SI | 4 x 1000FX SFP |
|---|
| DGS-F3000-08PI | 8 x 1000TX RJ45/PoE |
|---|
| DGS-F3000-08TI | 8 x 1000TX RJ45 |
|---|
| DGS-F3000-4P4SI | 4 x 1000TX RJ45/PoE, 4 x 1000FX SFP |
|---|
| DGS-F3000-4T4SI | 4 x 1000TX RJ45, 4 x 1000FX SFP |
|---|