| مجموعة الشرائح | IPQ5332+QCN6432+2*QCA8081 |
|---|
| تردد CPU | Cortex A53 رباعي النوى @ 1.5 GHz |
|---|
| ذاكرة Flash | 256MB Nand Flash |
|---|
| واجهات الجهاز | 1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet(مع PoE)
1 x RJ45 10M/100M/1000M/2.5G LAN Ethernet
1 x زر إعادة الضبط
1 x مقبس الطاقة |
|---|
| WIFI | 2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps
2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps |
|---|
| نوع الهوائي | هوائي مدمج متعدد الاتجاهات |
|---|
| كسب الهوائي | ذروة الكسب عند 2.4GHz: 4.0dBi
ذروة الكسب عند 5GHz: 5.0dBi |
|---|
| مدخل PoE | 1 x 100/1000M/2.5G Ethernet, 802.3at |
|---|
| المعيار | 802.11a/b/g/n/ac/ax/be
802.11b/g/n/ax/be، التردد 2.400 GHz إلى 2.4835 GHz
802.11a/n/ac/ax/be، التردد 5.150 GHz إلى 5.350 GHz و5.470 GHz إلى 5.725 GHz و5.725 GHz إلى 5.850 GHz
تنطبق قيود خاصة بكل دولة
يدعم جميع القنوات الوطنية |
|---|
| تقنية التضمين | 802.11b: Direct-sequence spread spectrum (DSSS)
802.11a/g/n/ac: Orthogonal frequency-division multiplexing (OFDM)
802.11ax/be: Orthogonal frequency-division multiple access (OFDMA) |
|---|
| أنظمة التضمين | 11b: BPSK, QPSK, CCK
11a/g/n: BPSK, QPSK, 16QAM, 64QAM
11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM
11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM
11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM |
|---|
| معدل النقل | 2.4G: EHT40: حتى 688.2Mbps
5G: EHT160: حتى 2882.4Mbps |
|---|
| الحد الأقصى لقدرة الإرسال | 5G: 23dBm
2.4G: 24dBm
ملاحظة: قدرة الإرسال هي القدرة المجمّعة متعددة السلاسل، ولا تشمل كسب الهوائي. وتعتمد قدرة الإرسال الفعلية على القوانين واللوائح المحلية |
|---|
| حساسية الاستقبال RX | 2.4GHz: 11n الحد الأدنى -84dBm (HT20 MCS0), 11n الحد الأقصى -74dBm (HT20 MCS7), 11n الحد الأدنى -89dBm (HT40 MCS0), 11n الحد الأقصى -72dBm (HT40 MCS7), 11ax الحد الأدنى -88dBm (HE20 MCS0), 11ax الحد الأقصى -73dBm (HE20 MCS11), 11ax الحد الأدنى -85dBm (HE40 MCS0), 11ax الحد الأقصى -69dBm (HE40 MCS11), 11be الحد الأدنى -88dBm (EHT20 MCS0), 11be الحد الأقصى -65dBm (EHT20 MCS11), 11be الحد الأدنى -85dBm (EHT40 MCS0), 11be الحد الأقصى -63dBm (EHT40 MCS11)
5GHz: 11ax الحد الأدنى -92dBm (HE20 MCS0), 11ax الحد الأقصى -62dBm (HE20 MCS11), 11ax الحد الأدنى -89dBm (HE40 MCS0), 11ax الحد الأقصى -62dBm (HE40 MCS11), 11ax الحد الأدنى -86dBm (HE80 MCS0), 11ax الحد الأقصى -56dBm (HE80 MCS11), 11ax الحد الأدنى -83dBm (HE160 MCS0), 11ax الحد الأقصى -53dBm (HE160 MCS11), 11be الحد الأدنى -92dBm (EHT20 MCS0), 11be الحد الأقصى -60dBm (EHT20 MCS13), 11be الحد الأدنى -89dBm (EHT40 MCS0), 11be الحد الأقصى -55dBm (EHT40 MCS13)
5GHz: 11be الحد الأدنى -86dBm (EHT80 MCS0), 11be الحد الأقصى -50dBm (EHT80 MCS13), 11be الحد الأدنى -83dBm (EHT160 MCS0), 11be الحد الأقصى -47dBm (EHT160 MCS13) |
|---|
| ميزات الإدارة | واجهة WEB GUI، أداة أوامر Telnet لتصحيح الأخطاء، تطبيق، SSH، HTTP/HTTPS، مصادقة تسجيل الدخول، NTP، النسخ الاحتياطي للإعدادات واستيرادها واستعادتها، ترقية البرنامج الثابت محليًا/عن بُعد، إعادة تشغيل النظام وإعادة التشغيل المجدولة، الفحص الذاتي للشبكة، إنذار الأعطال، تجميع بيانات الأعطال، أدوات التشخيص(ping/tracert/nslookup) |
|---|
| ميزات المواصفات اللاسلكية | التجوال، AP Mesh، ضبط نسبة القدرة، إزالة محطات STA ذات RSSI المنخفض، تحسين Wi-Fi، Beamforming، القناة التلقائية، عرض قناة كبير 160MHz، أمان WEP/WPA/WPA2/WPA3، SSID للضيوف، مصادقة منفصلة لكل SSID، جدولة عمل SSID، تحديد سرعة SSID، SSID مخفي، عزل المستخدمين لكل SSID |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11be, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| ميزات مواصفات أخرى | طرد المستخدم اللاسلكي، حظر الإنترنت عن المستخدم، جدول زمني للإنترنت للمستخدم، تحديد سرعة المستخدم، جدار حماية للمستخدم حسب MAC/IP/المنفذ، Bluetooth (اختياري)، الوضع الليلي (التحكم في الإضاءة) |
|---|
| ميزات مواصفات الشبكة | مكدس مزدوج IPv4/IPv6، نوع الاتصال ثابت/IPoE/PPPoE، IPv6 بدون حالة/ذو حالة، وضع الجسر |
|---|
| درجة حرارة التشغيل | -30°C~60°C |
|---|
| درجة حرارة التخزين | -30°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (بدون تكثّف) |
|---|
| مزوّد الطاقة | 12V/2A/PoE802.3at |
|---|
| تصنيف IP | تصنيف IP الأدنى IP67 |
|---|
| الأبعاد | 231.5 x 100.7 x 51.3mm |
|---|
| الوزن | 530g |
|---|
| متوسط الوقت بين الأعطال (MTBF) | >250000 ساعة |
|---|
| خيارات التثبيت | تثبيت على الجدار/العمود |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|