| Jeu de puces | IPQ5332+QCN6432+2*QCA8081 |
|---|
| Fréquence du CPU | Cortex A53 à quatre cœurs @ 1.5 GHz |
|---|
| Flash | 256MB Nand Flash |
|---|
| Interfaces de l’appareil | 1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (avec PoE)
1 x RJ45 10M/100M/1000M/2.5G LAN Ethernet
1 x bouton de réinitialisation
1 x prise d’alimentation |
|---|
| WIFI | 2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps
2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps |
|---|
| Type d’antenne | Antenne omnidirectionnelle intégrée |
|---|
| Gain d’antenne | Gain crête 2.4GHz : 4.0dBi
Gain crête 5GHz : 5.0dBi |
|---|
| Entrée PoE | 1 x Ethernet 100/1000M/2.5G, 802.3at |
|---|
| Norme | 802.11a/b/g/n/ac/ax/be
802.11b/g/n/ax/be, fréquence 2.400 GHz à 2.4835 GHz
802.11a/n/ac/ax/be, fréquence 5.150 GHz à 5.350 GHz et 5.470 GHz à 5.725 GHz et 5.725 GHz à 5.850 GHz
Des restrictions propres à chaque pays s’appliquent
Prise en charge de tous les canaux nationaux |
|---|
| Technologie de modulation | 802.11b : Direct-sequence spread spectrum (DSSS)
802.11a/g/n/ac : Orthogonal frequency-division multiplexing (OFDM)
802.11ax/be : Orthogonal frequency-division multiple access (OFDMA) |
|---|
| Schémas de modulation | 11b: BPSK, QPSK, CCK
11a/g/n: BPSK, QPSK, 16QAM, 64QAM
11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM
11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM
11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM |
|---|
| Débit de transfert | 2.4G : EHT40 : jusqu’à 688.2Mbps
5G : EHT160 : jusqu’à 2882.4Mbps |
|---|
| Puissance d’émission maximale | 5G : 23dBm
2.4G : 24dBm
Remarque : la puissance d’émission est la puissance combinée multi-chaînes, sans gain d’antenne. La puissance d’émission réelle dépend des lois et réglementations locales |
|---|
| Sensibilité RX | 2.4GHz: 11n min -84dBm (HT20 MCS0), 11n max -74dBm (HT20 MCS7), 11n min -89dBm (HT40 MCS0), 11n max -72dBm (HT40 MCS7), 11ax min -88dBm (HE20 MCS0), 11ax max -73dBm (HE20 MCS11), 11ax min -85dBm (HE40 MCS0), 11ax max -69dBm (HE40 MCS11), 11be min -88dBm (EHT20 MCS0), 11be max -65dBm (EHT20 MCS11), 11be min -85dBm (EHT40 MCS0), 11be max -63dBm (EHT40 MCS11)
5GHz: 11ax min -92dBm (HE20 MCS0), 11ax max -62dBm (HE20 MCS11), 11ax min -89dBm (HE40 MCS0), 11ax max -62dBm (HE40 MCS11), 11ax min -86dBm (HE80 MCS0), 11ax max -56dBm (HE80 MCS11), 11ax min -83dBm (HE160 MCS0), 11ax max -53dBm (HE160 MCS11), 11be min -92dBm (EHT20 MCS0), 11be max -60dBm (EHT20 MCS13), 11be min -89dBm (EHT40 MCS0), 11be max -55dBm (EHT40 MCS13)
5GHz: 11be min -86dBm (EHT80 MCS0), 11be max -50dBm (EHT80 MCS13), 11be min -83dBm (EHT160 MCS0), 11be max -47dBm (EHT160 MCS13) |
|---|
| Fonctionnalités de gestion | Interface Web (WEB GUI), outil en ligne de commande Telnet pour le débogage, application, SSH, HTTP/HTTPS, authentification de connexion, NTP, sauvegarde, importation et restauration des paramètres, mise à jour locale/distante du micrologiciel, redémarrage du système et redémarrage planifié, auto-vérification du réseau, alarme de défaut, collecte des défauts, outils de diagnostic(ping/tracert/nslookup) |
|---|
| Caractéristiques sans fil | Roaming, AP Mesh, réglage du pourcentage de puissance, suppression des stations à faible RSSI, optimisation Wi-Fi, Beamforming, canal automatique, largeur de canal étendue de 160MHz, sécurité WEP/WPA/WPA2/WPA3, SSID invités, authentification distincte par SSID, planification du fonctionnement par SSID, limitation de débit par SSID, SSID masqué, isolation des utilisateurs par SSID |
|---|
| Principaux protocoles sans fil | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11be, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r |
|---|
| Principaux protocoles réseau | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| Autres caractéristiques | Déconnexion d’utilisateurs sans fil, blocage d’Internet pour un utilisateur, planification horaire d’Internet par utilisateur, limitation de débit par utilisateur, pare-feu utilisateur MAC/IP/port, Bluetooth (en option), mode nuit (contrôle de la lumière) |
|---|
| Caractéristiques réseau | Double pile IPv4/IPv6, types de connexion statique/IPoE/PPPoE, IPv6 sans état/avec état, mode pont (Bridge) |
|---|
| Température de fonctionnement | -30°C~60°C |
|---|
| Température de stockage | -30°C ~ 70°C |
|---|
| Humidité de fonctionnement | 5%~95% (sans condensation) |
|---|
| Alimentation | 12V/2A/PoE802.3at |
|---|
| Indice de protection | Indice de protection min. IP67 |
|---|
| Dimensions | 231.5 x 100.7 x 51.3mm |
|---|
| Poids | 530g |
|---|
| Temps moyen entre pannes (MTBF) | >250000 heures |
|---|
| Options de montage | Montage mural/sur mât |
|---|
| Conformité réglementaire | CE |
|---|
| Réglementations de sécurité | UL |
|---|
| Norme écologique | RoHS |
|---|