D-Link

DSL-G241GE

راوتر مودم لاسلكي ثنائي النطاق AC1200 VDSL2/ADSL2+

  • مودم ADSL2+/VDSL2 مدمج للاتصال بإنترنت النطاق العريض عالي السرعة
  • منفذ Gigabit WAN (قابل للتحويل بين LAN/WAN) يدعم اتصالات الإنترنت عالية السرعة اليوم وغداً
  • منفذ Gigabit LAN لتوصيل الأجهزة السلكية للأنشطة عبر الإنترنت عالية السرعة
  • شبكة لاسلكية سريعة 802.11ac لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة
  • Wi-Fi Protected Setup (WPS) لإضافة الأجهزة إلى شبكتك بسرعة
  • تشفير WPA/WPA2
  • معالج الإعداد السريع

نظرة عامة

نظرة عامة

إن DSL-G241GE راوتر مودم لاسلكي ثنائي النطاق AC1200 VDSL2/ADSL2+ هو راوتر عالي التكامل يوفر كل ما يحتاجه منزلك أو عملك الصغير للوصول إلى الإنترنت بسرعة عالية. فهو يجمع بين مودم ADSL2+/VDSL2 ومنفذ Gigabit Ethernet WAN وشبكة Gigabit لاسلكية في منتج واحد سهل الاستخدام يشارك اتصال الإنترنت مع جميع أجهزتك.

شبكة منزلية سريعة وموثوقة

يُنشئ D-Link DSL-G241GE راوتر مودم لاسلكي ثنائي النطاق AC1200 VDSL2/ADSL2+ شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. وتفتح لك تقنية 802.11ac المتزامنة ثنائية النطاق مستقبل الاتصال اللاسلكي عالي النطاق الترددي، ما يتيح لك بث فيديو HD وإجراء مكالمات صوتية عبر الإنترنت وتصفح الإنترنت من كل ركن في منزلك دون انقطاع. وتوفر منافذ Gigabit Ethernet اتصالات سلكية عالية السرعة لأجهزة الكمبيوتر وNAS أو الأجهزة الأخرى. إنه أنيق وسهل الاستخدام ويمنحك شبكة موثوقة لليوم والغد.

تكرار احتياطي متعدد للتحويل عند الأعطال وجاهزية للاتصال مستقبلاً

لا يأتي D-Link DSL-G241GE راوتر مودم لاسلكي ثنائي النطاق AC1200 VDSL2/ADSL2+ بمودم VDSL/ADSL مدمج عالي السرعة قادر على بلوغ سرعات تصل إلى 100 Mbps لـ VDSL و24 Mbps لـ ADSL فحسب، بل هو مزود أيضاً بمنفذ Gigabit Ethernet WAN. وهذا يعني أنه في حال تعطل طريقة الاتصال الأساسية، سيتحول DSL-G241GE تلقائياً إلى اتصال احتياطي حددته مسبقاً.

بث أكثر سلاسة مع Wireless AC

يستخدم DSL-G241GE أحدث تقنية Wireless AC التي توفر معدلات نقل تصل إلى 1.2 Gbps¹ (866 AC + 300 N). ويعمل الراوتر على نطاقي 2.4 GHz و5 GHz اللاسلكيين في الوقت نفسه باستخدام تقنية النطاقين المتزامنين وهوائيين خارجيين. وهذا يتيح لك تصفح الويب والدردشة والبريد الإلكتروني عبر نطاق 2.4 GHz، وفي الوقت نفسه بث الوسائط الرقمية وممارسة الألعاب عبر الإنترنت على نطاق 5 GHz.

سهل الإعداد

إعداد DSL-G241GE سهل مع معالج الإعداد السهل من D-Link. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات بسيطة لتشغيل شبكتك المنزلية. ويمكنك أيضاً إعداد شبكة مشفرة بـ WPA2 بلمسة زر باستخدام Wi-Fi Protected Setup (WPS). ما عليك سوى الضغط على أزرار WPS المعنية في كل جهاز لإنشاء اتصال مشفر فوري بجهاز جديد. وستكون شبكتك مشفرة بتشفير WPA/WPA2 اللاسلكي وتستخدم جداري حماية نشطين مزدوجين مدمجين (SPI وNAT) للمساعدة في حماية شبكتك من الوصول غير المصرح به.

مصمم لتغطية لاسلكية مثالية

صُممت هوائيات DSL-G241GE بعناية لضمان عدم وجود مناطق ميتة تقريباً في أي بيئة. يرسل المضخم عالي القدرة الإشارة إلى أبعد زوايا منزلك، بينما تزيد الهوائيات عالية الكسب من أقصى مدى للإشارات اللاسلكية.

DSL-G241GE

المواصفات

المواصفات
واجهات الجهازمنفذ RJ-11 xDSL واحد منفذان Gigabit LAN بسرعة 10/100/1000 (يمكن تخصيص 1 x منفذ ليعمل كمنفذ WAN) شبكة LAN لاسلكية 802.11 ac/n/g/b¹ زر الطاقة زر Wi-Fi زر WPS زر إعادة الضبط
تهيئة الهوائيهوائيان خارجيان ثنائيا النطاق
أقصى سرعة Wi-Fi2.4 GHz: 300 Mbps¹ 5 GHz: 866 Mbps¹
المعاييرIEEE 802.11ac IEEE 802.11n IEEE 802.11g IEEE 802.11b IEEE 802.3i IEEE 802.3u IEEE 802.3ab IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control
الحد الأدنى من متطلبات النظامWindows 8/7/Vista/XP أو Mac OS X 10.3 أو أحدث Microsoft Internet Explorer 9 أو Firefox 23 أو Chrome 28 أو Safari 7 أو أحدث، أو متصفح آخر يدعم Java واجهة Ethernet أو واجهة شبكة لاسلكية اشتراك لدى مزود خدمة الإنترنت (ISP)
ميزات ADSLT1.413i2, G.992.1 G.dmt, G.992.2, G.lite G.992.3 (G.bis/ADSL2) G.992.5 (ADSL2+) ITU G.994.1 (G.hs) Annex L (Reach Extended ADSL2)
ميزات VDSLITU-T G.993.2 VDSL2 يدعم ملفات التعريف 8a و8b و12a و12b و17a و30a يدعم G.vector يدعم ATM وPTM يدعم G.INP يدعم الدوائر الافتراضية الدائمة (PVCs) وفق ATM forum UNI3.0 و3.1 و4.0 يدعم CBR وUBR وVBR-rt وVBR-nrt يدعم عدة PVCs يدعم ITU-T I.610 F4/F5 OAM
بروتوكولات الشبكةRFC2684 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC1483 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC2364 PPP over ATM AAL5 (PPPoA) RFC2516 PPP over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1577/2225 Classical IP and ARP over ATM (IPoA) RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks MER (a.k.a IP over Ethernet over AAL5) يدعم ALG (Application Level Gateways)
ميزات الأمان اللاسلكيWPA وWPA2 (Wi-Fi Protected Access) Wi-Fi Protected Setup (WPS) - PIN/PBC
خادم VPNإنشاء أنفاق GRE: حتى 15 نفقاً خادم IPSec: حتى 15 نفقاً
الميزات المتقدمةمعالج إعداد ويب متعدد اللغات دعم UPnP عدة PVC (حتى 8) جدار حماية نشط مزدوج تمرير VPN/جلسات متعددة PPTP/L2TP/IPSec 802.1p QoS (جودة الخدمة)
ميزات التوجيهRFC768 User Datagram Protocol (UDP) RFC791 Internet Protocol (IP) RFC792 Internet Control Message Protocol (ICMP) RFC793 Transmission Control Protocol (TCP) RFC826 An Ethernet Address Resolution Protocol (ARP) RFC862 Echo Protocol يدعم توجيه IP يدعم التجسير الشفاف يدعم التوجيه حسب المصدر والوجهة يدعم خادم/عميل DHCP يدعم UPnP يدعم NAT وNAPT يدعم DMZ يدعم IP QoS يدعم وكيل IGMP يدعم IPv6
ميزات الإدارةتهيئة الجهاز وإدارته وتحديثه واجهة مستخدم رسومية قائمة على الويب واجهة سطر الأوامر عبر telnet أو SSH Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0) WAN Management Protocol (TR-069) رفع وتنزيل ملف تهيئة PSI تحديث التاريخ/الوقت من خادم وقت الإنترنت SNTP
الأبعاد170 x 137.5 x 55 mm (6.69 x 5.41 x 2.16 in)
الطاقةالدخل: 100 ~ 240 V الخرج: 12 V / 1 A
درجة الحرارةالتشغيل: 0 إلى 45 °C (32 إلى 113 °F) التخزين: -20 إلى 70 °C (-4 إلى 158 °F)
الرطوبة10 % إلى 95 % بدون تكاثف
الشهاداتCE LVD

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
Datasheet (PDF)Datasheet (PDF)PDF · 0.39mb-PDF0.39mb
أدلة البدء السريع/التركيب
الوصفالتاريخالنوعحجم الملفتنزيل
Quick Installation Guide (T1) 1.00Quick Installation Guide (T1) 1.00PDF · 0.20mb-PDF0.20mb