D-Link

DSL-G241GE

Modem routeur sans fil bi-bande AC1200 VDSL2/ADSL2+

  • Modem ADSL2+/VDSL2 intégré pour la connexion à votre accès Internet haut débit
  • Le port WAN Gigabit (commutable entre LAN/WAN) prend en charge les connexions Internet haut débit d’aujourd’hui et de demain
  • Le port LAN Gigabit connecte des appareils filaires pour des activités en ligne à haut débit
  • Sans fil 802.11ac rapide pour des connexions haut débit à tous vos PC et appareils mobiles
  • Wi-Fi Protected Setup (WPS) pour ajouter rapidement des appareils à votre réseau
  • Chiffrement WPA/WPA2
  • Assistant de configuration rapide

Présentation

Présentation

Le modem routeur sans fil bi-bande AC1200 VDSL2/ADSL2+ DSL-G241GE est un routeur hautement intégré qui réunit tout ce dont votre domicile ou votre petite entreprise a besoin pour un accès Internet haut débit. Il associe un modem ADSL2+/VDSL2, un port WAN Gigabit Ethernet et le sans fil Gigabit au sein d’un seul produit simple d’utilisation, qui partage une connexion Internet avec tous vos appareils.

Un réseau domestique rapide et fiable

Le modem routeur sans fil bi-bande AC1200 VDSL2/ADSL2+ D-Link DSL-G241GE crée un réseau domestique ultra-rapide qui connecte tous vos appareils à votre accès Internet haut débit. La technologie 802.11ac bi-bande simultanée vous apporte l’avenir de la connectivité sans fil à large bande passante : diffusez des vidéos HD, passez des appels vocaux par Internet et naviguez depuis tous les coins de votre maison, sans interruption. Les ports Gigabit Ethernet offrent des connexions filaires haut débit pour les PC, les NAS ou d’autres appareils. Élégant et facile à utiliser, il vous offre un réseau fiable pour aujourd’hui et pour demain.

Redondance de basculement multiple et connectivité d’avenir

Le modem routeur sans fil bi-bande AC1200 VDSL2/ADSL2+ D-Link DSL-G241GE est non seulement équipé d’un modem VDSL/ADSL haut débit intégré, capable d’atteindre jusqu’à 100 Mbps en VDSL et 24 Mbps en ADSL, mais aussi d’un port WAN Gigabit Ethernet. Cela signifie que si votre mode de connexion principal tombe en panne, le DSL-G241GE basculera automatiquement vers la connexion de secours que vous avez prédéfinie.

Streaming fluide avec Wireless AC

Le DSL-G241GE utilise la toute dernière technologie Wireless AC, qui offre des débits de transfert allant jusqu’à 1.2 Gbps¹ (866 AC + 300 N). Le routeur fonctionne simultanément sur les bandes sans fil 2.4 GHz et 5 GHz grâce à la technologie bi-bande simultanée et à deux antennes externes. Vous pouvez ainsi naviguer sur le Web, discuter et envoyer des e-mails sur la bande 2.4 GHz, tout en diffusant des contenus multimédias numériques et en jouant en ligne sur la bande 5 GHz.

Facile à configurer

La configuration du DSL-G241GE est facile grâce à l’assistant de configuration simple de D-Link. Il vous suffit d’ouvrir l’utilitaire de configuration et de suivre quelques étapes simples pour que votre réseau domestique soit opérationnel. Vous pouvez également configurer un réseau chiffré WPA2 d’une simple pression sur un bouton grâce à Wi-Fi Protected Setup (WPS). Il suffit d’appuyer sur les boutons WPS respectifs de chaque appareil pour établir instantanément une connexion chiffrée avec un nouvel appareil. Votre réseau sera chiffré avec le chiffrement sans fil WPA/WPA2 et utilisera le double pare-feu actif intégré (SPI et NAT) pour aider à le protéger contre les accès non autorisés.

Conçu pour une couverture sans fil optimale

Les antennes du DSL-G241GE ont été soigneusement conçues pour garantir très peu, voire aucune zone d’ombre, quel que soit l’environnement. L’amplificateur haute puissance envoie le signal jusqu’aux coins les plus éloignés de votre maison, tandis que les antennes à gain élevé étendent la portée maximale des signaux sans fil.

DSL-G241GE

Spécifications

Spécifications
Interfaces de l’appareilUn port xDSL RJ-11 Deux ports LAN Gigabit 10/100/1000 (1 x WAN commutable) Réseau local sans fil 802.11 ac/n/g/b¹ Bouton d’alimentation Bouton Wi-Fi Bouton WPS Bouton de réinitialisation
Configuration des antennesDeux antennes externes bi-bande
Débit Wi-Fi maximal2.4 GHz : 300 Mbps¹ 5 GHz : 866 Mbps¹
NormesIEEE 802.11ac IEEE 802.11n IEEE 802.11g IEEE 802.11b IEEE 802.3i IEEE 802.3u IEEE 802.3ab IEEE 802.3az Energy Efficient Ethernet Contrôle de flux IEEE 802.3x
Configuration système minimale requiseWindows 8/7/Vista/XP ou Mac OS X 10.3 ou version ultérieure Microsoft Internet Explorer 9, Firefox 23, Chrome 28, Safari 7 ou version ultérieure, ou autre navigateur compatible Java Interface réseau Ethernet ou sans fil Abonnement auprès d’un fournisseur d’accès Internet (ISP)
Fonctionnalités ADSLT1.413i2, G.992.1 G.dmt, G.992.2, G.lite G.992.3 (G.bis/ADSL2) G.992.5 (ADSL2+) ITU G.994.1 (G.hs) Annexe L (Reach Extended ADSL2)
Fonctionnalités VDSLITU-T G.993.2 VDSL2 Prend en charge les profils 8a, 8b, 12a, 12b, 17a, 30a Prend en charge G.vector Prend en charge ATM et PTM Prend en charge G.INP Prend en charge les circuits virtuels permanents (PVC) ATM forum UNI3.0, 3.1 et 4.0 Prend en charge CBR, UBR, VBR-rt, VBR-nrt Prend en charge plusieurs PVC Prend en charge ITU-T I.610 F4/F5 OAM
Protocoles réseauRFC2684 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC1483 multiprotocol Encapsulation over ATM Adaptation Layer 5 RFC2364 PPP over ATM AAL5 (PPPoA) RFC2516 PPP over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1577/2225 Classical IP and ARP over ATM (IPoA) RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks MER (également appelé IP over Ethernet over AAL5) Prise en charge d’ALG (Application Level Gateways)
Fonctionnalités de sécurité sans filWPA et WPA2 (Wi-Fi Protected Access) Wi-Fi Protected Setup (WPS) - PIN/PBC
Serveur VPNTunnellisation GRE : jusqu’à 15 tunnels Serveur IPSec : jusqu’à 15 tunnels
Fonctionnalités avancéesAssistant de configuration Web multilingue Prise en charge d’UPnP PVC multiples (jusqu’à 8) Double pare-feu actif Transit VPN/multi-sessions PPTP/L2TP/IPSec QoS 802.1p (Quality of Service)
Fonctionnalités de routageRFC768 User Datagram Protocol (UDP) RFC791 Internet Protocol (IP) RFC792 Internet Control Message Protocol (ICMP) RFC793 Transmission Control Protocol (TCP) RFC826 An Ethernet Address Resolution Protocol (ARP) RFC862 Echo Protocol Prise en charge du routage IP Prise en charge du pontage transparent Prise en charge du routage par source et destination Prise en charge du serveur/client DHCP Prise en charge d’UPnP Prise en charge de NAT, NAPT Prise en charge de la DMZ Prise en charge de la QoS IP Prise en charge du proxy IGMP Prise en charge d’IPv6
Fonctionnalités de gestionConfiguration, gestion et mise à jour de l’appareil Interface graphique Web Interface en ligne de commande via telnet ou SSH Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0) Protocole de gestion WAN (TR-069) Téléversement et téléchargement du fichier de configuration PSI Mise à jour de la date et de l’heure depuis un serveur de temps Internet SNTP
Dimensions170 x 137.5 x 55 mm (6.69 x 5.41 x 2.16 in)
AlimentationEntrée : 100 ~ 240 V Sortie : 12 V / 1 A
TempératureEn fonctionnement : 0 à 45 °C (32 à 113 °F) Stockage : -20 à 70 °C (-4 à 158 °F)
Humidité10 % à 95 % sans condensation
CertificationsCE LVD

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Datasheet (PDF)Datasheet (PDF)PDF · 0.39mb-PDF0.39mb
Guides de démarrage rapide/d’installation
DescriptionDateTypeTaille du fichierTélécharger
Quick Installation Guide (T1) 1.00Quick Installation Guide (T1) 1.00PDF · 0.20mb-PDF0.20mb