D-Link

DWR-M920VB

Routeur à batterie 4G LTE N300 avec voix

  • Port WAN pour se connecter à Internet
  • Un port LAN Ethernet 10/100 pour connecter des appareils filaires et profiter d’activités à haut débit
  • Logement de carte SIM pour une connexion haut débit mobile
  • Prend en charge VoLTE et la voix CS
  • Sans fil 802.11 b/g/n
  • Prend en charge le chiffrement WPA/WPA2/WPA3 et WPA-PSK/WPA2-PSK
  • Doubles pare-feu actifs (NAT/SPI) pour contrôler le trafic et empêcher les exploitations de failles et les intrusions

Présentation

Présentation

Le routeur 4G N300 LTE DWR-M920VB de D-Link vous permet d’accéder aux réseaux haut débit mobiles de n’importe où. Une fois connecté, vous pouvez consulter vos e-mails, naviguer sur le Web et diffuser des contenus multimédias. Utilisez la carte SIM/UICC de votre opérateur pour partager votre connexion Internet 3G/4G via un réseau sans fil sécurisé ou via le port Ethernet 10/100.

Haut débit mobile mondial

La connectivité mobile 3G/4G vous permet d’emporter votre connexion haut débit partout avec vous

Connectivité haut débit

Profitez du sans fil IEEE 802.11n haut débit avec des vitesses jusqu’à 300 Mbps, pour accéder à Internet et transférer des données rapidement

Sécurité et chiffrement robustes

Une variété d’outils de sécurité VPN puissants mais faciles à configurer garantissent en permanence des connexions privées et sécurisées.

Internet mobile rapide

Le DWR-M920VB vous permet de vous connecter à votre connexion mobile 3G/4G avec des débits descendants jusqu’à 150 Mbps et des débits montants jusqu’à 50 Mbps, pour la vitesse dont vous avez besoin pour un accès Internet rapide et réactif. Naviguez sans effort et diffusez de la musique et des vidéos via Internet vers vos PC et appareils mobiles.

Connexions filaires et sans fil sécurisées

Le DWR-M920VB utilise des doubles pare-feu actifs (SPI et NAT) pour empêcher les attaques potentielles sur Internet. Le chiffrement sans fil WPA/WPA2/WPA3, standard du secteur, protège votre réseau sans fil et votre trafic, ce qui vous permet de partager votre connexion 3G/4G sans craindre que des utilisateurs non autorisés accèdent à votre réseau.

Facile à configurer et à utiliser

Le DWR-M920VB peut être installé rapidement et facilement presque n’importe où. Il peut être configuré via presque n’importe quel navigateur Web, sans logiciel spécial. Ce routeur permet de rester connecté, même lorsque les services haut débit conventionnels ne sont pas disponibles.

DWR-M920VB

Spécifications

Spécifications
Jeu de pucesASR1803
Mémoire1Gbits ROM + 1Gbits RAM (intégrées)
Jeu de puces Wi-FiRTL8192ES
LEDVoyant d’alimentation LED*1 Voyant d’état de la batterie LED*1 Voyant d’état WAN LED*1 Voyant réseau LED*1 Voyant WiFi LED*1 Voyant d’état LAN LED*1 Puissance du signal*4 Voyant WPS LED*1 Voyant d’état du téléphone LED*1
BoutonsAlimentation, WPS
Trou d’épingleRéinitialisation
EthernetRJ45 x 2 (1 WAN + 1 LAN, port adaptatif automatique 10BaseT/100Base)
RJ11RJ11*1
Batterie5000mAh
Antenne Wi-Fi2 x antennes internes 3dBi
Antenne LTE2 x antennes externes 5dBi
DWR-M920VBFDD: B1/B3/B5/B7/B8/B20/28 TDD: B38/40/41 WCDMA: B1/B5/8
Normes802.11b/g/n 2.4 ~ 2.4835GHz Canaux Corée, Japon, ETSI, FCC sélectionnables
Schémas de modulationOFDM = BPSK, QPSK, 16-QAM, 64-QAM DSSS = DBPSK, DQPSK, CCK
Débit de transfertHT20 : jusqu’à 144 Mbps HT40 : jusqu’à 300 Mbps
GénéralRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP Over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.11b IEEE802.11g IEEE802.11n RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet AAL5) Serveur, client DHCP NAT, NAPT et ALG DMZ et redirection de ports (serveur virtuel) Transit VPN PPTP, L2TP Journaux et statistiques Gestion à distance TR-069 Pare-feu SPI flexible et sécurisé, protection contre le déni de service (DoS) Filtrage de ports, filtrage IP et filtrage MAC Filtre d’URL DDNS IPV6 Route statique Mise à jour de la date et de l’heure SNTP depuis un serveur de temps Internet Connexion de secours pour la liaison WAN ETH via le module 3G/4G Interface Web (GUI) AP intégré avec 2 SSID Mode client sans fil Authentification distincte pour chaque SSID VLAN 802.1Q SMS USSD VoLTE et CS
Température de fonctionnement-10°C ~ 55°C
Température de stockage-40°C ~ 85°C
Humidité de fonctionnement5% ~ 95% (typique)
Alimentation12V/1A
Conformité réglementaireCCC CE FCC
Réglementations de sécuritéUL
Norme écologiqueRoHS

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.73mb-PDF0.73mb