D-Link

DWR-M920VB

راوتر 4G LTE N300 ببطارية مع خدمة الصوت

  • منفذ WAN للاتصال بالإنترنت
  • منفذ Ethernet LAN واحد 10/100 لتوصيل الأجهزة السلكية للأنشطة عالية السرعة
  • فتحة بطاقة SIM للاتصال بالنطاق العريض المحمول
  • يدعم VoLTE وصوت CS
  • لاسلكي 802.11 b/g/n
  • يدعم تشفير WPA/WPA2/WPA3 وWPA-PSK/WPA2-PSK
  • جدارا حماية نشطان (NAT/SPI) للتحكم في حركة البيانات ومنع استغلال الثغرات ومحاولات الاختراق

نظرة عامة

نظرة عامة

يتيح لك راوتر D-Link DWR-M920VB 4G N300 LTE الوصول إلى شبكات النطاق العريض المحمول من أي مكان. وبمجرد الاتصال، يمكنك التحقق من البريد الإلكتروني وتصفح الويب وبث الوسائط. استخدم بطاقة SIM/UICC الخاصة بمشغل الاتصالات لمشاركة اتصال الإنترنت 3G/4G عبر شبكة لاسلكية آمنة أو باستخدام منفذ Ethernet 10/100.

نطاق عريض محمول عالمي

يتيح لك الاتصال المحمول 3G/4G اصطحاب اتصالك بالنطاق العريض أينما ذهبت

اتصال عالي السرعة

استمتع بشبكة IEEE 802.11n اللاسلكية عالية السرعة بسرعات تصل إلى 300 Mbps، لتصل إلى الإنترنت وتنقل البيانات بسرعة

أمان وتشفير قويان

مجموعة متنوعة من أدوات أمان VPN القوية وسهلة الإعداد تبقي الاتصالات خاصة وآمنة في جميع الأوقات.

إنترنت محمول سريع

يتيح لك DWR-M920VB الاتصال بشبكتك المحمولة 3G/4G بسرعات استقبال تصل إلى 150 Mbps وسرعات إرسال تصل إلى 50 Mbps، ما يمنحك السرعة التي تحتاجها لوصول سريع وسريع الاستجابة إلى الإنترنت. تصفح الويب بسهولة وبث الموسيقى والفيديو عبر الإنترنت إلى أجهزة الكمبيوتر والأجهزة المحمولة.

اتصالات سلكية ولاسلكية آمنة

يستخدم DWR-M920VB جدارَي حماية نشطين (SPI وNAT) لمنع الهجمات المحتملة عبر الإنترنت. ويحافظ تشفير WPA/WPA2/WPA3 اللاسلكي المعتمد في القطاع على أمان شبكتك اللاسلكية وحركة بياناتك، مما يتيح لك مشاركة اتصال 3G/4G دون القلق من وصول مستخدمين غير مصرح لهم إلى شبكتك.

سهل الإعداد والاستخدام

يمكن تركيب DWR-M920VB بسرعة وسهولة في أي مكان تقريبًا. ويمكن إعداده عبر أي متصفح ويب تقريبًا دون الحاجة إلى برامج خاصة. يتيح هذا الراوتر البقاء متصلًا حتى عند عدم توفر خدمات النطاق العريض التقليدية.

DWR-M920VB

المواصفات

المواصفات
مجموعة الشرائحASR1803
الذاكرة1Gbits ROM + 1Gbits RAM (مدمجة)
شريحة Wi-FiRTL8192ES
LEDمؤشر LED للطاقة*1 مؤشر LED لحالة البطارية*1 مؤشر LED لحالة WAN*1 مؤشر LED للشبكة*1 مؤشر LED لـ WiFi*1 مؤشر LED لحالة LAN*1 قوة الإشارة*4 مؤشر LED لـ WPS*1 مؤشر LED لحالة الهاتف*1
الأزرارالطاقة، WPS
ثقبإعادة الضبط
EthernetRJ45 x 2 (1 WAN + 1 LAN، منفذ تكيفي تلقائي 10BaseT/100Base)
RJ11RJ11*1
البطارية5000mAh
هوائي Wi-Fi2 x هوائي داخلي 3dBi
هوائي LTE2 x هوائي خارجي 5dBi
DWR-M920VBFDD: B1/B3/B5/B7/B8/B20/28 TDD: B38/40/41 WCDMA: B1/B5/8
المعايير802.11b/g/n 2.4 ~ 2.4835GHz يمكن اختيار قنوات كوريا واليابان وETSI وFCC
أنظمة التضمينOFDM = BPSK, QPSK, 16-QAM, 64-QAM DSSS = DBPSK, DQPSK, CCK
معدل النقلHT20: حتى 144 Mbps HT40: حتى 300 Mbps
عامRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP Over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.11b IEEE802.11g IEEE802.11n RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet AAL5) خادم وعميل DHCP NAT وNAPT وALG DMZ وتحويل المنافذ (الخادم الافتراضي) تمرير VPN لبروتوكولي PPTP وL2TP السجلات والإحصاءات إدارة عن بُعد عبر TR-069 جدار حماية SPI مرن وآمن، والحماية من حجب الخدمة (DoS) تصفية المنافذ وتصفية IP وتصفية MAC تصفية URL DDNS IPV6 مسار ثابت تحديث التاريخ/الوقت عبر SNTP من خادم وقت الإنترنت اتصال احتياطي لرابط ETH WAN عبر وحدة 3G/4G واجهة الويب الرسومية (GUI) نقطة وصول مدمجة (AP) تدعم 2 SSID وضع العميل اللاسلكي مصادقة منفصلة لكل SSID 802.1Q VLAN SMS USSD VoLTE وCS
درجة حرارة التشغيل-10°C ~ 55°C
درجة حرارة التخزين-40°C ~ 85°C
رطوبة التشغيل5% ~ 95% (نموذجي)
مزوّد الطاقة12V/1A
الامتثال للوائحCCC CE FCC
لوائح السلامةUL
المعيار الأخضرRoHS

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.73mb-PDF0.73mb