| Model | DGS-F1500-52MP |
|---|
| Donanım Sürümü | A1 |
|---|
| Arayüzler | 48 10/100/1000BASE-T PoE + 4 1G/10G SFP+ Portu |
|---|
| Konsol Portu | Bant dışı CLI yönetimi için 10/100/1000BASE-T RJ-45 portu |
|---|
| Port Standartları | IEEE 802.3 10BASE-T Ethernet (bükümlü çift bakır)
IEEE 802.3u 100BASE-TX Fast Ethernet (bükümlü çift bakır)
IEEE 802.3u 100BASE-FX fiber optik üzerinden 100 Mbps
IEEE 802.3ab 1000BASE-T Gigabit Ethernet (bükümlü çift bakır)
IEEE 802.3z 1000BASE-X fiber optik üzerinden 1 Gbps
IEEE 802.3az Energy Efficient Ethernet (EEE)
IEEE 802.3x Flow Control
IEEE 802.3af/at uyumluluğu (PoE portları için) |
|---|
| Ağ Kabloları | UTP Cat. 5, Cat. 5e, Cat. 6 (en fazla 100 m) |
|---|
| Dupleks Modu | 10/100 Mbps için Tam/Yarım dupleks
1000 Mbps için Tam dupleks |
|---|
| Media Interface Exchange | Tüm bükümlü çift kablo portları için otomatik MDI/MDIX ayarı |
|---|
| Anahtarlama Kapasitesi | 176 Gbps |
|---|
| İletim Yöntemi | Store-and-forward |
|---|
| MAC Adres Tablosu | 32K giriş |
|---|
| Statik MAC Adresleri | 256 kayıt |
|---|
| Maksimum 64 Byte Paket İletim Hızı | 131 Mpps |
|---|
| Paket Arabellek Belleği | 16 Mbits |
|---|
| CPU Belleği | 512 MB |
|---|
| Flash Bellek | 32 MB |
|---|
| PoE Destekli Portlar | Port 1 ila 48, port 1-4 (802.3bt, 90 W'a kadar) |
|---|
| Güç Bütçesi | 600 W |
|---|
| Güç (cihaz başına) | Evet |
|---|
| Bağlantı/Etkin/Hız (port başına) | Evet |
|---|
| Güç Girişi | 100 ila 240 V AC 50/60 Hz, dahili evrensel güç kaynağı |
|---|
| Maksimum Güç Tüketimi (PoE etkin) | 652 W/100 V
651 W/240 V |
|---|
| Maksimum Güç Tüketimi (PoE devre dışı) | 52 W/100 V
51 W/240 V |
|---|
| Bekleme Güç Tüketimi | 5 W/100 V
5 W/240 V |
|---|
| Akustik | 58-60 dB(A) |
|---|
| Isı Dağılımı | 2225.25 BTU/hr (100 V)
2221.84 BTU/hr (240 V) |
|---|
| Fanlar | 4 |
|---|
| Çalışma Sıcaklığı | -5 ila 50°C |
|---|
| Depolama Sıcaklığı | -20 ila 70°C |
|---|
| Çalışma Nemi | 0% ila 95% bağıl nem |
|---|
| Depolama Nemi | 0% ila 95% bağıl nem |
|---|
| Boyutlar (U x G x Y) | 440 x 360 x 44.5 mm |
|---|
| Ağırlık | G.W: 6.6kg, N.W: 5.3kg |
|---|
| MTBF | 760,000 saat |
|---|
| L2 Özellikleri | MAC Adres Tablosu (32K giriş)
IGMP Snooping (IGMP v1/v2/v3 Snooping, IGMP v3 awareness, 256 IGMP grubunu destekler, en az 64 statik multicast adresini destekler, VLAN başına IGMP, IGMP Snooping Querier'ı destekler)
Döngü Algılama
802.3ad Bağlantı Birleştirme (En fazla 8 grup/grup başına 8 port)
LLDP
LLDP-MED
Jumbo Frame (10,000 bayta kadar)
Spanning Tree Protocol (802.1D STP, 802.1W RSTP, 802.1s MSTP)
Akış Kontrolü (802.3x Akış Kontrolü)
Port Yansıtma (Bire Bir, Çoktan Bire, Tx/Rx/Her İkisi için Yansıtmayı destekler)
Multicast Filtreleme (Kayıtsız tüm grupları iletir, kayıtsız tüm grupları filtreler)
Yapılandırılabilir MDI/MDIX
MLD snooping v1/v2 (256 grup) |
|---|
| VLAN | 802.1Q
VLAN Grubu (En fazla 4K statik VLAN grubu)
1 - 4094 arasında yapılandırılabilir VID
Auto Voice VLAN |
|---|
| Quality of Service (QoS) | 802.1p Quality of Service
Port başına 8 kuyruk
Kuyruk Yönetimi (Strict, Weighted Round Robin (WRR))
Bant Genişliği Kontrolü (Port tabanlı (giriş/çıkış, 10/100/1000 için en küçük ayar adımı 16 Kbps))
QoS dayanağı: 802.1p öncelik kuyrukları, DSCP, ToS, IP önceliği |
|---|
| L3 Özellikleri | IP arayüzü (15 arayüzü destekler)
IPv6 Neighbor Discovery (ND)
Statik yönlendirme (32 IPv4 statik rota girişi, 32 IPv6 statik rota girişi)
RIP v1/v2
OSPF |
|---|
| Access Control List (ACL) | En fazla 512 erişim listesi
IPv4, MAC ve IPv6 tarafından paylaşılan en fazla 127 kural
Her kural yalnızca tek bir portla ilişkilendirilebilir
MAC adresine dayalı ACL (802.1p öncelik maskesi, VID maskesi, Kaynak/hedef MAC adresi maskesi, EtherType maskesi)
IP adresine dayalı ACL (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi)
IPv6 adresi (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi) |
|---|
| Güvenlik | Broadcast/Multicast/Unicast Storm Control
SSH v2
TLS v1.0
DoS saldırısı önleme
802.1X Port tabanlı Erişim Kontrolü
Port Güvenliği (Port başına 64 MAC adresine kadar destekler)
Dinamik ARP Denetimi (En fazla 127 giriş)
DHCP Sunucu Eleme
IPv4 Denetimi (En fazla 127 giriş)
IPv6 Denetimi (En fazla 63 giriş)
DHCP Snooping (En fazla 512 giriş) |
|---|
| AAA | 802.1X Kimlik Doğrulama (Yerel/RADIUS veritabanını destekler, port tabanlı erişim kontrolünü destekler, EAP, PEAP'yi destekler, yerel veritabanı kullanılırken en fazla 128 giriş)
IPv6 RADIUS sunucusu
MD5 kimlik doğrulamayı destekler
TACACS+ Kimlik Doğrulama |
|---|
| OAM | Kablo tanılama
Fabrika ayarlarına sıfırlama |
|---|
| Yönetim | Web tabanlı GUI
CLI
Telnet Sunucusu
TFTP İstemcisi
Yapılandırılabilir MDI/MDIX
SNMP (v1/v2c/v3 destekler)
SNMP Trap
Donanım yazılımı yükseltme
Yapılandırma dosyası yükleme/indirme
BootP/DHCP İstemcisi
Sistem Günlüğü (En fazla 500 günlük girişi)
SNTP
ICMP v6
IPv4/v6 Dual Stack
Zaman ayarı (SNTP)
RMONv1
Güvenilir ana bilgisayar
Dual-image |
|---|
| Green V3.0 Teknolojisi | Güç Tasarrufu: Bağlantı Durumu, Zaman tabanlı PoE (PoE portları, zamanlama aracılığıyla port veya sistem bazında açılıp kapatılabilir)
Kablo uzunluğu algılama |
|---|
| RFC Standartları | RFC791 IP
RFC768 UDP
RFC793 TCP
RFC792 ICMPv4
RFC2463, RFC4443 ICMPv6
RFC826 ARP
RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP)
RFC2573 SNMP Uygulamaları
RFC2461, RFC4861 IPv6 için Neighbor Discovery
RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
RFC2464 Ethernet üzerinden IPv6 ve tanım
RFC4291 IPv6 Adresleme Mimarisi
RFC2893, RFC4213 IPv4/IPv6 dual stack işlevi |
|---|