D-Link

DLA-BE36

BE3600 Wi-Fi 7 Çift Bantlı D-Lite Cloud Erişim Noktası

  • Wi-Fi 7 (802.11be) Çift Bantlı Erişim Noktası
  • 3600 Mbps'ye kadar toplam veri aktarım hızı
  • 1GB DDR4 RAM'e sahip güçlü dört çekirdekli işlemci
  • 4 yüksek kazançlı dahili anten
  • Gelişmiş OFDMA, MU-MIMO, Beamforming ve MLO desteği
  • Hızlı kablolu backhaul için çift 2.5G Ethernet portu (1 WAN, 1 LAN)
  • WPA3 güvenliği ve kurumsal sınıf özellikler için tam destek
  • Dahili tanılama araçlarıyla bulut ve uygulama tabanlı yönetim¹
  • Daha geniş 160 MHz kanallar multi-gigabit hızlarını mümkün kılar.
  • PoE ve 12V DC güç seçenekleri

Genel Bakış

Genel Bakış

3600 Mbps'ye varan çok yüksek hızlar sunan D-Lite Cloud BE36 WiFi 7 Erişim Noktası ile yeni nesil kablosuz performansı deneyimleyin. Kesintisiz 4K akış, gecikmesiz oyun ve yüksek yoğunluklu bağlantı için tasarlanan bu erişim noktası, ultra düşük gecikme, gelişmiş güvenilirlik ve üstün ağ verimliliği için WiFi 7'nin (802.11be) gücünden yararlanır.

D-Lite Cloud Yönetimi

Kullanıcı, uzaktaki konumları yönetmek ve yapılandırmak için web üzerinden D-Lite Cloud'a erişebilir. İnternet trafiği bulut üzerinden geçmez; bu da en son veri koruma ve gizlilik düzenlemeleriyle uyumludur. Güvenlik, 99.99% çalışma süresi hizmet seviyesi anlaşmasıyla desteklenen, bant dışı ve SSL şifreli bir yönetim düzlemiyle sağlanır. Bulut hizmeti devre dışı kalırsa bu durum yerel konumların hizmetini etkilemez.

Çözüm Avantajları

  • Easy-to-Configure APs and Switches: Users no longer have to configure each access point individually; D-Lite Cloud offers an intuitive cloud interface to configure your access points in bulk or individually, ideal for lean IT businesses. Settings are saved on the cloud and pushed to the devices. The D-Lite cloud-managed switch enables lean IT to easily provision, manage and even troubleshoot their entire network. Port configurations can be easily configured individually or performed in a batch.
  • Easy & Rapid AP & Switch Deployment: After pre-configuring the AP or Switch towards a certain profile, the AP & Switch can then be quickly deployed remotely and be up and running without configuration at the target site.
  • Unlimited Scalability: With D-Lite Cloud, the controller is managed in the cloud from a single centralized interface and no longer faces hardware scalability limitations commonly found in traditional on-premise controllers. D-Lite Cloud supports unlimited access points and switches, ideal for small to medium-sized businesses.
  • Multi-Site Management: From the centralized interface, IT professionals and System Integrators can manage multiple remote sites with features including creating accounts, generating reports, and remotely installing, managing and monitoring the wireless and wired infrastructure for multiple users, all with minimal commitment in terms of training time, IT resources and capital.

Sezgisel Gösterge Paneli

  • An Intuitive and Comprehensive Dashboard to Configure and Monitor your Network
  • Online and Offline Devices
  • Number of Clients
  • Radio Utilization View
  • Client Traffic and Analysis view
  • Device Traffic and Analysis view
  • CPU & Memory Usage
  • Alert Notifications

D-Lite Uygulaması

  • D-Lite Cloud offers an APP to configure and monitor your network on the go.
  • Quick Setup via QR Code
  • Real-Time Monitoring
  • Comprehensive Configurations

Kurumsal Sınıf AP Özellikleri

  • 2 x 2 internal antenna array per band (4 total)
  • Integrated Self Cluster Mode
  • Remote access via cloud
  • Allows for a high number of concurrent users
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)

Enterprise Güvenliği

  • 192-bit Enterprise and 128-bit Personal encryption
  • SSID/Guest/Station Isolation
  • IP/MAC address filtering
  • Captive Portal (Google, E-mail auth, Self reg.)
  • Supports RADIUS client and Cipher negotiation
  • Supports External Captive Portal and walled garden

Power over Ethernet (PoE)

  • Supports IEEE 802.3at PoE
  • Convenience of using one cord for both power and Internet access
  • Reduces installation and energy expenses

DLA-BE36

Teknik Özellikler

Teknik Özellik
Yonga SetiIPQ5322+QCN6432+QCA8081+QCA8081
CPU frekansıDört çekirdekli Cortex A53 @ 1.5 GHz
BellekDDR4 8Gb (1GB)
Flash2Gb (256MB)
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps
Cihaz Arayüzleri1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (PoE ile) 1 x RJ45 10M/100M/1000M/2.5G LAN Ethernet 1 x sıfırlama düğmesi 1 x Güç jakı
Wi-Fi Anteni2 x 3dBi dahili 2.4G anten, 2 x 5dBi dahili 5.8GHz anten
Standart802.11a/b/g/n/ac/ax/be 802.11b/g/n/ax/be, frekans 2.400 GHz ila 2.4835 GHz 802.11a/n/ac/ax/be, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz, ülkeye özgü kısıtlamalar geçerlidir Kore, Japonya, ETSI, FCC kanalları seçilebilir
Modülasyon şemalarıOFDM - BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM DSSS - DBPSK, DQPSK, CCK
Maksimum iletim gücü2.4GHz: 11be maks. 29dBm (zincir başına 23dBm) 5GHz: 11be maks. 29dBm (zincir başına 23dBm)
RX Hassasiyeti2.4GHz: 11be min. -93dBm (EHT20 MCS0); 11be min. -46dBm (EHT40 MCS13) 5GHz: 11be min. -93dBm (EHT20 MCS0); 11be min. -40dBm (EHT160 MCS13)
Aktarım Hızı2.4G: 688.2Mbps'ye kadar EHT40 5G: 2882.4Mbps'ye kadar EHT160
Kablosuz Ana ProtokollerIEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11be, 802.11h (DFS), 802.11e (WMM), 802.11k/v/r
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Ağ Teknik ÖzellikleriIPv4/IPv6 dual stack, Static/IPoE/PPPoE Bağlantı Tipi, IPv6 Stateless/Stateful, Bridge Modu
Kablosuz Teknik ÖzellikleriRoaming, AP Mesh, Güç Yüzdesi Ayarı, Düşük RSSI Değerine Sahip STA'ların Bağlantısını Kesme, WIFI Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Genişliğinde Kanallar, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Çalışma Zamanlaması, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu
Yönetim ÖzellikleriWEB GUI, Hata Ayıklama İçin Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açarken Kimlik Doğrulama, NTP, Ayarları Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımını Yerel/Uzaktan Güncelleme, Sistemi Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağın Kendini Denetlemesi, Arıza Alarmı, Arıza Bilgilerini Toplama, Tanılama Araçları (ping/tracert/nslookup)
Diğer Teknik ÖzelliklerKablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnternet Erişimini Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Bluetooth (İsteğe Bağlı), Gece Modu (Işık Kontrolü)
Güç Kaynağı12V/3A/PoE++, IEEE 802.3at PoE
Maks. Güç Tüketimi17W
Çalışma Sıcaklığı0°C~40°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (yoğuşmasız)
Boyutlar220 x 218.8 x 37mm
Ağırlık826.5g
Mean Time Between Failure (MTBF)500000 saat
Montaj SeçenekleriTavana montaj
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 2.35mb-PDF2.35mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 1.2Kullanım Kılavuzu 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb