D-Link

DLA-X182

AX3000 Wi-Fi 6 Çift Bantlı D-Lite Cloud Duvar Plakalı Erişim Noktası

  • Bulut Yönetimi¹
  • Zero-Touch Deployment
  • Sezgisel Arayüz
  • Sınırsız Ölçeklenebilirlik
  • Band Steering
  • Bant Genişliği Optimizasyonu
  • Otomatik Kanal Yönetimi
  • Özelleştirilebilir Captive Portal, 802.1x ve RADIUS Sunucusu ile Kimlik Doğrulama
  • Misafir Wi-Fi Erişimi için Sosyal Medya ile Giriş
  • Uçtan Uca Şifreleme
  • Olay Günlüğü ve Değişiklik Günlüğü
  • Kablosuz Donanım Yazılımı Yükseltmeleri
  • Gerçek Zamanlı Trafik Raporlama ve Analiz
  • Otomatik İzleme ve Uyarılar
  • Çok Kiracılı ve Role Dayalı Yönetim
  • Harita Görünümü
  • AI Tanılama
  • 500+ Eş Zamanlı Wi-Fi İstemci Cihazını Destekler
  • Lan2 PoE Pass-Through

Genel Bakış

Genel Bakış

DLA-X182, özellikle hem kablolu hem kablosuz bağlantı gerektiren ortamlarda ağ altyapısını basitleştirmeyi hedefleyen özelliklere sahip çok yönlü bir duvar içi erişim noktasıdır. Dört gigabit Ethernet portu, kablolu cihazlar için esneklik sağlar; LAN2 üzerindeki PoE passthrough özelliği ise IP telefonlar veya kameralar için özellikle yararlıdır ve bu cihazlar için ayrı güç kaynaklarına olan ihtiyacı ortadan kaldırır. PoE/PoE+ destekli uplink gigabit portu, cihazın ağ kablosu üzerinden beslenmesine imkan tanıyarak kurulumu daha da kolaylaştırır.

D-Lite Cloud Yönetimi

Kullanıcı, uzaktaki konumları yönetmek ve yapılandırmak için web üzerinden D-Lite Cloud'a erişebilir. İnternet trafiği bulut üzerinden geçmez; bu da en son veri koruma ve gizlilik düzenlemeleriyle uyumludur. Güvenlik, 99.99% çalışma süresi hizmet seviyesi anlaşmasıyla desteklenen, bant dışı ve SSL şifreli bir yönetim düzlemiyle sağlanır. Bulut hizmeti devre dışı kalırsa bu durum yerel konumların hizmetini etkilemez.

Çözüm Avantajları

  • Easy-to-Configure APs and Switches: Users no longer have to configure each access point individually; D-Lite Cloud offers an intuitive cloud interface to configure your access points in bulk or individually, ideal for lean IT businesses. Settings are saved on the cloud and pushed to the devices. The D-Lite cloud-managed switch enables lean IT to easily provision, manage and even troubleshoot their entire network. Port configurations can be easily configured individually or performed in a batch.
  • Easy & Rapid AP & Switch Deployment: After pre-configuring the AP or Switch towards a certain profile, the AP & Switch can then be quickly deployed remotely and be up and running without configuration at the target site.
  • Unlimited Scalability: With D-Lite Cloud, the controller is managed in the cloud from a single centralized interface and no longer faces hardware scalability limitations commonly found in traditional on-premise controllers. D-Lite Cloud supports unlimited access points and switches, ideal for small to medium-sized businesses.
  • Multi-Site Management: From the centralized interface, IT professionals and System Integrators can manage multiple remote sites with features including creating accounts, generating reports, and remotely installing, managing and monitoring the wireless and wired infrastructure for multiple users – all with minimal commitment in terms of training time, IT resources and capital.

Sezgisel Gösterge Paneli

Ağınızı Yapılandırmak ve İzlemek İçin Sezgisel ve Kapsamlı Bir Gösterge Paneli

  • Online and Offline Devices
  • Number of Clients
  • Radio Utilization View
  • Client Traffic and Analysis view
  • Device Traffic and Analysis view
  • CPU & Memory Usage
  • Alert Notifications

D-Lite Uygulaması

D-Lite Cloud, ağınızı hareket halindeyken yapılandırmak ve izlemek için bir uygulama sunar.

  • Quick Setup via QR Code
  • Real-Time Monitoring
  • Comprehensive Configurations

802.11ax Wi-Fi 6

  • Wi-Fi 6 AP provides high performance connectivity
  • Up to 3 Gbps combined throughput²
  • Increased client device battery life
  • Faster speeds on both 2.4 GHz and 5 GHz bands
  • Optimized encoding, packing more data into the same radio waves

Kurumsal Kullanım İçin Tasarlanmış, Sınıfının En İyisi AP

  • Powerful management, monitoring and troubleshooting functionality with D-Lite Cloud
  • MU-MIMO
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)
  • Integrated Self Cluster Mode
  • Remote access via cloud
  • Allows for a high number of concurrent users

Power over Ethernet (PoE)

  • Supports IEEE 802.3at PoE
  • Convenience of using one cord for both power and Internet access
  • Reduces installation and energy expenses
  • Flexibility to install the DLA-X182 in places that don't have access to electrical infrastructure

Enterprise Güvenliği

  • 192-bit Enterprise and 128-bit Personal encryption
  • SSID/Guest/Station Isolation
  • IP/MAC address filtering
  • Captive Portal (Google, E-mail auth, Self reg.)
  • Supports RADIUS client and Cipher negotiation
  • Supports External Captive Portal and walled garden

Hızlı ve Kolay Kurulum

Kullanıcı dostu kurulum tasarımı sayesinde DLA-X182, özel teknik destek gerekmeden kurulabilir. İki tür duvar kutusu ile uyumludur.

DLA-X182

Teknik Özellikler

Teknik Özellik
Yonga SetiIPQ5018+QCN6102+QCA8337
CPU frekansıDört Çekirdekli 1GHz
BellekDDR3L 256MB
Flash128MB Nand Flash
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps 2T2R 5GHz 802.11a/n/ac/ax, 2402Mbps
Cihaz Arayüzleri1 x RJ45 1Gbps LAN Ethernet PoE girişi 4 x RJ45 1Gbps LAN Ethernet Portu (LAN 2 PoE çıkışı)
Wi-Fi Anteni2 x 3dBi dahili 2.4GHz anten, 2 x 2dBi dahili 5GHz anten
Standart802.11a/b/g/n/ac/ax 802.11b/g/n/ax, frekans 2.400 GHz ila 2.4835 GHz 802.11a/n/ac/ax, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz ülkeye özgü kısıtlamalar geçerlidir
Modülasyon ŞemalarıOFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS - DBPSK, DQPSK, CCK
Maks. İletim Gücü2.4GHz: 11n maks. 20dbm (zincir başına 17dbm), 11ac maks. 20dbm (zincir başına 17dbm), 11ax maks. 20dbm (zincir başına 17dbm) 5GHz: 11n maks. 20dbm (zincir başına 17dbm), 11ac maks. 20dbm (zincir başına 17dbm), 11ax maks. 20dbm (zincir başına 17dbm)
RX Hassasiyeti2.4GHz: 11n maks. - 71dbm, 11ac maks. - 63dbm, 11ax maks. - 59dbm 5GHz: 11n maks. - 71dbm, 11ac maks. - 61dbm, 11ax maks. - 56dbm(HE80), 11ax maks. - 53dbm(HE160)
Aktarım Hızı2.4G: HE20: 286.8Mbps'ye kadar, HE40: 576.5Mbps'ye kadar 5G: HE20: 286.8Mbps'ye kadar, HE40: 576.5Mbps'ye kadar, HE80: 1201Mbps'ye kadar, HE160: 2402Mbps'ye kadar
Yönetim ÖzellikleriWEB GUI, Hata Ayıklama İçin Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açarken Kimlik Doğrulama, NTP, Ayarları Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımını Yerel/Uzaktan Güncelleme, Sistemi Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağın Kendini Denetlemesi, Arıza Alarmı, Arıza Bilgilerini Toplama, Tanılama Araçları (ping/tracert/nslookup)
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Kablosuz Ana ProtokollerIEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11h(DFS), 802.11e(WMM), 802.11k/v/r
Ağ ÖzellikleriIPv4/IPv6 dual stack, Static/IPoE/PPPoE Bağlantı Tipi, IPv6 Stateless/Stateful, Bridge Modu
Diğer Teknik ÖzelliklerKablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnterneti Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Gece Modu (Işık Kontrolü)
Kablosuz Teknik ÖzellikleriRoaming, AP Mesh, Güç Yüzdesi Ayarı, Düşük RSSI Değerine Sahip STA'ların Bağlantısını Kesme, WIFI Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Genişliğinde Kanallar, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Çalışma Zamanlaması, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu
Çalışma Sıcaklığı0°C~40°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (tipik)
Güç Tüketimi11.01W'a kadar, Boşta Güç: 4.35W
Güç KaynağıDC konnektör üzerinden 12 V DC/1.5 A güç girişi IEEE 802.3af/at PoE
Boyutlar165 x 90 x 27mm
Ağırlık320 g
Mean Time Between Failure (MTBF)>350000 saat
Montaj SeçenekleriDuvar Plakası Montajı
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 3.40mb-PDF3.40mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 1.2Kullanım Kılavuzu 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb