| Yonga Seti | IPQ5018+QCN6102+QCA8337 |
|---|
| CPU frekansı | Dört Çekirdekli 1GHz |
|---|
| Bellek | DDR3L 512Mbyte |
|---|
| Flash | 128MB Nand Flash |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps, 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
|---|
| Cihaz Arayüzleri | 1 x RJ45 10M/100M/1000M WAN Ethernet(PoE destekli), 1 x RJ45 10M/100M/1000M LAN Ethernet
1 x Sıfırlama Düğmesi, 1 x Güç Jakı |
|---|
| Wi-Fi Anteni | 2 x 5dBi dahili 2.4GHz anten, 2 x 7dBi dahili 5.8GHz anten |
|---|
| Standart | 802.11a/b/g/n/ac/ax
802.11b/g/n/ax, frekans 2.400 GHz ila 2.4835 GHz
802.11a/n/ac/ax, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz
ülkeye özgü kısıtlamalar geçerlidir |
|---|
| Modülasyon Şemaları | OFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS - DBPSK, DQPSK, CCK |
|---|
| Maks. İletim Gücü | 2.4GHz: 11n maks. 29dbm (zincir başına 26dbm), 11ac maks. 29dbm (zincir başına 26dbm), 11ax maks. 29dbm (zincir başına 26dbm)
5GHz: 11n maks. 29dbm (zincir başına 26dbm), 11ac maks. 29dbm (zincir başına 26dbm), 11ax maks. 29dbm (zincir başına 26dbm) |
|---|
| RX Hassasiyeti | 2.4GHz: 11n maks. -71dbm, 11ac maks. -63dbm, 11ax maks. -59dbm
5GHz: 11n maks. -71dbm, 11ac maks. -61dbm, 11ax maks. -56dbm(HE80), 11ax maks. -53dbm(HE160) |
|---|
| Aktarım Hızı | 2.4GHz: HE20: 286.8Mbps'ye kadar, HE40: 573.5Mbps'ye kadar
5GHz: HE20: 286.8Mbps'ye kadar, HE40: 573.5Mbps'ye kadar, HE80: 1201Mbps'ye kadar, HE160: 2402Mbps'ye kadar |
|---|
| Yönetim Özellikleri | WEB GUI, Hata Ayıklama için Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açma Kimlik Doğrulaması, NTP, Ayar Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımı Yerel/Uzak Yükseltme, Sistem Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağ Öz Denetimi, Arıza Alarmı, Arıza Bilgilerinin Toplanması, Tanılama Araçları (ping/tracert/nslookup) |
|---|
| Kablosuz Teknik Özellikleri | Roaming, AP Mesh, Yüzdesel Güç Ayarı, RSSI Değeri Düşük Olan STA'ları Kaldırma, Wi-Fi Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Kanal Bant Genişliği, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Zamanlanmış Çalışma, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu |
|---|
| Kablosuz Ana Protokoller | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r |
|---|
| Ağ Ana Protokolleri | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| Diğer Teknik Özellikler | Kablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnterneti Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Bluetooth (isteğe bağlı), Gece Modu (Işık Kontrolü) |
|---|
| Ağ Teknik Özellikleri | IPv4/IPv6 , Statik/IPoE türü, Bridge Modu |
|---|
| Çalışma Sıcaklığı | -30°C~60°C |
|---|
| Depolama Sıcaklığı | -30°C ~ 70°C |
|---|
| Çalışma Nemi | 5%~95% (tipik) |
|---|
| Güç Kaynağı | PoE veya 12V/1A DC |
|---|
| IP Derecesi | IP Derecesi Min. IP67 |
|---|
| Boyutlar | 235.5 x 100.7 x 70mm |
|---|
| Ağırlık | 530g |
|---|
| Mean Time Between Failure (MTBF) | >250000 saat |
|---|
| Montaj Seçenekleri | Duvar/Direk Montajı |
|---|
| Mevzuat Uyumluluğu | CE |
|---|
| Güvenlik Yönetmelikleri | UL |
|---|
| Yeşil Standart | RoHS |
|---|