| Yonga Seti | IPQ5322+QCN6432+QCA8081+QCA8081 |
|---|
| CPU frekansı | Dört çekirdekli Cortex A53 @ 1.5 GHz |
|---|
| Bellek | DDR4 8Gb (1GB) |
|---|
| Flash | 2Gb (256MB) |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps
2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps |
|---|
| Cihaz Arayüzleri | 1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (PoE ile)
1 x RJ45 10M/100M/1000M/2.5G LAN Ethernet
1 x sıfırlama düğmesi
1 x Güç jakı |
|---|
| Wi-Fi Anteni | 2 x 3dBi dahili 2.4G anten, 2 x 5dBi dahili 5.8GHz anten |
|---|
| Standart | 802.11a/b/g/n/ac/ax/be
802.11b/g/n/ax/be, frekans 2.400 GHz ila 2.4835 GHz
802.11a/n/ac/ax/be, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz, ülkeye özgü kısıtlamalar geçerlidir
Kore, Japonya, ETSI, FCC kanalları seçilebilir |
|---|
| Modülasyon şemaları | OFDM - BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM
DSSS - DBPSK, DQPSK, CCK |
|---|
| Maksimum iletim gücü | 2.4GHz: 11be maks. 29dBm (zincir başına 23dBm)
5GHz: 11be maks. 29dBm (zincir başına 23dBm) |
|---|
| RX Hassasiyeti | 2.4GHz: 11be min. -93dBm (EHT20 MCS0); 11be min. -46dBm (EHT40 MCS13)
5GHz: 11be min. -93dBm (EHT20 MCS0); 11be min. -40dBm (EHT160 MCS13) |
|---|
| Aktarım Hızı | 2.4G: 688.2Mbps'ye kadar EHT40
5G: 2882.4Mbps'ye kadar EHT160 |
|---|
| Kablosuz Ana Protokoller | IEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11be, 802.11h (DFS), 802.11e (WMM), 802.11k/v/r |
|---|
| Ağ Ana Protokolleri | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| Ağ Teknik Özellikleri | IPv4/IPv6 dual stack, Static/IPoE/PPPoE Bağlantı Tipi, IPv6 Stateless/Stateful, Bridge Modu |
|---|
| Kablosuz Teknik Özellikleri | Roaming, AP Mesh, Güç Yüzdesi Ayarı, Düşük RSSI Değerine Sahip STA'ların Bağlantısını Kesme, WIFI Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Genişliğinde Kanallar, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Çalışma Zamanlaması, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu |
|---|
| Yönetim Özellikleri | WEB GUI, Hata Ayıklama İçin Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açarken Kimlik Doğrulama, NTP, Ayarları Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımını Yerel/Uzaktan Güncelleme, Sistemi Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağın Kendini Denetlemesi, Arıza Alarmı, Arıza Bilgilerini Toplama, Tanılama Araçları (ping/tracert/nslookup) |
|---|
| Diğer Teknik Özellikler | Kablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnternet Erişimini Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Bluetooth (İsteğe Bağlı), Gece Modu (Işık Kontrolü) |
|---|
| Güç Kaynağı | 12V/3A/PoE++, IEEE 802.3at PoE |
|---|
| Maks. Güç Tüketimi | 17W |
|---|
| Çalışma Sıcaklığı | 0°C~40°C |
|---|
| Depolama Sıcaklığı | -30°C ~ 70°C |
|---|
| Çalışma Nemi | 5%~95% (yoğuşmasız) |
|---|
| Boyutlar | 220 x 218.8 x 37mm |
|---|
| Ağırlık | 826.5g |
|---|
| Mean Time Between Failure (MTBF) | 500000 saat |
|---|
| Montaj Seçenekleri | Tavana montaj |
|---|
| Mevzuat Uyumluluğu | CE |
|---|
| Güvenlik Yönetmelikleri | UL |
|---|
| Yeşil Standart | RoHS |
|---|