| مجموعة الشرائح | BCM6766+BCM967263+2*AN8831X +LE9643 |
|---|
| تردد CPU | رباعي النواة، 2.0 GHz، ARM-A7 |
|---|
| الذاكرة | 1GB DDR |
|---|
| ذاكرة Flash | 256MB Nand Flash |
|---|
| واجهات الجهاز | 1 x منفذ 10G RJ45 WAN
1 x منفذ 10G RJ45 LAN + 1 x منفذ 1G RJ45 LAN
1 x USB 3.2
1 x منفذ RJ11 FXS
1 x زر WPS
1 x زر إعادة الضبط
1 x مقبس الطاقة
1 x زر الطاقة |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax/be، 688Mbps
4T4R 5GHz 802.11a/n/ac/ax/be، 5760Mbps
4T4R 6GHz 802.11a/n/ac/ax/be، 11520Mbps |
|---|
| هوائي Wi-Fi | 2 x هوائي داخلي 3dBi بتردد 2.4G
4 x هوائي داخلي 3dBi بتردد 5.8G
4 x هوائي داخلي 3dBi بتردد 6G |
|---|
| المعايير | 802.11a/b/g/n/ac/ax/be
2.4G: 2.4~2.4835GHz, 5G: 5.150~5.825GHz, 6G: 5.925GHz~7.125GHz |
|---|
| أنظمة التضمين | OFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM
DSSS = DBPSK, DQPSK, CCK |
|---|
| معدل النقل | EHT20: حتى 1612Mbps 2.4G+5G+6G
EHT40: حتى 3224Mbps 2.4G+5G+6G
EHT80: حتى 5760Mbps 5G+6G
EHT160: حتى 11520Mbps 5G+6G
EHT320: حتى 11520Mbps 6G |
|---|
| الميزات اللاسلكية | Air Time Fair، Auto Channel، Band Steering، Easy Mesh، أمان WPA3/SAE، نقطة وصول (AP) مدمجة مع 8 SSID على كل واجهة راديو، ومصادقة منفصلة لكل SSID |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a/b/g/n/ac/ax/be، IEEE 802.11h(dfs)، IEEE 802.11e(wmm)، IEEE 802.11k/v/r |
|---|
| ميزات الصوت | VOIP، وكيل SIP، برامج الترميز: G711 & G722 & G723 & G729، فاكس T.38 & V.17 & V.34 & V.152، VAD (كشف النشاط الصوتي)، كبت الصمت، CNG (توليد ضوضاء الراحة)، يدعم G.168 (إلغاء الصدى) |
|---|
| البروتوكولات الصوتية الرئيسية | RFC3261, RFC2833 & الوارد, RFC4028, RFC3711, RFC3550, RFC3960, RFC5009, RFC4568 |
|---|
| ميزات الشبكة | مكدس مزدوج IPv4/IPv6، IPv6 عديم الحالة/ذو حالة، 6RD، نوع الاتصال ثابت/IPoE/PPPoE، وضع الجسر IPoE، وضع IPoE مع DHCP/عنوان ثابت، PPPoE ديناميكي/ثابت، وكيل IGMP وMLD لخدمة IPTV، PPTP، L2TP، GRE، IPSEC VPN، NAT وNAPT وALG، خادم DHCP، التوجيه الثابت، DDNS |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5) |
|---|
| ميزات أخرى | التحكم في التدفق QoS، Samba/DLNA/FTP، DMZ وإعادة توجيه المنافذ (خادم افتراضي)، جدار حماية SPI، الحماية من هجمات حجب الخدمة (DoS)، تصفية IP/المنافذ/MAC وتصفية URL، تحديث التاريخ والوقت عبر SNTP من خادم وقت الإنترنت، التشخيص (Ping/TraceRoute)، السجلات والإحصاءات، إعادة التشغيل التلقائي المجدول |
|---|
| الإدارة | واجهة WEB GUI، أدوات سطر الأوامر (telnet/ssh)، إدارة عن بُعد عبر TR-069، TR181/TR104/TR140/TR143/TR157 (إحصاءات دورية)، SNMPv2، UPNP |
|---|
| الأبعاد | 145.5 x 71 x 203 mm |
|---|
| درجة حرارة التشغيل | 0°C~48°C |
|---|
| درجة حرارة التخزين | -30°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (نموذجي) |
|---|
| مزوّد الطاقة | 12V/2.5A |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|