D-Link

DIR-BE1800

Routeur Mesh tri-bande BE18000 Wi-Fi 7 avec téléphonie

  • Wi-Fi 7 de nouvelle génération: Vitesses Wi-Fi tri-bande fulgurantes jusqu’à 18Gbps pour un streaming et des jeux fluides
  • Performances quadricœur puissantes: Gère sans effort de lourdes charges multi-appareils
  • Couverture Mesh pour toute la maison: Itinérance fluide, aucune zone d’ombre
  • Ports Ethernet 10G: 10G WAN + 10G LAN + 1G LAN, connexions filaires haut débit pour les configurations exigeantes
  • Intégration avancée de la téléphonie VoIP: Appels VoIP intégrés pour un réseau domestique tout-en-un plus simple
  • Sécurité renforcée et gestion facile: Protection robuste avec configuration et contrôle simples

Présentation

Présentation

Basé sur la technologie Mesh tri-bande Wi-Fi 7 offrant des vitesses cumulées allant jusqu’à 18Gbps, ce routeur est conçu pour les maisons connectées les plus exigeantes. Un processeur multicœur et une sécurité avancée garantissent des performances stables sur des dizaines d’appareils simultanés, tandis que les ports filaires 10G, une véritable couverture Mesh pour toute la maison et la VoIP intégrée en font un véritable pôle réseau tout-en-un, prêt pour le streaming 8K, les jeux compétitifs et tout ce qui se situe entre les deux.

DIR-BE1800

Spécifications

Spécifications
Jeu de pucesBCM6766+BCM967263+2*AN8831X +LE9643
Fréquence du CPUQuadricœur, 2.0 GHz, ARM-A7
Mémoire1GB DDR
Flash256MB Nand Flash
Interfaces de l’appareil1 x WAN RJ45 10G 1 x LAN RJ45 10G + 1 x LAN RJ45 1G 1 x USB 3.2 1 x port RJ11 FXS 1 x bouton WPS 1 x bouton de réinitialisation 1 x prise d’alimentation 1 x bouton d’alimentation
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688Mbps 4T4R 5GHz 802.11a/n/ac/ax/be, 5760Mbps 4T4R 6GHz 802.11a/n/ac/ax/be, 11520Mbps
Antenne Wi-Fi2 x antennes internes 2.4G de 3dBi 4 x antennes internes 5.8G de 3dBi 4 x antennes internes 6G de 3dBi
Normes802.11a/b/g/n/ac/ax/be 2.4G: 2.4~2.4835GHz, 5G: 5.150~5.825GHz, 6G: 5.925GHz~7.125GHz
Schémas de modulationOFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM DSSS = DBPSK, DQPSK, CCK
Débit de transfertEHT20 : jusqu’à 1612Mbps 2.4G+5G+6G EHT40 : jusqu’à 3224Mbps 2.4G+5G+6G EHT80 : jusqu’à 5760Mbps 5G+6G EHT160 : jusqu’à 11520Mbps 5G+6G EHT320 : jusqu’à 11520Mbps 6G
Fonctionnalités sans filAir Time Fair, Auto Channel, Band Steering, Easy Mesh, sécurité WPA3/SAE, AP intégré avec 8 SSID sur chaque radio, authentification distincte pour chaque SSID
Principaux protocoles sans filIEEE 802.11a/b/g/n/ac/ax/be, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
Fonctionnalités vocalesVOIP, proxy SIP, codecs : G711 & G722 & G723 & G729, fax T.38 & V.17 & V.34 & V.152, VAD (détection d’activité vocale), suppression du silence, CNG (génération de bruit de confort), prise en charge de G.168 (annulation d’écho)
Principaux protocoles vocauxRFC3261, RFC2833 & entrant, RFC4028, RFC3711, RFC3550, RFC3960, RFC5009, RFC4568
Fonctionnalités réseauDouble pile IPv4/IPv6, IPv6 sans état/avec état, 6RD, type de connexion statique/IPoE/PPPoE, mode pont IPoE, mode IPoE DHCP/statique, PPPoE dynamique/statique, proxy IGMP et MLD pour l’IPTV, PPTP, L2TP, GRE, IPSEC VPN, NAT, NAPT et ALG, serveur DHCP, route statique, DDNS
Principaux protocoles réseauRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
Autres fonctionnalitésContrôle de flux QoS, Samba/DLNA/FTP, DMZ et redirection de ports (serveur virtuel), pare-feu SPI, protection contre le déni de service (DoS), filtrage IP/port/MAC et filtre d’URL, mise à jour de la date/heure SNTP depuis un serveur de temps Internet, diagnostics (Ping/TraceRoute), journaux et statistiques, redémarrage automatique programmé
GestionInterface Web (WEB GUI), outils en ligne de commande (telnet/ssh), gestion à distance TR-069, TR181/TR104/TR140/TR143/TR157 (statistiques périodiques), SNMPv2, UPNP
Dimension145.5 x 71 x 203 mm
Température de fonctionnement0°C~48°C
Température de stockage-30°C ~ 70°C
Humidité de fonctionnement5%~95% (typique)
Alimentation12V/2.5A
Conformité réglementaireCE
Réglementations de sécuritéUL
Norme écologiqueRoHS

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.29mb-PDF0.29mb