D-Link

DIR-BE1800

Ses Desteğine Sahip BE18000 Wi-Fi 7 Üç Bantlı Mesh Router

  • Yeni Nesil Wi-Fi 7: Kesintisiz Akış ve Oyun için 18Gbps'ye Varan Işık Hızında Üç Bantlı Wi-Fi Hızları
  • Güçlü Dört Çekirdekli Performans: Yoğun çoklu cihaz yüklerini kolaylıkla yönetir
  • Tüm Ev Mesh Kapsama Alanı: Sorunsuz dolaşım, ölü bölge yok
  • 10G Ethernet Portları: 10G WAN + 10G LAN + 1G LAN Zorlu kurulumlar için yüksek hızlı kablolu bağlantılar
  • Gelişmiş VoIP Telefon Entegrasyonu: Daha basit, hepsi bir arada bir ev ağı için entegre VoIP arama
  • Gelişmiş Güvenlik ve Kolay Yönetim: Basit kurulum ve kontrolle güçlü koruma
  • 2'li paket olarak sunulur

Genel Bakış

Genel Bakış

Birleşik hızı 18Gbps'ye varan Wi-Fi 7 üç bantlı Mesh teknolojisiyle çalışan bu router, ağ bağlantısı ihtiyaçları en yüksek olan evler için tasarlanmıştır. Çok çekirdekli işlemci ve gelişmiş güvenlik, aynı anda bağlı düzinelerce cihazda kararlı performans sağlar; 10G kablolu portlar, tüm evi kapsayan gerçek Mesh kapsama alanı ve yerleşik VoIP ise onu 8K akışa, rekabetçi oyunlara ve diğer tüm kullanım senaryolarına hazır, hepsi bir arada bir ağ merkezi haline getirir.

DIR-BE1800

Teknik Özellikler

Teknik Özellik
Yonga SetiBCM6766+BCM967263+2*AN8831X +LE9643
CPU FrekansıDört çekirdekli, 2.0 GHz, ARM-A7
Bellek1GB DDR
Flash256MB Nand Flash
Cihaz Arayüzleri1 x 10G RJ45 WAN 1 x 10G RJ45 LAN + 1 x 1G RJ45 LAN 1 x USB 3.2 1 x RJ11 FXS Portu 1 x WPS Düğmesi 1 x Sıfırlama Düğmesi 1 x Güç Girişi 1 x Güç Düğmesi
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688Mbps 4T4R 5GHz 802.11a/n/ac/ax/be, 5760Mbps 4T4R 6GHz 802.11a/n/ac/ax/be, 11520Mbps
Wi-Fi Anteni2 x 3dBi Dahili 2.4G anten 4 x 3dBi Dahili 5.8G anten 4 x 3dBi Dahili 6G anten
Standartlar802.11a/b/g/n/ac/ax/be 2.4G: 2.4~2.4835GHz, 5G: 5.150~5.825GHz, 6G: 5.925GHz~7.125GHz
Modülasyon şemalarıOFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM DSSS = DBPSK, DQPSK, CCK
Aktarım HızıEHT20: 1612Mbps'ye kadar 2.4G+5G+6G EHT40: 3224Mbps'ye kadar 2.4G+5G+6G EHT80: 5760Mbps'ye kadar 5G+6G EHT160: 11520Mbps'ye kadar 5G+6G EHT320: 11520Mbps'ye kadar 6G
Kablosuz ÖzelliklerAir Time Fair, Auto Channel, Band Steering, Easy Mesh, WPA3/SAE Güvenliği, Her Radyoda 8 SSID'ye Sahip Dahili AP, Her SSID için Ayrı Kimlik Doğrulama
Kablosuz Ana ProtokollerIEEE 802.11a/b/g/n/ac/ax/be, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
Ses ÖzellikleriVOIP, SIP Proxy, Codec: G711 & G722 & G723 & G729, Fax T.38 & V.17 & V.34 & V.152, VAD (Voice Activity Detection), Sessizlik bastırma, CNG (Comfort Noise Generation), G.168 desteği (eko iptali)
Ses Ana ProtokolleriRFC3261, RFC2833 & inbound, RFC4028, RFC3711, RFC3550, RFC3960, RFC5009, RFC4568
Ağ ÖzellikleriIPv4/IPv6 dual stack, IPv6 Stateless/Stateful, 6RD, Static/IPoE/PPPoE Bağlantı Türü, IPoE Bridge Mode, IPoE DHCP/Static Mode, PPPoE Dynamic/Static, IPTV için IGMP proxy ve MLD, PPTP, L2TP, GRE, IPSEC VPN, NAT, NAPT ve ALG, DHCP Sunucusu, Statik rota, DDNS
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
Diğer ÖzelliklerQoS Akış Kontrolü, Samba/DLNA/FTP, DMZ ve Port yönlendirme (Virtual server), SPI Güvenlik Duvarı, Denial of Service (DoS) koruması, IP/Port/MAC filtreleme ve URL filtresi, Internet Time Server'dan SNTP Tarih/saat güncellemesi, Tanılama (Ping/TraceRoute), Günlükler ve istatistikler, Zamanlanmış otomatik yeniden başlatma
YönetimWEB GUI, Komut Satırı Araçları (telnet/ssh), TR-069 Uzaktan Yönetim, TR181/TR104/TR140/TR143/TR157 (periyodik istatistikler), SNMPv2, UPNP
Boyut145.5 x 71 x 203 mm
Çalışma Sıcaklığı0°C~48°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (tipik)
Güç Kaynağı12V/2.5A
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.29mb-PDF0.29mb