| مجموعة الشرائح | BCM6756 |
|---|
| تردد CPU | رباعي النواة 1.7 GHz |
|---|
| الذاكرة | 256 MB |
|---|
| ذاكرة Flash | 128 MB NAND |
|---|
| Wi-Fi | 2T2R 2.4 GHz 802.11b/g/n/ac/ax، حتى 574 Mbps
2T2R 5 GHz 802.11a/n/ac/ax، حتى 2402 Mbps |
|---|
| واجهات الجهاز | 1 x منفذ RJ45 10/100/1000 Mbps WAN Ethernet
3 x منفذ RJ45 10/100/1000 Mbps LAN Ethernet
1 x زر إعادة الضبط
1 x زر WPS
1 x مقبس الطاقة |
|---|
| هوائي Wi-Fi | 2 x هوائي خارجي 5 dBi بتردد 2.4 GHz
2 x هوائي خارجي 5 dBi بتردد 5 GHz |
|---|
| المعيار | IEEE 802.11a/b/g/n/ac/ax |
|---|
| نطاق التردد | 2.4 GHz: 2.402 GHz - 2.482 GHz
5 GHz: 5.150 GHz - 5.825 GHz |
|---|
| أنظمة التضمين | OFDM: BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM
DSSS: DBPSK, DQPSK, CCK |
|---|
| معدل النقل | HE20: حتى 574Mbps 2.4G+5G
HE40: حتى 1147Mbps 2.4G+5G
HE80: حتى 1201Mbps 5G
HE160: حتى 2402Mbps 5G |
|---|
| قدرة RF (2.4 GHz، 802.11ax x2) | MCS7: 19 dBm |
|---|
| حساسية RF (2.4 GHz، 802.11ax x2) | MCS7: -75 dBm |
|---|
| الهوائي (2.4 GHz، 802.11ax x2) | 2 x هوائي خارجي 5 dBi |
|---|
| معدل الاتصال (2.4 GHz، 802.11ax x2) | 574 Mbps |
|---|
| معدل نقل البيانات (2.4 GHz، 802.11ax x2) | 400 Mbps |
|---|
| قدرة RF (5 GHz، 802.11ax 2x2) | MCS9: 20 dBm, MCS11: 19 dBm |
|---|
| حساسية RF (5 GHz، 802.11ax 2x2) | MCS9: -64 dBm, MCS11: -59 dBm |
|---|
| الهوائي (5 GHz، 802.11ax 2x2) | 2 x هوائي خارجي 5 dBi |
|---|
| معدل الاتصال (5 GHz، 802.11ax 2x2) | 2.4 Gbps |
|---|
| معدل نقل البيانات (5 GHz، 802.11ax 2x2) | 1600 Mbps |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r |
|---|
| ميزات المواصفات اللاسلكية | نقطة وصول (AP) مدمجة مع 8 SSID على كل واجهة راديو، ومصادقة منفصلة لكل SSID، وWmf وAutoChannel وBSD وeasyMesh وأمان WPA3/SAE |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5) |
|---|
| ميزات مواصفات الشبكة | مكدس مزدوج IPv4/IPv6، 6RD، وضع الجسر IPoE، IPoE مع DHCP/عنوان ثابت، PPPoE ديناميكي/ثابت، IPv6 عديم الحالة/ذو حالة، PPTP، L2TP GRE IPSEC VPN، وكيل IGMP وMLD لخدمة IPTV، وكيل DNS، خادم DHCP، NAT وNAPT وALG |
|---|
| ميزات مواصفات أخرى | التحكم في التدفق QOS، Samba/DLNA/FTP، NAT وNAPT وALG، DMZ وإعادة توجيه المنافذ (خادم افتراضي)، جدار حماية SPI، الحماية من هجمات حجب الخدمة (DoS)، تصفية المنافذ، تصفية IP وMAC، تصفية URL، DDNS، التوجيه الثابت، تحديث التاريخ والوقت عبر SNTP من خادم وقت الإنترنت، التشخيص (Ping/TraceRoute)، السجلات والإحصاءات، إعادة التشغيل التلقائي المجدول |
|---|
| ميزات الإدارة | واجهة WEB GUI، أدوات سطر الأوامر (telnet/ssh)، تطبيق D-Link Mobile Connect Plus |
|---|
| درجة حرارة التشغيل | 0°C~40°C |
|---|
| درجة حرارة التخزين | -20°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (نموذجي) |
|---|
| مزوّد الطاقة | 12V/1A |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|