| Jeu de puces | BCM6756 |
|---|
| Fréquence du CPU | Quadricœur 1.7 GHz |
|---|
| Mémoire | 256 MB |
|---|
| Flash | 128 MB NAND |
|---|
| Wi-Fi | 2T2R 2.4 GHz 802.11b/g/n/ac/ax, jusqu’à 574 Mbps
2T2R 5 GHz 802.11a/n/ac/ax, jusqu’à 2402 Mbps |
|---|
| Interfaces de l’appareil | 1 x port Ethernet WAN RJ45 10/100/1000 Mbps
3 x ports Ethernet LAN RJ45 10/100/1000 Mbps
1 x bouton de réinitialisation
1 x bouton WPS
1 x prise d’alimentation |
|---|
| Antenne Wi-Fi | 2 x antennes externes 2.4 GHz de 5 dBi
2 x antennes externes 5 GHz de 5 dBi |
|---|
| Norme | IEEE 802.11a/b/g/n/ac/ax |
|---|
| Plage de fréquences | 2.4 GHz: 2.402 GHz - 2.482 GHz
5 GHz: 5.150 GHz - 5.825 GHz |
|---|
| Schémas de modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM
DSSS: DBPSK, DQPSK, CCK |
|---|
| Débit de transfert | HE20 : jusqu’à 574Mbps 2.4G+5G
HE40 : jusqu’à 1147Mbps 2.4G+5G
HE80 : jusqu’à 1201Mbps 5G
HE160 : jusqu’à 2402Mbps 5G |
|---|
| Puissance RF (2.4 GHz, 802.11ax x2) | MCS7: 19 dBm |
|---|
| Sensibilité RF (2.4 GHz, 802.11ax x2) | MCS7: -75 dBm |
|---|
| Antenne (2.4 GHz, 802.11ax x2) | 2 x antennes externes de 5 dBi |
|---|
| Débit de connexion (2.4 GHz, 802.11ax x2) | 574 Mbps |
|---|
| Débit (2.4 GHz, 802.11ax x2) | 400 Mbps |
|---|
| Puissance RF (5 GHz, 802.11ax 2x2) | MCS9: 20 dBm, MCS11: 19 dBm |
|---|
| Sensibilité RF (5 GHz, 802.11ax 2x2) | MCS9: -64 dBm, MCS11: -59 dBm |
|---|
| Antenne (5 GHz, 802.11ax 2x2) | 2 x antennes externes de 5 dBi |
|---|
| Débit de connexion (5 GHz, 802.11ax 2x2) | 2.4 Gbps |
|---|
| Débit (5 GHz, 802.11ax 2x2) | 1600 Mbps |
|---|
| Principaux protocoles sans fil | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r |
|---|
| Caractéristiques sans fil | AP intégré avec 8 SSID sur chaque radio, authentification distincte pour chaque SSID, Wmf, AutoChannel, BSD, easyMesh, sécurité WPA3/SAE |
|---|
| Principaux protocoles réseau | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5) |
|---|
| Caractéristiques réseau | Double pile IPv4/IPv6, 6RD, mode pont IPoE, IPoE DHCP/statique, PPPoE dynamique/statique, IPv6 sans état/avec état, PPTP, L2TP GRE IPSEC VPN, proxy IGMP et MLD pour l’IPTV, proxy DNS, serveur DHCP, NAT, NAPT et ALG |
|---|
| Autres caractéristiques | Contrôle de flux QOS, Samba/DLNA/FTP, NAT, NAPT et ALG, DMZ et redirection de ports (serveur virtuel), pare-feu SPI, protection contre le déni de service (DoS), filtrage de ports, filtrage IP et filtrage MAC, filtre d’URL, DDNS, route statique, mise à jour de la date/heure SNTP depuis un serveur de temps Internet, diagnostics (Ping/TraceRoute), journaux et statistiques, redémarrage automatique programmé |
|---|
| Fonctionnalités de gestion | Interface Web (WEB GUI), outils en ligne de commande (telnet/ssh), application D-Link Mobile Connect Plus |
|---|
| Température de fonctionnement | 0°C~40°C |
|---|
| Température de stockage | -20°C ~ 70°C |
|---|
| Humidité de fonctionnement | 5%~95% (typique) |
|---|
| Alimentation | 12V/1A |
|---|
| Conformité réglementaire | CE |
|---|
| Réglementations de sécurité | UL |
|---|
| Norme écologique | RoHS |
|---|