D-Link

DIR-X3003

AX3000 Gigabit Mesh Router

  • 3 Gbps Çift Bantlı Wi-Fi 6: Cihazlarınızın maksimum hızda çalışmasını sağlar. Kesintisiz 4K yayın, sürükleyici AR/VR oyunları ve hızlı indirmelerin keyfini çıkarın.
  • Gigabit Portlar: 1 Gbps WAN portu ve 3x 1Gbps LAN portu yüksek hızlı veri iletimi sunar ve cihazlarınızı en iyi performans düzeylerine taşır.
  • Gelişmiş Kapsama Alanı: 4x yüksek güçlü harici anten ile Beamforming'i birleştiren sistemimiz daha fazla kapasite, sağlam ve güvenilir bağlantılar ile daha az girişim sunar.
  • Mesh Uyumluluğu: Mesh router'larla sorunsuz biçimde entegre olarak evinizin her yerinde birleşik bir Mesh Wi-Fi ağı oluşturur; sinyaller arasında geçiş yaparken kesintisiz bağlantı sağlar, kopmaları veya gecikmeyi ortadan kaldırır.
  • Ebeveyn Denetimi: Anlık izleme, içerik filtreleri ve bağlı her cihaza özel ayarlarla çocuklarınızı çevrimiçi ortamda koruyun.
  • Kolay Kurulum ve Kullanım: Ağınızı yönetmek, D-Link Mobile Connect Plus ile artık her zamankinden daha basit.

Genel Bakış

Genel Bakış

DIR-X3003; 5 GHz bandında 2400 Mbps'ye ve 2.4 GHz bandında 574 Mbps'ye varan kablosuz hızlarla eşzamanlı çift bantlı bağlantılar sunan bir Gigabit Wi-Fi 6 Mesh Router'dır. Ev kullanıcıları ve akıllı ev ağları için tasarlanmış çift bantlı bir kablosuz router olup farklı ağ uygulamalarında yüksek performans sağlar ve daha fazla cihazın aynı anda veri iletmesine olanak tanır.

Gigabit WAN/LAN

Wi-Fi 6'nın tüm potansiyelinden yararlanın ve GE portları üzerinden son derece hızlı veri aktarımıyla cihazlarınızda eşsiz performans elde edin

Dört Çekirdekli İşlemci

Güçlü dört çekirdekli CPU sorunsuz çalışmayı sağlar; çift bant üzerinden daha fazla cihaza bağlanabilmesi ise verimli performans sunar.

Güvenli Ağ

Gelişmiş Ebeveyn Denetimi, misafir Wi-Fi, WPA3 şifreleme ve IEC 62443-4-1 güvenlik sertifikasıyla ağınızı daha güvende tutun.

Akıllı Dolaşım

Odadan odaya geçerken cihazlarınızı en güçlü sinyale sorunsuz biçimde bağlar; bağlantıyı kesip yeniden kurmalarına gerek bırakmaz.

OFDMA

Birden fazla cihaza giden küçük veri paketleri birlikte iletilir ve bir daha sıraya girmek zorunda kalmaz. Yüksek bant genişliğine ihtiyaç duyan ve bant genişliği için yarışan çok sayıda IoT cihazıyla dolu akıllı evler için mükemmeldir.

Genişletilebilir Ağ

DIR-X3003 ölçeklenebilir bir çözümdür. Daha fazla kapsama alanına ihtiyaç duyduğunuz yerlere ek DIR-X3003 üniteleri yerleştirin.

DIR-X3003

Teknik Özellikler

Teknik Özellik
Yonga SetiBCM6756
CPU FrekansıDört çekirdekli 1.7 GHz
Bellek256 MB
Flash128 MB NAND
Wi-Fi2T2R 2.4 GHz 802.11b/g/n/ac/ax, 574 Mbps'ye kadar 2T2R 5 GHz 802.11a/n/ac/ax, 2402 Mbps'ye kadar
Cihaz Arayüzleri1 x RJ45 10/100/1000 Mbps WAN Ethernet Portu 3 x RJ45 10/100/1000 Mbps LAN Ethernet Portu 1 x Sıfırlama Düğmesi 1 x WPS Düğmesi 1 x Güç Girişi
Wi-Fi Anteni2 x 5 dBi Harici 2.4 GHz Anten 2 x 5 dBi Harici 5 GHz Anten
StandartIEEE 802.11a/b/g/n/ac/ax
Frekans Aralığı2.4 GHz: 2.402 GHz - 2.482 GHz 5 GHz: 5.150 GHz - 5.825 GHz
Modülasyon ŞemalarıOFDM: BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM DSSS: DBPSK, DQPSK, CCK
Aktarım HızıHE20: 574Mbps'ye kadar 2.4G+5G HE40: 1147Mbps'ye kadar 2.4G+5G HE80: 1201Mbps'ye kadar 5G HE160: 2402Mbps'ye kadar 5G
RF Gücü (2.4 GHz, 802.11ax x2)MCS7: 19 dBm
RF Hassasiyeti (2.4 GHz, 802.11ax x2)MCS7: -75 dBm
Anten (2.4 GHz, 802.11ax x2)2 x Harici 5 dBi Anten
Bağlantı Hızı (2.4 GHz, 802.11ax x2)574 Mbps
Veri Aktarım Hızı (2.4 GHz, 802.11ax x2)400 Mbps
RF Gücü (5 GHz, 802.11ax 2x2)MCS9: 20 dBm, MCS11: 19 dBm
RF Hassasiyeti (5 GHz, 802.11ax 2x2)MCS9: -64 dBm, MCS11: -59 dBm
Anten (5 GHz, 802.11ax 2x2)2 x Harici 5 dBi Anten
Bağlantı Hızı (5 GHz, 802.11ax 2x2)2.4 Gbps
Veri Aktarım Hızı (5 GHz, 802.11ax 2x2)1600 Mbps
Kablosuz Ana ProtokollerIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
Kablosuz Teknik ÖzellikleriHer Radyoda 8 SSID'ye Sahip Dahili AP, Her SSID için Ayrı Kimlik Doğrulama, Wmf, AutoChannel, BSD, easyMesh, WPA3/SAE Güvenliği
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
Ağ Teknik ÖzellikleriIPv4/IPv6 dual stack, 6RD, IPoE Bridge Mode, IPoE DHCP/Static, PPPoE Dynamic/Static, IPv6 Stateless/Stateful, PPTP, L2TP GRE IPSEC VPN, IPTV için IGMP proxy ve MLD, DNS Proxy, DHCP sunucusu, NAT, NAPT ve ALG
Diğer Teknik ÖzelliklerQOS Akış Kontrolü, Samba/DLNA/FTP, NAT,NAPT ve ALG, DMZ ve Port yönlendirme (Virtual server), SPI Güvenlik Duvarı, Denial of Service (DoS) koruması, Port filtreleme, IP filtreleme ve MAC filtreleme, URL filtresi, DDNS, Statik rota, SNTP ile İnternet Zaman Sunucusundan Tarih/saat güncelleme, Tanılama (Ping/TraceRoute), Günlükler ve istatistikler, Zamanlanmış otomatik yeniden başlatma
Yönetim ÖzellikleriWEB GUI, Komut satırı araçları (telnet/ssh), D-Link Mobile Connect Plus Uygulaması
Çalışma Sıcaklığı0°C~40°C
Depolama Sıcaklığı-20°C ~ 70°C
Çalışma Nemi5%~95% (tipik)
Güç Kaynağı12V/1A
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.18mb-PDF0.18mb