D-Link

DIR-X301

نظام Mesh AX3000 Wi-Fi 6 ثنائي النطاق

  • تقدم تقنية Wi-Fi 6 سرعات أعلى وسعة أكبر وازدحاماً أقل في الشبكة.
  • حقق التجربة المثلى مع Wi-Fi 6، بسرعات تصل إلى 3Gbps¹. استمتع ببث 4K/8K UHD سلس وألعاب دون تأخر وبث انسيابي.
  • يتيح 1 منفذ Gigabit Ethernet WAN و1 منفذ Gigabit Ethernet LAN اتصالاً سلكياً عالي السرعة.
  • تضمين 1024 QAM وعرض قناة متجاورة 160 MHz لسرعات فائقة أعلى بما يصل إلى 2.3 مرة على مساحات أكبر.
  • يساعد BSS coloring على تنظيم حزم البيانات، مما يجعل شبكتك أكثر كفاءة ويحسّن أداء Wi-Fi 6 بشكل عام.
  • يقدم أحدث بروتوكول أمان Wi-Fi، وهو WPA3، قدرات جديدة لتحسين الأمن السيبراني في الشبكات الشخصية.

نظرة عامة

نظرة عامة

راوتر D-Link DIR-X301 AX3000 Wi-Fi 6 Mesh مصمم للمنازل الحديثة الكثيفة بالأجهزة. حل AX Wi-Fi 6 مثالي لبث 4K وألعاب الواقع الافتراضي (VR) ومكالمات الفيديو وإبقاء جميع أجهزة المنزل الذكي متصلة. لبث 4K وألعاب الواقع الافتراضي (VR) ومكالمات الفيديو وإبقاء جميع أجهزة المنزل الذكي متصلة. تتيح لك D-Link Wi-Fi Mesh إضافة طرازات مماثلة لتوسيع شبكتك كما تشاء.

السعة المتزايدة: يوفر الطيف الموسّع لـ Wi-Fi 6 عدداً أكبر من القنوات غير المتداخلة، مما يتيح دعم بيئات تقنية المعلومات (IT) وإنترنت الأشياء (IoT) الكثيفة بكفاءة ودون تراجع في الأداء.

Wi-Fi دون انقطاع في كل مكان: استمتع بتغطية كروية قوية بزاوية 360° بفضل تصميم هوائيات متطور وتقنية beamforming، مما يضمن Wi-Fi سريعاً وثابتاً في كل ركن من منزلك.

شبكة Mesh تتوسع حسب حاجتك: هيّئ شبكتك للمستقبل ووسّع تغطيتها بسهولة بإضافة المزيد من راوترات Mesh المدعومة لإنشاء شبكة Mesh تغطي المنزل بالكامل.

Wi-Fi 6 - الجيل التالي من Wi-Fi

تقدم تقنية Wi-Fi 6 سرعات أعلى وسعة أكبر وازدحاماً أقل في الشبكة.

تنقل ذكي

يربط أجهزتك بسلاسة بأقوى إشارة أثناء تنقلك من غرفة إلى أخرى، دون الحاجة إلى قطع الاتصال وإعادته.

OFDMA

تُرسل حزم البيانات الصغيرة الموجهة إلى عدة أجهزة معاً ولا تضطر إلى الانتظار في الطابور مجدداً. مثالية للمنازل الذكية المليئة بأجهزة IoT النهمة لعرض النطاق الترددي والتي تتنافس عليه.

توجيه ذكي

يوجّه أجهزتك تلقائياً إلى النطاق اللاسلكي الأمثل، لضمان اتصالك دائماً بشبكة Wi-Fi سريعة وموثوقة في أرجاء منزلك.

إعداد بسيط

تأتي نقاط DIR-X301 مقترنة مسبقاً من العبوة، ما عليك سوى توصيلها بالطاقة والبدء.

الرقابة الأبوية

خصّص الأجهزة لأفراد الأسرة لحظر الأجهزة والمواقع بشكل فردي، وتحديد جداول زمنية للوصول، وإيقاف Wi-Fi.

شبكة قابلة للتوسع

DIR-X301 حل قابل للتوسع. أضف نقاط DIR-X301 إضافية حيثما تحتاج إلى تغطية أكبر.

يعمل مع الراوتر أو البوابة الحالية لديك

ما عليك سوى توصيل DIR-X301 بالراوتر أو البوابة المقدّمة من مزوّد خدمة الإنترنت لديك لإضافة تغطية لكامل المنزل إلى شبكتك.

DIR-X301

المواصفات

المواصفات
تردد CPUرباعي النواة 1.7GHz
الذاكرة256MB 16 بت DDR3L
ذاكرة Flash128MB NAND
Wi-Fi2.4GHz: 802.11b/g/n/ac/ax، 574Mbps¹ 5 GHz: 802.11a/n/ac/ax، 2402Mbps¹
واجهات الجهاز1 x منفذ RJ45 10M/100M/1000M WAN 1 x منفذ RJ45 10M/100M/1000M LAN 1 x زر إعادة الضبط 1 x زر WPS 1 x مقبس الطاقة
هوائي Wi-Fi2 x هوائي داخلي 3dBi بتردد 2.4G 2 x هوائي داخلي 5dBi بتردد 5G
المعيار802.11a/b/g/n/ac/ax 2.4G: 2.4GHz~2.4835GHz, 5G: 5.150GHz~5.825GHz متوافق مع ETSI وFCC
أنظمة التضمينOFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK
معدل النقلHE20: حتى 574Mbps 2.4G+5G HE40: حتى 1147Mbps 2.4G+5G HE80: حتى 1201Mbps 5G HE160: حتى 2402Mbps 5G
البروتوكولات اللاسلكية الرئيسيةIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r
ميزات المواصفات اللاسلكيةنقطة وصول (AP) مدمجة مع 2 SSID على كل واجهة راديو، ومصادقة منفصلة لكل SSID، وWmf وAutoChannel وBSD وEasyMesh وأمان WPA3/SAE
بروتوكولات الشبكة الرئيسيةRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5)
ميزات مواصفات الشبكةمكدس مزدوج IPv4/IPv6، 6RD، وضع الجسر IPoE، IPoE مع DHCP/عنوان ثابت، PPPoE ديناميكي/ثابت، IPv6 عديم الحالة/ذو حالة، PPTP، L2TP، GRE، IPSEC، Open VPN، وكيل IGMP وMLD لخدمة IPTV، وكيل DNS، خادم DHCP، NAT وNAPT وALG
ميزات مواصفات أخرىالتحكم في التدفق QOS، NAT وNAPT وALG، DMZ وإعادة توجيه المنافذ (خادم افتراضي)، جدار حماية SPI، الحماية من هجمات حجب الخدمة (DoS)، تصفية المنافذ، تصفية IP وMAC، تصفية URL، DDNS، التوجيه الثابت، تحديث التاريخ والوقت عبر SNTP من خادم وقت الإنترنت، التشخيص (Ping/TraceRoute)، السجلات والإحصاءات، إعادة التشغيل التلقائي المجدول، التحديث التلقائي للبرنامج الثابت
ميزات الإدارةواجهة WEB GUI، أدوات سطر الأوامر (telnet/ssh)، إدارة عن بُعد عبر TR-069، TR181/TR104/TR140/TR143/TR157 (إحصاءات دورية)، UPNP
درجة حرارة التشغيل0°C~40°C
درجة حرارة التخزين-20°C ~ 70°C
رطوبة التشغيل5%~95% (نموذجي)
مزوّد الطاقة12V/1A
الامتثال للوائحCE
لوائح السلامةUL
المعيار الأخضرRoHS
DIR-X301/MNA3نظام Mesh AX3000 Wi-Fi 6 ثنائي النطاق (عبوة من 3 وحدات)
DIR-X301/MNA4نظام Mesh AX3000 Wi-Fi 6 ثنائي النطاق (عبوة من 4 وحدات)

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 1.04mb-PDF1.04mb