| Fréquence du CPU | Quadricœur 1.7GHz |
|---|
| Mémoire | 256MB DDR3L 16 bits |
|---|
| Flash | 128MB NAND |
|---|
| Wi-Fi | 2.4GHz: 802.11b/g/n/ac/ax, 574Mbps¹
5 GHz: 802.11a/n/ac/ax, 2402Mbps¹ |
|---|
| Interfaces de l’appareil | 1 x port WAN RJ45 10M/100M/1000M
1 x port LAN RJ45 10M/100M/1000M
1 x bouton de réinitialisation
1 x bouton WPS
1 x prise d’alimentation |
|---|
| Antenne Wi-Fi | 2 x antennes internes 2.4G de 3dBi
2 x antennes internes 5G de 5dBi |
|---|
| Norme | 802.11a/b/g/n/ac/ax
2.4G: 2.4GHz~2.4835GHz, 5G: 5.150GHz~5.825GHz
Conforme ETSI et FCC |
|---|
| Schémas de modulation | OFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS = DBPSK, DQPSK, CCK |
|---|
| Débit de transfert | HE20 : jusqu’à 574Mbps 2.4G+5G
HE40 : jusqu’à 1147Mbps 2.4G+5G
HE80 : jusqu’à 1201Mbps 5G
HE160 : jusqu’à 2402Mbps 5G |
|---|
| Principaux protocoles sans fil | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r |
|---|
| Caractéristiques sans fil | AP intégré avec 2 SSID sur chaque radio, authentification distincte pour chaque SSID, Wmf, AutoChannel, BSD, EasyMesh, sécurité WPA3/SAE |
|---|
| Principaux protocoles réseau | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5) |
|---|
| Caractéristiques réseau | Double pile IPv4/IPv6, 6RD, mode pont IPoE, IPoE DHCP/statique, PPPoE dynamique/statique, IPv6 sans état/avec état, PPTP, L2TP, GRE, IPSEC, Open VPN, proxy IGMP et MLD pour l’IPTV, proxy DNS, serveur DHCP, NAT, NAPT et ALG |
|---|
| Autres caractéristiques | Contrôle de flux QOS, NAT, NAPT et ALG, DMZ et redirection de ports (serveur virtuel), pare-feu SPI, protection contre le déni de service (DoS), filtrage de ports, filtrage IP et filtrage MAC, filtre d’URL, DDNS, route statique, mise à jour de la date/heure SNTP depuis un serveur de temps Internet, diagnostics (Ping/TraceRoute), journaux et statistiques, redémarrage automatique programmé, mise à jour automatique du micrologiciel |
|---|
| Fonctionnalités de gestion | Interface Web (WEB GUI), outils en ligne de commande (telnet/ssh), gestion à distance TR-069, TR181/TR104/TR140/TR143/TR157 (statistiques périodiques), UPNP |
|---|
| Température de fonctionnement | 0°C~40°C |
|---|
| Température de stockage | -20°C ~ 70°C |
|---|
| Humidité de fonctionnement | 5%~95% (typique) |
|---|
| Alimentation | 12V/1A |
|---|
| Conformité réglementaire | CE |
|---|
| Réglementations de sécurité | UL |
|---|
| Norme écologique | RoHS |
|---|
| DIR-X301/MNA3 | Système Mesh bi-bande AX3000 Wi-Fi 6 (pack de 3) |
|---|
| DIR-X301/MNA4 | Système Mesh bi-bande AX3000 Wi-Fi 6 (pack de 4) |
|---|