| CPU frekansı | Dört çekirdekli 1.7GHz |
|---|
| Bellek | 256MB 16-bit DDR3L |
|---|
| Flash | 128MB NAND |
|---|
| Wi-Fi | 2.4GHz: 802.11b/g/n/ac/ax, 574Mbps¹
5 GHz: 802.11a/n/ac/ax, 2402Mbps¹ |
|---|
| Cihaz Arayüzleri | 1 x RJ45 10M/100M/1000M WAN Portu
1 x RJ45 10M/100M/1000M LAN Portu
1 x Sıfırlama düğmesi
1 x WPS düğmesi
1 x Güç girişi |
|---|
| Wi-Fi Anteni | 2 x 3dBi dahili 2.4G anten
2 x 5dBi dahili 5G anten |
|---|
| Standart | 802.11a/b/g/n/ac/ax
2.4G: 2.4GHz~2.4835GHz, 5G: 5.150GHz~5.825GHz
ETSI ve FCC uyumlu |
|---|
| Modülasyon Şemaları | OFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS = DBPSK, DQPSK, CCK |
|---|
| Aktarım Hızı | HE20: 574Mbps'ye kadar 2.4G+5G
HE40: 1147Mbps'ye kadar 2.4G+5G
HE80: 1201Mbps'ye kadar 5G
HE160: 2402Mbps'ye kadar 5G |
|---|
| Kablosuz Ana Protokoller | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(dfs), IEEE 802.11e(wmm), IEEE 802.11k/v/r |
|---|
| Kablosuz Teknik Özellikleri | Her Radyoda 2 SSID'ye Sahip Dahili AP, Her SSID için Ayrı Kimlik Doğrulama, Wmf, AutoChannel, BSD, EasyMesh, WPA3/SAE Güvenliği |
|---|
| Ağ Ana Protokolleri | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting, IEEE802.3 Ethertype, IEEE802.1p, RFC2516 PPP Over Ethernet (PPPoE), RFC1662 PPP in HDLC-like Framing, RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks, IPoE (a.k.a IP over Ethernet over AAL5) |
|---|
| Ağ Teknik Özellikleri | IPv4/IPv6 dual stack, 6RD, IPoE Bridge Mode, IPoE DHCP/Static, PPPoE Dynamic/Static, IPv6 Stateless/Stateful, PPTP, L2TP, GRE, IPSEC, Open VPN, IPTV için IGMP proxy ve MLD, DNS Proxy, DHCP sunucusu, NAT, NAPT ve ALG |
|---|
| Diğer Teknik Özellikler | QOS Akış Kontrolü, NAT,NAPT ve ALG, DMZ ve Port yönlendirme (Virtual server), SPI Güvenlik Duvarı, Denial of Service (DoS) koruması, Port filtreleme, IP filtreleme ve MAC filtreleme, URL filtresi, DDNS, Statik rota, Internet Time Server'dan SNTP Tarih/saat güncellemesi, Tanılama (Ping/TraceRoute), Günlükler ve istatistikler, Zamanlanmış otomatik yeniden başlatma, Otomatik donanım yazılımı güncellemesi |
|---|
| Yönetim Özellikleri | WEB GUI, Komut satırı araçları (telnet/ssh), TR-069 uzaktan yönetim, TR181/TR104/TR140/TR143/TR157 (periyodik istatistikler), UPNP |
|---|
| Çalışma Sıcaklığı | 0°C~40°C |
|---|
| Depolama Sıcaklığı | -20°C ~ 70°C |
|---|
| Çalışma Nemi | 5%~95% (tipik) |
|---|
| Güç Kaynağı | 12V/1A |
|---|
| Mevzuat Uyumluluğu | CE |
|---|
| Güvenlik Yönetmelikleri | UL |
|---|
| Yeşil Standart | RoHS |
|---|
| DIR-X301/MNA3 | AX3000 Çift Bantlı Wi-Fi 6 Mesh Sistemi (3'lü paket) |
|---|
| DIR-X301/MNA4 | AX3000 Çift Bantlı Wi-Fi 6 Mesh Sistemi (4'lü paket) |
|---|