| مجموعة الشرائح | IPQ5424+QCN5124+2*QCN9274+2*QCA8111 |
|---|
| تردد CPU | رباعي النواة ARM Cortex-A55 بتردد 1.8 GHz |
|---|
| الذاكرة | 2*512MB DDR4 |
|---|
| ذاكرة Flash | 256MB SPI NAND Flash |
|---|
| Wi-Fi | 4T4R 2.4GHz 802.11b/g/n/ax/be، بسرعة 1370Mbps
4T4R 5.8GHz 802.11ac/ax/be، بسرعة 5760Mbps
4T4R 6GHz 802.11ac/ax/be، بسرعة 11520Mbps |
|---|
| واجهات الجهاز | 1 x RJ45 100/1000M/2.5G/5G/10G Ethernet (دخل PoE)
1 x RJ45 100/1000M/2.5G/5G/10G Ethernet
1 x زر إعادة الضبط
1 x SFP+ |
|---|
| نوع الهوائي | هوائيات شاملة الاتجاهات مدمجة |
|---|
| كسب الهوائي | ذروة الكسب عند 6GHz: 5.0dBi
ذروة الكسب عند 5GHz: 5.0dBi
ذروة الكسب عند 2.4GHz: 3.0dBi |
|---|
| المعيار | 802.11a/b/g/n/ac/ax/be
802.11b/g/n/ax/be، التردد من 2.400 GHz إلى 2.4835 GHz
802.11a/n/ac/ax/be، التردد من 5.150GHz إلى 5.350GHz ومن 5.470GHz إلى 5.725GHz ومن 5.725GHz إلى 5.850GHz
802.11be، التردد 5.925-7.125GHz تنطبق قيود خاصة بكل بلد |
|---|
| تقنية التعديل | 802.11b: Direct-sequence spread spectrum (DSSS)
802.11a/g/n/ac: Orthogonal frequency-division multiplexing (OFDM)
802.11ax/be: Orthogonal frequency-division multiple access (OFDMA) |
|---|
| مخطط التعديل | 11b: BPSK, QPSK, CCK
11a/g/n: BPSK, QPSK, 16QAM, 64QAM
11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM
11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM
11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM |
|---|
| معدل النقل | EHT20: حتى 2472Mbps على 2.4G+5G+6G
EHT40: حتى 2940Mbps على 2.4G+5G+6G
EHT80: حتى 5760Mbps على 5G+6G
EHT160: حتى 11520Mbps على 5G+6G
EHT320: حتى 11520Mbps على 6G |
|---|
| الحد الأقصى لقدرة الإرسال | 6G: 28dBm
5G: 29dBm
2.4G: 30dBm
ملاحظة: قدرة الإرسال هي القدرة المجمعة متعددة السلاسل ولا تشمل كسب الهوائي. وتعتمد قدرة الإرسال الفعلية على القوانين واللوائح المحلية |
|---|
| ميزات الإدارة | واجهة Web الرسومية (GUI)
أداة الأوامر Telnet لتصحيح الأخطاء
تطبيق
SSH
HTTP/HTTPS
مصادقة تسجيل الدخول
NTP
النسخ الاحتياطي للإعدادات && الاستيراد && الاسترداد
ترقية البرنامج الثابت محليا/عن بُعد
إعادة تشغيل النظام وإعادة التشغيل المجدولة
الفحص الذاتي للشبكة
إنذار الأعطال
جمع بيانات الأعطال
أدوات التشخيص (ping/tracert/nslookup) |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP
RFC0791 IP
RFC0792 ICMP
RFC0793 TCP
RFC0826 Ethernet ARP
RFC0894 IP over Ethernet
RFC0922 Broadcasting Internet Datagrams
RFC0950 Internet Standard Subnetting Procedure
RFC2516 PPP Over Ethernet (PPPoE)
RFC1332 PPP Internet Protocol Control Protocol
RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a
IEEE 802.11b
IEEE 802.11g
IEEE 802.11n
IEEE 802.11ac
IEEE 802.11ax
IEEE 802.11be
IEEE 802.11h(DFS)
IEEE 802.11e(WMM)
IEEE 802.11k/v/r |
|---|
| ميزات المواصفات اللاسلكية | التجوال
AP Mesh
ضبط نسبة القدرة
إزالة محطات STA ذات RSSI المنخفض
تحسين Wi-Fi
Beamforming
القناة التلقائية
عرض نطاق ترددي واسع جدا يبلغ 320MHz
أمان WEP/WPA/WPA2/WPA3
SSID الضيوف
مصادقة منفصلة لكل SSID
جدولة التشغيل لكل SSID
تحديد السرعة لكل SSID
SSID مخفي
عزل المستخدمين لكل SSID
دمج الترددات المتعددة
مؤقت WiFi
التحكم في الوصول إلى WiFi
MLO
802.1x
تحويل البث المتعدد إلى بث أحادي
GI قصير
الفاصل الزمني لإطارات المنارة
الفاصل الزمني لـ DTIM
عتبة RTS |
|---|
| ميزات مواصفات أخرى | فصل المستخدم اللاسلكي
حظر الإنترنت عن المستخدم
جدولة وقت الإنترنت للمستخدم
تحديد السرعة للمستخدم
جدار حماية للمستخدم مع تصفية تدفق البيانات حسب MAC/IP/المنفذ/URL
الوضع الليلي (التحكم في الإضاءة)
اختبار التجوال
DNS يدوي
VLAN |
|---|
| ميزة مواصفات الشبكة | مكدس مزدوج IPv4/IPv6
IPv6 بدون حالة/ذو حالة
نوع الاتصال: ثابت/IPoE/PPPoE
وضع التوجيه والتجسير |
|---|
| درجة حرارة التشغيل | -10°C~40°C |
|---|
| درجة حرارة التخزين | -30°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (بدون تكثّف) |
|---|
| استهلاك الطاقة | حتى 60W |
|---|
| مزوّد الطاقة | 48V/1.5A,POE |
|---|
| الأبعاد | 220 x 220 x 39mm |
|---|
| الوزن | 900g |
|---|
| متوسط الوقت بين الأعطال (MTBF) | >350000 ساعة |
|---|
| خيارات التثبيت | الحائط/ السقف |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|