D-Link

DLA-BE191

BE19000 Wi-Fi 7 Üç Bantlı D-Lite Cloud Erişim Noktası

  • Bulut Yönetimi¹
  • Zero-Touch Deployment
  • Sezgisel Arayüz
  • Sınırsız Ölçeklenebilirlik
  • Band Steering
  • Bant Genişliği Optimizasyonu
  • Otomatik Kanal Yönetimi
  • Özelleştirilebilir Captive Portal, 802.1x ve RADIUS Sunucusu ile Kimlik Doğrulama
  • Misafir Wi-Fi Erişimi için Sosyal Medya ile Giriş
  • Uçtan Uca Şifreleme
  • Olay Günlüğü ve Değişiklik Günlüğü
  • Kablosuz Donanım Yazılımı Yükseltmeleri
  • Gerçek Zamanlı Trafik Raporlama ve Analiz
  • Otomatik İzleme ve Uyarılar
  • Çok Kiracılı ve Role Dayalı Yönetim
  • Harita Görünümü
  • AI Tanılama
  • 750+ Eş Zamanlı Wi-Fi İstemci Cihazını Destekler
  • 10G LAN Portları ve SFP+ Portu

Genel Bakış

Genel Bakış

BE19000 Tavan Tipi Erişim Noktası, kurumsal ve yüksek yoğunluklu ortamlar için tasarlanmış yüksek performanslı bir kablosuz erişim noktasıdır. 2.4GHz, 5GHz ve 6GHz bantlarında eş zamanlı 802.11be Wi-Fi 7 sunan cihaz, kablosuz istemcilere ultra yüksek toplam veri hızları sağlar. Büyük dosya indirme, video konferans ve gerçek zamanlı veri iletimi gibi bant genişliği yoğun uygulamaların, yoğun trafiğin olduğu ortamlarda bile sorunsuz çalışmasını güvence altına alır.

D-Lite Cloud Yönetimi

Kullanıcı, uzaktaki konumları yönetmek ve yapılandırmak için web üzerinden D-Lite Cloud'a erişebilir. İnternet trafiği bulut üzerinden geçmez; bu da en son veri koruma ve gizlilik düzenlemeleriyle uyumludur. Güvenlik, 99.99% çalışma süresi hizmet seviyesi anlaşmasıyla desteklenen, bant dışı ve SSL şifreli bir yönetim düzlemiyle sağlanır. Bulut hizmeti devre dışı kalırsa bu durum yerel konumların hizmetini etkilemez.

Çözüm Avantajları

  • Easy-to-Configure APs and Switches: Users no longer have to configure each access point individually; D-Lite Cloud offers an intuitive cloud interface to configure your access points in bulk or individually, ideal for lean IT businesses. Settings are saved on the cloud and pushed to the devices. The D-Lite cloud-managed switch enables lean IT to easily provision, manage and even troubleshoot their entire network. Port configurations can be easily configured individually or performed in a batch.
  • Easy & Rapid AP & Switch Deployment: After pre-configuring the AP or Switch towards a certain profile, the AP & Switch can then be quickly deployed remotely and be up and running without configuration at the target site.
  • Unlimited Scalability: With D-Lite Cloud, the controller is managed in the cloud from a single centralized interface and no longer faces hardware scalability limitations commonly found in traditional on-premise controllers. D-Lite Cloud supports unlimited access points and switches, ideal for small to medium-sized businesses.
  • Multi-Site Management: From the centralized interface, IT professionals and System Integrators can manage multiple remote sites with features including creating accounts, generating reports, and remotely installing, managing and monitoring the wireless and wired infrastructure for multiple users – all with minimal commitment in terms of training time, IT resources and capital.

Sezgisel Gösterge Paneli

Ağınızı Yapılandırmak ve İzlemek İçin Sezgisel ve Kapsamlı Bir Gösterge Paneli

  • Online and Offline Devices
  • Number of Clients
  • Radio Utilization View
  • Client Traffic and Analysis view
  • Device Traffic and Analysis view
  • CPU & Memory Usage
  • Alert Notifications

D-Lite Uygulaması

D-Lite Cloud, ağınızı hareket halindeyken yapılandırmak ve izlemek için bir uygulama sunar.

  • Quick Setup via QR Code
  • Real-Time Monitoring
  • Comprehensive Configurations

802.11be Wi-Fi 7

  • Wi-Fi 7 (802.11be) Tri-Band Access Point
  • Combined throughput up to 19000 Mbps²
  • Advanced OFDMA, MU-MIMO, Beamforming, & MLO support
  • 4 x 4 internal antenna array per band (12 total)
  • Powerful quad-core processor with 2*512MB DDR4 RAM
  • 10G LAN1 port (PoE in)
  • 10G LAN2 Port and SFP+ Port
  • 320MHz Channel Band Width
  • PoE 802.3bt/at and 48V DC power options
  • Full support for WPA3 security and enterprise-grade features
  • Cloud and App-based management with built-in diagnostic tools

Kurumsal Kullanım İçin Tasarlanmış, Sınıfının En İyisi AP

  • Powerful management, monitoring and troubleshooting functionality with D-Lite Cloud
  • MU-MIMO, MLO
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)
  • Integrated Self Cluster Mode
  • Remote access via cloud
  • Allows for a high number of concurrent users

Enterprise Güvenliği

  • 192-bit Enterprise and 128-bit Personal encryption
  • SSID/Guest/Station Isolation
  • IP/MAC address filtering
  • Captive Portal (Google, E-mail auth, Self reg.)
  • Supports RADIUS client and Cipher negotiation
  • Supports External Captive Portal and walled garden

Power over Ethernet (PoE)

  • Supports IEEE 802.3at and IEEE 802.3bt/at PoE
  • Convenience of using one cord for both power and Internet access
  • Reduces installation and energy expenses
  • Flexibility to install the DLA-BE191 in places that don't have access to electrical infrastructure, such as the wall

DLA-BE191

Teknik Özellikler

Teknik Özellik
Yonga SetiIPQ5424+QCN5124+2*QCN9274+2*QCA8111
CPU frekansı1.8 GHz hızında dört çekirdekli ARM Cortex-A55
Bellek2*512MB DDR4
Flash256MB SPI NAND Flash
Wi-Fi4T4R 2.4GHz 802.11b/g/n/ax/be, 1370Mbps 4T4R 5.8GHz 802.11ac/ax/be, 5760Mbps 4T4R 6GHz 802.11ac/ax/be, 11520Mbps
Cihaz Arayüzleri1 x RJ45 100/1000M/2.5G/5G/10G Ethernet (PoE Girişi) 1 x RJ45 100/1000M/2.5G/5G/10G Ethernet 1 x Sıfırlama Düğmesi 1 x SFP+
Anten TipiDahili Çok Yönlü Antenler
Anten Kazancı6GHz tepe kazanç: 5.0dBi 5GHz tepe kazanç: 5.0dBi 2.4GHz tepe kazanç: 3.0dBi
Standart802.11a/b/g/n/ac/ax/be 802.11b/g/n/ax/be, frekans 2.400 GHz ila 2.4835 GHz 802.11a/n/ac/ax/be, frekans 5.150GHz ila 5.350GHz ve 5.470GHz ila 5.725GHz ve 5.725GHz ila 5.850GHz 802.11be, frekans 5.925-7.125GHz, ülkeye özgü kısıtlamalar geçerlidir
Modülasyon Teknolojisi802.11b: Direct-sequence spread spectrum (DSSS) 802.11a/g/n/ac: Orthogonal frequency-division multiplexing (OFDM) 802.11ax/be: Orthogonal frequency-division multiple access (OFDMA)
Modülasyon Şeması11b: BPSK, QPSK, CCK 11a/g/n: BPSK, QPSK, 16QAM, 64QAM 11ac: BPSK, QPSK, 16QAM, 64QAM, 256QAM 11ax: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM 11be: BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM
Aktarım HızıEHT20: 2472Mbps'ye kadar 2.4G+5G+6G EHT40: 2940Mbps'ye kadar 2.4G+5G+6G EHT80: 5760Mbps'ye kadar 5G+6G EHT160: 11520Mbps'ye kadar 5G+6G EHT320: 11520Mbps'ye kadar 6G
Maksimum iletim gücü6G: 28dBm 5G: 29dBm 2.4G: 30dBm Not: İletim gücü, birden fazla zincirin toplam gücüdür; anten kazancı dahil değildir. Gerçek iletim gücü yerel yasa ve yönetmeliklere bağlıdır
Yönetim ÖzellikleriWEB GUI Hata Ayıklama İçin Telnet Komut Aracı Uygulama SSH HTTP/HTTPS Oturum Açarken Kimlik Doğrulama NTP Ayarları Yedekleme, İçe Aktarma ve Geri Yükleme Donanım Yazılımını Yerel/Uzaktan Güncelleme Sistemi Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma Ağın Kendini Denetlemesi Arıza Alarmı Arıza Bilgilerini Toplama Tanılama Araçları (ping/tracert/nslookup)
Ağ Ana ProtokolleriRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting Procedure RFC2516 PPP Over Ethernet (PPPoE) RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Kablosuz Ana ProtokollerIEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11be IEEE 802.11h(DFS) IEEE 802.11e(WMM) IEEE 802.11k/v/r
Kablosuz Teknik ÖzellikleriRoaming AP Mesh Güç Yüzdesi Ayarı Düşük RSSI Değerine Sahip STA'ların Bağlantısını Kesme Wi-Fi Optimizasyonu Beamforming Otomatik Kanal 320MHz Genişliğinde Kanallar WEP/WPA/WPA2/WPA3 Güvenliği Misafir SSID'leri SSID için Ayrı Kimlik Doğrulama SSID için Çalışma Zamanlaması SSID için Hız Sınırı Gizli SSID SSID için Kullanıcı İzolasyonu Çoklu frekans entegrasyonu WiFi zamanlayıcı WiFi erişim kontrolü MLO 802.1x Multicast'ten Unicast'e short GI Beacon aralığı DTIM aralığı RTS Eşiği
Diğer Teknik ÖzelliklerKablosuz Kullanıcının Bağlantısını Kesme Kullanıcı için İnternet Erişimini Engelleme Kullanıcı için İnternet Erişim Zamanlaması Kullanıcı için Hız Sınırı Veri Akışı için Kullanıcı Güvenlik Duvarı MAC/IP/Port/URL Filtresi Gece Modu (Işık Kontrolü) Roaming Testi Manuel DNS VLAN
Ağ ÖzellikleriIPv4/IPv6 dual stack IPv6 Stateless/Stateful Static/IPoE/PPPoE Bağlantı Tipi Route ve Bridge Modu
Çalışma Sıcaklığı-10°C~40°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (yoğuşmasız)
Güç Tüketimi60W'a kadar
Güç Kaynağı48V/1.5A,POE
Boyutlar220 x 220 x 39mm
Ağırlık900g
Mean Time Between Failure (MTBF)>350000 saat
Montaj SeçenekleriDuvar/ Tavan
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 9.48mb-PDF9.48mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 1.2Kullanım Kılavuzu 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb