| Jeu de puces | IPQ5424+QCN5124+2*QCN9274+2*QCA8111 |
|---|
| Fréquence du CPU | Quadricœur ARM Cortex-A55 à 1.8 GHz |
|---|
| Mémoire | 2*512MB DDR4 |
|---|
| Flash | 256MB SPI NAND Flash |
|---|
| Wi-Fi | 4T4R 2.4GHz 802.11b/g/n/ax/be, 1370Mbps
4T4R 5.8GHz 802.11ac/ax/be, 5760Mbps
4T4R 6GHz 802.11ac/ax/be, 11520Mbps |
|---|
| Interfaces de l’appareil | 1 x RJ45 Ethernet 100/1000M/2.5G/5G/10G (entrée PoE)
1 x RJ45 Ethernet 100/1000M/2.5G/5G/10G
1 x bouton de réinitialisation
1 x SFP+ |
|---|
| Type d’antenne | Antennes omnidirectionnelles intégrées |
|---|
| Gain d’antenne | Gain maximal à 6GHz : 5.0dBi
Gain maximal à 5GHz : 5.0dBi
Gain maximal à 2.4GHz : 3.0dBi |
|---|
| Norme | 802.11a/b/g/n/ac/ax/be
802.11b/g/n/ax/be, fréquence 2.400 GHz à 2.4835 GHz
802.11a/n/ac/ax/be, fréquence 5.150GHz à 5.350GHz & 5.470GHz à 5.725GHz & 5.725GHz à 5.850GHz
802.11be, fréquence 5.925-7.125GHz, des restrictions propres à chaque pays s’appliquent |
|---|
| Technologie de modulation | 802.11b : étalement de spectre à séquence directe (DSSS)
802.11a/g/n/ac : multiplexage par répartition orthogonale de la fréquence (OFDM)
802.11ax/be : accès multiple par répartition orthogonale de la fréquence (OFDMA) |
|---|
| Schéma de modulation | 11b : BPSK, QPSK, CCK
11a/g/n : BPSK, QPSK, 16QAM, 64QAM
11ac : BPSK, QPSK, 16QAM, 64QAM, 256QAM
11ax : BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM
11be : BPSK, QPSK, 16QAM, 64QAM, 256QAM, 1024QAM, 4096QAM |
|---|
| Débit de transfert | EHT20 : jusqu’à 2472Mbps 2.4G+5G+6G
EHT40 : jusqu’à 2940Mbps 2.4G+5G+6G
EHT80 : jusqu’à 5760Mbps 5G+6G
EHT160 : jusqu’à 11520Mbps 5G+6G
EHT320 : jusqu’à 11520Mbps 6G |
|---|
| Puissance d’émission maximale | 6G : 28dBm
5G : 29dBm
2.4G : 30dBm
Remarque : la puissance d’émission correspond à la puissance combinée multi-chaînes, sans gain d’antenne. La puissance d’émission réelle dépend des lois et réglementations locales |
|---|
| Fonctionnalités de gestion | Interface graphique Web (GUI)
Outil de commande Telnet pour le débogage
Application
SSH
HTTP/HTTPS
Authentification de connexion
NTP
Sauvegarde && importation && restauration des paramètres
Mise à niveau locale/distante du micrologiciel
Redémarrage du système et redémarrage planifié
Auto-vérification du réseau
Alarme de défaut
Collecte des données de défaut
Outils de diagnostic (ping/tracert/nslookup) |
|---|
| Principaux protocoles réseau | RFC0768 UDP
RFC0791 IP
RFC0792 ICMP
RFC0793 TCP
RFC0826 Ethernet ARP
RFC0894 IP over Ethernet
RFC0922 Broadcasting Internet Datagrams
RFC0950 Internet Standard Subnetting Procedure
RFC2516 PPP Over Ethernet (PPPoE)
RFC1332 PPP Internet Protocol Control Protocol
RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| Principaux protocoles sans fil | IEEE 802.11a
IEEE 802.11b
IEEE 802.11g
IEEE 802.11n
IEEE 802.11ac
IEEE 802.11ax
IEEE 802.11be
IEEE 802.11h(DFS)
IEEE 802.11e(WMM)
IEEE 802.11k/v/r |
|---|
| Caractéristiques sans fil | Itinérance
AP Mesh
Ajustement du pourcentage de puissance
Suppression des stations à faible RSSI
Optimisation Wi-Fi
Beamforming
Canal automatique
Très grande largeur de bande de 320MHz
Sécurité WEP/WPA/WPA2/WPA3
SSID invités
Authentification distincte par SSID
Planification du fonctionnement par SSID
Limitation de débit par SSID
SSID masqué
Isolation des utilisateurs par SSID
Intégration multifréquence
Minuterie Wi-Fi
Contrôle d’accès Wi-Fi
MLO
802.1x
Multicast vers unicast
GI court
Intervalle de balise (Beacon)
Intervalle DTIM
Seuil RTS |
|---|
| Autres caractéristiques | Déconnexion forcée des utilisateurs sans fil
Blocage d’Internet pour un utilisateur
Planification de l’accès Internet par utilisateur
Limitation de débit par utilisateur
Pare-feu utilisateur avec filtrage MAC/IP/port/URL du flux de données
Mode nuit (contrôle de la luminosité)
Test d’itinérance
DNS manuel
VLAN |
|---|
| Fonctionnalités réseau | Double pile IPv4/IPv6
IPv6 sans état/avec état
Type de connexion statique/IPoE/PPPoE
Mode routeur et mode pont |
|---|
| Température de fonctionnement | -10°C~40°C |
|---|
| Température de stockage | -30°C ~ 70°C |
|---|
| Humidité de fonctionnement | 5%~95% (sans condensation) |
|---|
| Consommation électrique | jusqu’à 60W |
|---|
| Alimentation | 48V/1.5A,POE |
|---|
| Dimensions | 220 x 220 x 39mm |
|---|
| Poids | 900g |
|---|
| Temps moyen entre pannes (MTBF) | >350000 heures |
|---|
| Options de montage | Mur/ plafond |
|---|
| Conformité réglementaire | CE |
|---|
| Réglementations de sécurité | UL |
|---|
| Norme écologique | RoHS |
|---|