| مجموعة الشرائح | IPQ5018+QCN6102+QCA8337 |
|---|
| تردد CPU | رباعي النوى 1GHz |
|---|
| الذاكرة | DDR3L 256MB |
|---|
| ذاكرة Flash | 128MB Nand Flash |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps
2T2R 5GHz 802.11a/n/ac/ax, 2402Mbps |
|---|
| واجهات الجهاز | 1 x RJ45 1Gbps LAN Ethernet مدخل PoE
4 x منافذ RJ45 1Gbps LAN Ethernet (خرج PoE في LAN 2) |
|---|
| هوائي Wi-Fi | 2 x هوائي داخلي 3dBi بتردد 2.4GHz، 2 x هوائي داخلي 2dBi بتردد 5GHz |
|---|
| المعيار | 802.11a/b/g/n/ac/ax
802.11b/g/n/ax، التردد 2.400 GHz إلى 2.4835 GHz
802.11a/n/ac/ax، التردد 5.150 GHz إلى 5.350 GHz و5.470 GHz إلى 5.725 GHz و5.725 GHz إلى 5.850 GHz
تنطبق قيود خاصة بكل دولة |
|---|
| أنظمة التضمين | OFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS - DBPSK, DQPSK, CCK |
|---|
| الحد الأقصى لقدرة الإرسال | 2.4GHz: 11n الحد الأقصى 20dbm (17dbm لكل سلسلة), 11ac الحد الأقصى 20dbm (17dbm لكل سلسلة), 11ax الحد الأقصى 20dbm (17dbm لكل سلسلة)
5GHz: 11n الحد الأقصى 20dbm (17dbm لكل سلسلة), 11ac الحد الأقصى 20dbm (17dbm لكل سلسلة), 11ax الحد الأقصى 20dbm (17dbm لكل سلسلة) |
|---|
| حساسية الاستقبال RX | 2.4GHz: 11n الحد الأقصى - 71dbm, 11ac الحد الأقصى - 63dbm, 11ax الحد الأقصى - 59dbm
5GHz: 11n الحد الأقصى - 71dbm, 11ac الحد الأقصى - 61dbm, 11ax الحد الأقصى - 56dbm(HE80), 11ax الحد الأقصى - 53dbm(HE160) |
|---|
| معدل النقل | 2.4G: HE20: حتى 286.8Mbps, HE40: حتى 576.5Mbps
5G: HE20: حتى 286.8Mbps, HE40: حتى 576.5Mbps, HE80: حتى 1201Mbps, HE160: حتى 2402Mbps |
|---|
| ميزات الإدارة | واجهة WEB GUI، أداة أوامر Telnet لتصحيح الأخطاء، تطبيق، SSH، HTTP/HTTPS، مصادقة تسجيل الدخول، NTP، النسخ الاحتياطي للإعدادات واستيرادها واستعادتها، ترقية البرنامج الثابت محليًا/عن بُعد، إعادة تشغيل النظام وإعادة التشغيل المجدولة، الفحص الذاتي للشبكة، إنذار الأعطال، تجميع بيانات الأعطال، أدوات التشخيص(ping/tracert/nslookup) |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11h(DFS), 802.11e(WMM), 802.11k/v/r |
|---|
| ميزة مواصفات الشبكة | مكدس مزدوج IPv4/IPv6، نوع الاتصال ثابت/IPoE/PPPoE، IPv6 بدون حالة/ذو حالة، وضع الجسر |
|---|
| ميزات مواصفات أخرى | طرد المستخدم اللاسلكي، حظر الإنترنت عن المستخدم، جدول زمني للإنترنت للمستخدم، تحديد سرعة المستخدم، جدار حماية للمستخدم حسب MAC/IP/المنفذ، الوضع الليلي (التحكم في الإضاءة) |
|---|
| ميزات المواصفات اللاسلكية | التجوال، AP Mesh، ضبط نسبة القدرة، إزالة محطات STA ذات RSSI المنخفض، تحسين Wi-Fi، Beamforming، القناة التلقائية، عرض قناة كبير 160MHz، أمان WEP/WPA/WPA2/WPA3، SSID للضيوف، مصادقة منفصلة لكل SSID، جدولة عمل SSID، تحديد سرعة SSID، SSID مخفي، عزل المستخدمين لكل SSID |
|---|
| درجة حرارة التشغيل | 0°C~40°C |
|---|
| درجة حرارة التخزين | -30°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (نموذجي) |
|---|
| استهلاك الطاقة | حتى 11.01W، طاقة وضع الخمول: 4.35W |
|---|
| مزوّد الطاقة | مدخل طاقة 12 V DC/1.5 A عبر موصل DC
IEEE 802.3af/at PoE |
|---|
| الأبعاد | 165 x 90 x 27mm |
|---|
| الوزن | 320 g |
|---|
| متوسط الوقت بين الأعطال (MTBF) | >350000 ساعة |
|---|
| خيارات التثبيت | تثبيت على لوحة الجدار |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|