| مجموعة الشرائح | IPQ5018+QCN6102+QCA8337 |
|---|
| تردد CPU | رباعي النوى 1GHz |
|---|
| الذاكرة | DDR3L 512Mbyte |
|---|
| ذاكرة Flash | 128MB Nand Flash |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps, 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
|---|
| واجهات الجهاز | 1 x RJ45 10M/100M/1000M WAN Ethernet(مع PoE)، 1 x RJ45 10M/100M/1000M LAN Ethernet
1 x زر إعادة الضبط، 1 x مقبس الطاقة |
|---|
| هوائي Wi-Fi | 2 x هوائي داخلي 5dBi بتردد 2.4GHz، 2 x هوائي داخلي 7dBi بتردد 5.8GHz |
|---|
| المعيار | 802.11a/b/g/n/ac/ax
802.11b/g/n/ax، التردد 2.400 GHz إلى 2.4835 GHz
802.11a/n/ac/ax، التردد 5.150 GHz إلى 5.350 GHz و5.470 GHz إلى 5.725 GHz و5.725 GHz إلى 5.850 GHz
تنطبق قيود خاصة بكل دولة |
|---|
| أنظمة التضمين | OFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS - DBPSK, DQPSK, CCK |
|---|
| الحد الأقصى لقدرة الإرسال | 2.4GHz: 11n الحد الأقصى 29dbm (26dbm لكل سلسلة), 11ac الحد الأقصى 29dbm (26dbm لكل سلسلة), 11ax الحد الأقصى 29dbm (26dbm لكل سلسلة)
5GHz: 11n الحد الأقصى 29dbm (26dbm لكل سلسلة), 11ac الحد الأقصى 29dbm (26dbm لكل سلسلة), 11ax الحد الأقصى 29dbm (26dbm لكل سلسلة) |
|---|
| حساسية الاستقبال RX | 2.4GHz: 11n الحد الأقصى -71dbm, 11ac الحد الأقصى -63dbm, 11ax الحد الأقصى -59dbm
5GHz: 11n الحد الأقصى -71dbm, 11ac الحد الأقصى -61dbm, 11ax الحد الأقصى -56dbm(HE80), 11ax الحد الأقصى -53dbm(HE160) |
|---|
| معدل النقل | 2.4GHz: HE20: حتى 286.8Mbps, HE40: حتى 573.5Mbps
5GHz: HE20: حتى 286.8Mbps, HE40: حتى 573.5Mbps, HE80: حتى 1201Mbps, HE160: حتى 2402Mbps |
|---|
| ميزات الإدارة | واجهة WEB GUI، أداة أوامر Telnet لتصحيح الأخطاء، تطبيق، SSH، HTTP/HTTPS، مصادقة تسجيل الدخول، NTP، النسخ الاحتياطي للإعدادات واستيرادها واستعادتها، ترقية البرنامج الثابت محليًا/عن بُعد، إعادة تشغيل النظام وإعادة التشغيل المجدولة، الفحص الذاتي للشبكة، إنذار الأعطال، تجميع بيانات الأعطال، أدوات التشخيص (ping/tracert/nslookup) |
|---|
| ميزات المواصفات اللاسلكية | التجوال، AP Mesh، ضبط نسبة القدرة، إزالة محطات STA ذات RSSI المنخفض، تحسين Wi-Fi، Beamforming، القناة التلقائية، عرض قناة كبير 160MHz، أمان WEP/WPA/WPA2/WPA3، SSID للضيوف، مصادقة منفصلة لكل SSID، جدولة عمل SSID، تحديد سرعة SSID، SSID مخفي، عزل المستخدمين لكل SSID |
|---|
| البروتوكولات اللاسلكية الرئيسية | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r |
|---|
| بروتوكولات الشبكة الرئيسية | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| ميزات مواصفات أخرى | طرد المستخدم اللاسلكي، حظر الإنترنت عن المستخدم، جدول زمني للإنترنت للمستخدم، تحديد سرعة المستخدم، جدار حماية للمستخدم حسب MAC/IP/المنفذ، Bluetooth (اختياري)، الوضع الليلي (التحكم في الإضاءة) |
|---|
| ميزات مواصفات الشبكة | IPv4/IPv6 ، نوع اتصال ثابت/IPoE، وضع الجسر |
|---|
| درجة حرارة التشغيل | -30°C~60°C |
|---|
| درجة حرارة التخزين | -30°C ~ 70°C |
|---|
| رطوبة التشغيل | 5%~95% (نموذجي) |
|---|
| مزوّد الطاقة | PoE أو 12V/1A DC |
|---|
| تصنيف IP | تصنيف IP الأدنى IP67 |
|---|
| الأبعاد | 235.5 x 100.7 x 70mm |
|---|
| الوزن | 530g |
|---|
| متوسط الوقت بين الأعطال (MTBF) | >250000 ساعة |
|---|
| خيارات التثبيت | تثبيت على الجدار/العمود |
|---|
| الامتثال للوائح | CE |
|---|
| لوائح السلامة | UL |
|---|
| المعيار الأخضر | RoHS |
|---|