D-Link

DLA-X303

AX3000 Wi-Fi 6 Çift Bantlı D-Lite Cloud Dış Mekan Erişim Noktası

  • Bulut Yönetimi
  • Zero-Touch Deployment
  • Sezgisel Arayüz
  • Sınırsız Ölçeklenebilirlik
  • Band Steering
  • Bant Genişliği Optimizasyonu
  • Otomatik Kanal Yönetimi
  • Özelleştirilebilir Captive Portal, 802.1x ve RADIUS Sunucusu ile Kimlik Doğrulama
  • Misafir Wi-Fi Erişimi için Sosyal Medya ile Giriş
  • Uçtan Uca Şifreleme
  • Olay Günlüğü ve Değişiklik Günlüğü
  • Kablosuz Donanım Yazılımı Yükseltmeleri
  • Gerçek Zamanlı Trafik Raporlama ve Analiz*
  • Otomatik İzleme ve Uyarılar
  • Çok Kiracılı ve Role Dayalı Yönetim
  • Harita Görünümü
  • AI Tanılama
  • IP67 suya ve toza dayanıklı gövde
  • 500+ Eş Zamanlı Wi-Fi İstemci Cihazını Destekler

Genel Bakış

Genel Bakış

DLA-X303, zorlu dış mekan ortamlarında sağlam ve yüksek performanslı bağlantı sağlamak üzere tasarlanmış, D-Lite Cloud ile yönetilen bir AX3000 Dış Mekan Erişim Noktasıdır (AP). Özellikle kurumsal ortamlar için tasarlanmış, sınıfının en iyisi bir dış mekan erişim noktasıdır. Hem 2.4GHz hem 5GHz bantlarında eş zamanlı 802.11ax Wi-Fi 6 sunan DLA-X303 D-Lite Cloud Yönetimli AX3000 Erişim Noktası, kablosuz istemcilere yüksek birleşik veri hızları sağlar. Veri, ses ve video yayını gibi yüksek bant genişliği gerektiren uygulamalara, yoğunluğun çok yüksek olduğu ortamlarda bile yıldırım hızında erişim sunar.

D-Lite Cloud Yönetimi

Kullanıcı, uzaktaki konumları yönetmek ve yapılandırmak için web üzerinden D-Lite Cloud'a erişebilir. İnternet trafiği bulut üzerinden geçmez; bu da en son veri koruma ve gizlilik düzenlemeleriyle uyumludur. Güvenlik, 99.99% çalışma süresi hizmet seviyesi anlaşmasıyla desteklenen, bant dışı ve SSL şifreli bir yönetim düzlemiyle sağlanır. Bulut hizmeti devre dışı kalırsa bu durum yerel konumların hizmetini etkilemez.

Çözüm Avantajları

  • Easy-to-Configure APs and Switches: Users no longer have to configure each access point individually; D-lite Cloud offers an intuitive cloud interface to configure your access points in bulk or individually, ideal for lean IT businesses. Settings are saved on the cloud and pushed to the devices. The D-Lite cloud-managed switch enables lean IT to easily provision, manage and even troubleshoot their entire network. Port configurations can be easily configured individually or performed in a batch.
  • Easy & Rapid AP & Switch Deployment: After pre-configuring the AP or Switch towards a certain profile, the AP & Switch can then be quickly deployed remotely and be up and running without configuration at the target site.
  • Unlimited Scalability: With D-Lite Cloud, the controller is managed in the cloud from a single centralized interface and no longer faces hardware scalability limitations commonly found in traditional on-premise controllers. D-Lite Cloud supports unlimited access points and switches, ideal for small to medium-sized businesses.
  • Multi-Site Management: From the centralized interface, IT professionals and System Integrators can manage multiple remote sites with features including creating accounts, generating reports*, and remotely installing, managing and monitoring the wireless and wired infrastructure for multiple users – all with minimal commitment in terms of training time, IT resources and capital.

Sezgisel Gösterge Paneli

Ağınızı Yapılandırmak ve İzlemek İçin Sezgisel ve Kapsamlı Bir Gösterge Paneli

  • Online and Offline Devices
  • Number of Clients
  • Radio Utilization View
  • Client Traffic and Analysis view
  • Device Traffic and Analysis view
  • CPU & Memory Usage
  • Alert Notifications

D-Lite Uygulaması

D-Lite Cloud, ağınızı hareket halindeyken yapılandırmak ve izlemek için bir uygulama sunar.

  • Quick Setup via QR Code
  • Real-Time Monitoring
  • Comprehensive Configurations

802.11ax Wi-Fi 6

  • Wi-Fi 6 AP provides high performance connectivity
  • Up to 3 Gbps combined throughput²
  • Increased client device battery life
  • Faster speeds on both 2.4 GHz and 5 GHz bands
  • Optimized encoding, packing more data into the same radio waves

Power over Ethernet (PoE)

  • Supports IEEE 802.3at PoE
  • Convenience of using one cord for both power and Internet access
  • Reduces installation and energy expenses
  • Flexibility to install the DLA-X303 in places that don't have access to electrical infrastructure

Dış Mekan Ortamları İçin IP67 Suya ve Toza Dayanıklı Gövde

  • Weather resistant from temperatures between -30°C and 60°C

Kurumsal Kullanım İçin Tasarlanmış, Sınıfının En İyisi AP

  • Powerful management, monitoring and troubleshooting functionality with D-Lite Cloud
  • MU-MIMO
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)
  • Integrated Self Cluster Mode
  • Remote access via cloud
  • Allows for a high number of concurrent users

Enterprise Güvenliği

  • 192-bit Enterprise and 128-bit Personal encryption
  • SSID/Guest/Station Isolation
  • IP/MAC address filtering
  • Captive Portal (Google, E-mail auth, Self reg.)
  • Supports RADIUS client and Cipher negotiation
  • Supports External Captive Portal and walled garden

DLA-X303

Teknik Özellikler

Teknik Özellik
Yonga SetiIPQ5018+QCN6102+QCA8337
CPU frekansıDört Çekirdekli 1GHz
BellekDDR3L 512Mbyte
Flash128MB Nand Flash
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps, 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps
Cihaz Arayüzleri1 x RJ45 10M/100M/1000M WAN Ethernet(PoE destekli), 1 x RJ45 10M/100M/1000M LAN Ethernet 1 x Sıfırlama Düğmesi, 1 x Güç Jakı
Wi-Fi Anteni2 x 5dBi dahili 2.4GHz anten, 2 x 7dBi dahili 5.8GHz anten
Standart802.11a/b/g/n/ac/ax 802.11b/g/n/ax, frekans 2.400 GHz ila 2.4835 GHz 802.11a/n/ac/ax, frekans 5.150 GHz ila 5.350 GHz ve 5.470 GHz ila 5.725 GHz ve 5.725 GHz ila 5.850 GHz ülkeye özgü kısıtlamalar geçerlidir
Modülasyon ŞemalarıOFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS - DBPSK, DQPSK, CCK
Maks. İletim Gücü2.4GHz: 11n maks. 29dbm (zincir başına 26dbm), 11ac maks. 29dbm (zincir başına 26dbm), 11ax maks. 29dbm (zincir başına 26dbm) 5GHz: 11n maks. 29dbm (zincir başına 26dbm), 11ac maks. 29dbm (zincir başına 26dbm), 11ax maks. 29dbm (zincir başına 26dbm)
RX Hassasiyeti2.4GHz: 11n maks. -71dbm, 11ac maks. -63dbm, 11ax maks. -59dbm 5GHz: 11n maks. -71dbm, 11ac maks. -61dbm, 11ax maks. -56dbm(HE80), 11ax maks. -53dbm(HE160)
Aktarım Hızı2.4GHz: HE20: 286.8Mbps'ye kadar, HE40: 573.5Mbps'ye kadar 5GHz: HE20: 286.8Mbps'ye kadar, HE40: 573.5Mbps'ye kadar, HE80: 1201Mbps'ye kadar, HE160: 2402Mbps'ye kadar
Yönetim ÖzellikleriWEB GUI, Hata Ayıklama için Telnet Komut Aracı, Uygulama, SSH, HTTP/HTTPS, Oturum Açma Kimlik Doğrulaması, NTP, Ayar Yedekleme, İçe Aktarma ve Geri Yükleme, Donanım Yazılımı Yerel/Uzak Yükseltme, Sistem Yeniden Başlatma ve Zamanlanmış Yeniden Başlatma, Ağ Öz Denetimi, Arıza Alarmı, Arıza Bilgilerinin Toplanması, Tanılama Araçları (ping/tracert/nslookup)
Kablosuz Teknik ÖzellikleriRoaming, AP Mesh, Yüzdesel Güç Ayarı, RSSI Değeri Düşük Olan STA'ları Kaldırma, Wi-Fi Optimizasyonu, Beamforming, Otomatik Kanal, 160MHz Kanal Bant Genişliği, WEP/WPA/WPA2/WPA3 Güvenliği, Misafir SSID'leri, SSID için Ayrı Kimlik Doğrulama, SSID için Zamanlanmış Çalışma, SSID için Hız Sınırı, Gizli SSID, SSID için Kullanıcı İzolasyonu
Kablosuz Ana ProtokollerIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r
Ağ Ana ProtokolleriRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Diğer Teknik ÖzelliklerKablosuz Kullanıcının Bağlantısını Kesme, Kullanıcı için İnterneti Engelleme, Kullanıcı için İnternet Erişim Zamanlaması, Kullanıcı için Hız Sınırı, Kullanıcı Güvenlik Duvarı MAC/IP/Port, Bluetooth (isteğe bağlı), Gece Modu (Işık Kontrolü)
Ağ Teknik ÖzellikleriIPv4/IPv6 , Statik/IPoE türü, Bridge Modu
Çalışma Sıcaklığı-30°C~60°C
Depolama Sıcaklığı-30°C ~ 70°C
Çalışma Nemi5%~95% (tipik)
Güç KaynağıPoE veya 12V/1A DC
IP DerecesiIP Derecesi Min. IP67
Boyutlar235.5 x 100.7 x 70mm
Ağırlık530g
Mean Time Between Failure (MTBF)>250000 saat
Montaj SeçenekleriDuvar/Direk Montajı
Mevzuat UyumluluğuCE
Güvenlik YönetmelikleriUL
Yeşil StandartRoHS

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.52mb-PDF1.52mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 1.2Kullanım Kılavuzu 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb