| Jeu de puces | IPQ5018+QCN6102+QCA8337 |
|---|
| Fréquence du CPU | Quatre cœurs 1GHz |
|---|
| Mémoire | DDR3L 512Mbyte |
|---|
| Flash | 128MB Nand Flash |
|---|
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps, 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
|---|
| Interfaces de l’appareil | 1 x RJ45 10M/100M/1000M WAN Ethernet (avec PoE), 1 x RJ45 10M/100M/1000M LAN Ethernet
1 x bouton de réinitialisation, 1 x prise d’alimentation |
|---|
| Antenne Wi-Fi | 2 x antennes internes 5dBi 2.4GHz, 2 x antennes internes 7dBi 5.8GHz |
|---|
| Norme | 802.11a/b/g/n/ac/ax
802.11b/g/n/ax, fréquence 2.400 GHz à 2.4835 GHz
802.11a/n/ac/ax, fréquence 5.150 GHz à 5.350 GHz et 5.470 GHz à 5.725 GHz et 5.725 GHz à 5.850 GHz
des restrictions propres à chaque pays s’appliquent |
|---|
| Schémas de modulation | OFDM - BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM
DSSS - DBPSK, DQPSK, CCK |
|---|
| Puissance d’émission maximale | 2.4GHz: 11n max 29dbm (26dbm par chaîne), 11ac max 29dbm (26dbm par chaîne), 11ax max 29dbm (26dbm par chaîne)
5GHz: 11n max 29dbm (26dbm par chaîne), 11ac max 29dbm (26dbm par chaîne), 11ax max 29dbm (26dbm par chaîne) |
|---|
| Sensibilité RX | 2.4GHz: 11n max -71dbm, 11ac max -63dbm, 11ax max -59dbm
5GHz: 11n max -71dbm, 11ac max -61dbm, 11ax max -56dbm(HE80), 11ax max -53dbm(HE160) |
|---|
| Débit de transfert | 2.4GHz : HE20 : jusqu’à 286.8Mbps, HE40 : jusqu’à 573.5Mbps
5GHz : HE20 : jusqu’à 286.8Mbps, HE40 : jusqu’à 573.5Mbps, HE80 : jusqu’à 1201Mbps, HE160 : jusqu’à 2402Mbps |
|---|
| Fonctionnalités de gestion | Interface Web (WEB GUI), outil en ligne de commande Telnet pour le débogage, application, SSH, HTTP/HTTPS, authentification de connexion, NTP, sauvegarde, importation et restauration des paramètres, mise à jour locale/distante du micrologiciel, redémarrage du système et redémarrage planifié, auto-vérification du réseau, alarme de défaut, collecte des défauts, outils de diagnostic (ping/tracert/nslookup) |
|---|
| Caractéristiques sans fil | Roaming, AP Mesh, réglage du pourcentage de puissance, suppression des stations à faible RSSI, optimisation Wi-Fi, Beamforming, canal automatique, largeur de canal étendue de 160MHz, sécurité WEP/WPA/WPA2/WPA3, SSID invités, authentification distincte par SSID, planification du fonctionnement par SSID, limitation de débit par SSID, SSID masqué, isolation des utilisateurs par SSID |
|---|
| Principaux protocoles sans fil | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11h(DFS), IEEE 802.11e(WMM), IEEE 802.11k/v/r |
|---|
| Principaux protocoles réseau | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
|---|
| Autres caractéristiques | Déconnexion d’utilisateurs sans fil, blocage d’Internet pour un utilisateur, planification horaire d’Internet par utilisateur, limitation de débit par utilisateur, pare-feu utilisateur MAC/IP/port, Bluetooth (en option), mode nuit (contrôle de la lumière) |
|---|
| Caractéristiques réseau | IPv4/IPv6 , mode statique/IPoE, mode pont (Bridge) |
|---|
| Température de fonctionnement | -30°C~60°C |
|---|
| Température de stockage | -30°C ~ 70°C |
|---|
| Humidité de fonctionnement | 5%~95% (typique) |
|---|
| Alimentation | PoE ou 12V/1A DC |
|---|
| Indice de protection | Indice de protection min. IP67 |
|---|
| Dimensions | 235.5 x 100.7 x 70mm |
|---|
| Poids | 530g |
|---|
| Temps moyen entre pannes (MTBF) | >250000 heures |
|---|
| Options de montage | Montage mural/sur mât |
|---|
| Conformité réglementaire | CE |
|---|
| Réglementations de sécurité | UL |
|---|
| Norme écologique | RoHS |
|---|