D-Link

DPH-115SE

هاتف SIP IP PoE بعدد 1 خط

  • يتميز هاتف IP بإعداد قائم على الويب عبر الهاتف والكمبيوتر، مما يوفر راحة إضافية ويزيد الإنتاجية
  • هاتف IP يدعم التحدث الحر مع ميزات إلغاء الصدى وCNG وVAD ومخزن مؤقت ديناميكي لتفاوت التأخير، لتوفير جودة صوت ممتازة
  • وظائف هاتف شاملة: تحويل المكالمات وإعادة توجيهها وتعليقها، ومؤتمر يضم 3 مشاركين، والاتصال السريع/دليل الهاتف، وعرض هوية المتصل

نظرة عامة

نظرة عامة

صُممت هواتف DPH-115 IP بصورة رئيسية لمستخدمي المكاتب عموماً (من VSE وSOHO إلى SMB) في اتصالات VoIP. بفضل تصميمها المتطور والأنيق، تتمتع هذه المنصة بأداء عالٍ ويمكنها توفير ميزات ومواصفات متعددة لتلبية متطلبات البيئات المختلفة. ويمكن تركيبها في بيئة شبكة LAN/DSL/كبل وتسجيلها لدى خادم أو خوادم تسجيل SIP، أو مبدّلات برمجية، أو أنظمة IP-PBX، أو نظام قائم على IMS لتمكين الأجهزة الطرفية الداعمة لـ SIP من التواصل معها. وإضافةً إلى ذلك، يمكن توصيل الكمبيوتر الشخصي للمستخدم بهذا الهاتف بدلاً من توصيله مباشرة بشبكة LAN. يأتي الهاتف بهيكل بلاستيكي وبعض الملحقات، بما في ذلك السماعة اليدوية وسلك السماعة ولوحة المفاتيح والمفاتيح وطقم التثبيت على الجدار. وتوفر شاشة LCD على اللوحة واجهة بصرية مباشرة للمستخدم. ويمكن للمستخدم استخدام لوحة المفاتيح/شاشة LCD أو متصفح ويب لإعداد هذا الهاتف.

DPH-115SE

المواصفات

المواصفات
واجهة الشبكة ومنافذ الإدخال/الإخراجمنافذ Ethernet ‏2xRJ45 بسرعة 10/100M 2 من مؤشرات LED: ‏2* مؤشرات للحسابات، بما في ذلك MWI (L1) 1* منفذ سماعة يدوية RJ9 مهايئ الطاقة: دخل AC 100~240V وخرج DC 5V/1A
ميزات لوحة المفاتيح4 مفاتيح سياقية لمزيد من الوظائف 9 مفاتيح وظيفية 4 مفاتيح تنقل للإعداد تعليق المكالمة إعادة توجيه المكالمات مؤتمر ثلاثي الأطراف MWI سماعة الرأس إعادة الاتصال مكبر الصوت 12 مفتاحاً رقمياً مع مفتاحي النجمة والمربع كتم الصوت مستوى الصوت - / مستوى الصوت +
ميزات الهاتفمتعدد المستخدمين (2 من حسابات SIP) عرض هوية المتصل سجل المكالمات: 400 مكالمة دليل هاتف المؤسسة 2000 إدخال دليل الهاتف الشخصي 1000 إدخال عرض اليوم/الوقت عرض المكالمة/الوقت 8 نغمات رنين قابلة للاختيار 9 أرقام للاتصال السريع مؤشر المكالمات الواردة خطة ترقيم مرنة حماية الإعدادات بكلمة مرور إدخال الرقم قبل إرساله MWI SMS قفل لوحة المفاتيح مكالمة الطوارئ تخصيص مفتاح DSS/المفتاح البرمجي
ميزات الهاتفعدد حسابات SIP: 2، ‏MWI(Line1) تعليق المكالمة، انتظار المكالمات، إعادة توجيه المكالمات، معاودة الاتصال بآخر متصل؛ تحويل المكالمة (مباشر/عند الانشغال/بإشراف) عرض هوية المتصل، إعادة الاتصال، كتم الصوت، عدم الإزعاج DND الرد التلقائي، مؤتمر يضم 3 مشاركين الاتصال السريع، SMS، البريد الصوتي نظام النغمات، التحكم في مستوى الصوت اتصال IP مباشر بدون وكيل SIP اختيار/استيراد/حذف نغمة الرنين القائمة السوداء سجل المكالمات: الصادرة/الواردة/الفائتة/المعاد توجيهها مفاتيح سياقية قابلة للبرمجة، يدعم التحكم عبر الكمبيوتر لغات متعددة: الصينية والإنجليزية والفرنسية والروسية والإيطالية والبرتغالية والبرتغالية البرازيلية والإسبانية والتركية
الميزات المتقدمة9 مفاتيح قابلة للبرمجة البحث والإدخال والإخراج في دليل هاتف XML دليل هاتف المؤسسة (2000 إدخال) دليل الهاتف الشخصي (1000 إدخال) دليل هاتف LDAP
التكامل مع نظام IP PBXمؤشر انشغال الخط (BLF)، قائمة BLF عرض الخط المشترك (BLA) الاتصال الداخلي، النداء، الموسيقى أثناء الانتظار التقاط المكالمة، خطة الاتصال، تسجيل المكالمات، المكالمة المجهولة، رفض المكالمات المجهولة مؤتمر عبر الشبكة، نغمة رنين مميزة
المرمّزات وميزات الصوتمرمّز عريض النطاق: G.722 مرمّز ضيق النطاق: G.711µ/A, G.726, G.729AB,iLBC VAD, CNG, AEC, AGC, إرسال واستقبال متزامنان،
الأمانVLAN QoS (802.1p/802.1Q), SRTP Transport Layer Security (TLS) مصادقة Digest باستخدام MD5/MD5-sess ملف إعداد آمن عبر تشفير AES تشفير لملف الإعداد قفل الهاتف لحماية الخصوصية الشخصية وضع إعداد من 2 من المستويات للمسؤول/المستخدم، LLDP بروتوكول أنفاق L2TP VPN
ميزات الشبكةSIP v1 (RFC2543), v2 (RFC3261) اتصال SIP: وضع الوكيل ووضع الاتصال بين النظراء؛ تشفير الصوت SRTP (RFC3711) دعم الخادم الاحتياطي اجتياز NAT: وضع STUN DTMF: داخل النطاق، RFC2833، SIP Info، تلقائي إدارة الويب عبر HTTP تعيين IP: ثابت/DHCP/PPPoE وضع الجسر/الراوتر لمنفذ PC عميل TFTP/DHCP/PPPoE خادم Telnet/HTTP/HTTPS، عميل DNS، خادم NAT/DHCP
الإدارةالتزويد التلقائي عبر FTP/TFTP/HTTP/HTTPS الإعداد: المتصفح/الهاتف/التزويد التلقائي تصدير تتبّع الحزم وسجل النظام
ميزة اختياريةTR069,IPv6,إدارة الويب عبر HTTPS,802.1x
الميزات الماديةشاشة LCD رسومية 128*64 مع إضاءة خلفية 25 مفتاحاً، بما في ذلك 9 مفاتيح قابلة للبرمجة، 2 من مؤشرات LED: ‏2* مؤشرات للحسابات، بما في ذلك MWI(L1) 1* منفذ سماعة يدوية RJ9 منافذ Ethernet ‏2xRJ45 بسرعة 10/100M مهايئ الطاقة: دخل AC 100~240V وخرج DC 5V/1A POE ,IEEE 802.3af,الفئة 0 استهلاك الطاقة: 1.5W الوزن الصافي: 0.62kg الأبعاد: 180x157x33mm رطوبة التشغيل: 10~95% درجة حرارة التخزين: حتى 60°C
CPUDSPg
الشاشةشاشة LCD رسومية 128*64 مع إضاءة خلفية
WANمنفذ Ethernet ‏RJ45 بسرعة 10/100M متوافق مع المعايير التالية: IEEE 802.3/802.3u يدعم الإرسال والاستقبال المتزامنين
LANمنفذ Ethernet ‏RJ45 بسرعة 10/100M متوافق مع المعايير التالية: IEEE 802.3 يدعم الإرسال والاستقبال المتزامنين
الأبعاد180x157x33mm
الوزن الصافي0.62kg
مهايئ الطاقةمزوّد طاقة تبديلي AC-DC الدخل: 100~120، 220~240VAC الخرج: DC 5V / 1000mA الحد الأقصى للقدرة: 5 واط. IEEE802.3af POE الفئة 0
استهلاك الطاقةالنموذجي: 1.3 واط (وضع الاستعداد) الحد الأقصى: 4.3 واط (أثناء التحدث)
درجة الحرارةالتشغيل: 0˚C إلى 40˚C التخزين: -20˚C إلى 60˚C
الرطوبة النسبيةالتشغيل: 10~95%
متصفح واجهة الويب للهاتفMicrosoft Windows IE، أو متصفح ويب عام على الحاسوب
خادم التزويد التلقائيبرنامج خادم متوافق عموما مع TFTP وFTP وHTTP وHTTPs

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.94mb-PDF0.94mb
الأدلة
الوصفالتاريخالنوعحجم الملفتنزيل
دليل المستخدم 2026.10دليل المستخدم 2026.1021 Oct 2026 · PDF · 1.67mb21 Oct 2026PDF1.67mb