D-Link

DPH-400G

هاتف IP SIP بـ12 خطاً وشاشة LCD ملونة ومنافذ Gigabit ويدعم PoE

  • شاشة ملونة مقاس 3.5 إنش (320x240)
  • 12 خط SIP
  • صوت عالي الدقة (HD Voice)
  • منفذا Gigabit مع دعم PoE
  • مفاتيح DSS ذكية
  • وضع سماعة الهاتف / بدون استخدام اليدين / سماعة الرأس
  • سماعة هاتف مزودة بمفتاح استشعار بتأثير Hall

نظرة عامة

نظرة عامة

DPH-400G هو هاتف IP أنيق عالي الأداء مصمم لمستخدمي المكاتب العامة في بيئات SMB وSOHO والمؤسسات. ويتميز بشاشة ملونة HD نابضة بالحياة مقاس 3.5 إنش (320x240)، ويدعم 12 خط SIP ومؤتمرات صوتية سلسة تضم 6 أطراف للارتقاء بالتعاون اليومي في الأعمال. صُمم DPH-400G لشبكات VoIP الحديثة، ويوفر صوت HD صافياً تماماً، ومنفذي Gigabit Ethernet مع PoE مدمج، واتصالاً مرناً لتمرير اتصال الكمبيوتر إلى الشبكة. ويمكن إعداده بسهولة عبر لوحة المفاتيح أو متصفح الويب، ويتكامل بسلاسة مع خوادم تسجيل SIP القياسية وأنظمة IP-PBX والمبدّلات البرمجية لتقديم تجربة اتصال استثنائية.

DPH-400G

المواصفات

المواصفات
وظائف الهاتفدليل الهاتف المحلي (1000 إدخال) دليل الهاتف البعيد (XML/LDAP) سجلات المكالمات (الواردة/الصادرة/الفائتة،1000 إدخال) قائمة الحظر/قائمة السماح شاشة التوقف (عبر الخادم) مفاتيح DSS/برمجية قابلة للبرمجة مزامنة وقت الشبكة يدعم سماعة الرأس اللاسلكية Poly (عبر كبل Poly APD-80 EHS) يدعم سماعة الرأس اللاسلكية Jabra (عبر كبل EHS20 EHS) يدعم التسجيل (عبر الخادم) Action URL / Active URI متصفح XML تخصيص الخلفية تخصيص شعار بدء التشغيل uaCSTA تخصيص نغمة رنين المكالمات الواردة الخطة الزمنية (إعادة تشغيل مجدولة/إعادة توجيه مجدولة/ترقية مجدولة/إعداد مجدول) إخفاء DTMF الرنين من سماعة الرأس تخصيص أيقونة DSS تخصيص أضواء LED لمفتاح DSS تخصيص BLF تخصيص عرض واجهة المستخدم
وظائف المكالماتإجراء المكالمة / الرد / الرفض كتم / إلغاء كتم (الميكروفون) تعليق المكالمة / استئنافها انتظار المكالمات الاتصال الداخلي (Intercom) عرض هوية المتصل الاتصال السريع إعادة توجيه المكالمات (دائماً/مشغول/عدم الرد) تحويل المكالمة (مع الإعلام/بدون إعلام) إعادة الاتصال بآخر رقم الاتصال المسبق معاودة الاتصال عدم الإزعاج (DND)/عدم الإزعاج المجدول الرد التلقائي رسائل SIP SMS رسالة صوتية مكالمة مجهولة / رفض مؤتمر صوتي يضم 6 أطراف الخط الساخن مشاركة الهاتف بين المستخدمين اتصال IP مباشر بدون وكيل SIP
الصوتصوت HD: سماعة HD، مكبر صوت HD سماعة HAC ADC/DAC عريض النطاق بأخذ عينات 16KHz ترميز النطاق الضيق: G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC ترميز النطاق العريض: G.722, Opus مزيل الصدى الصوتي مزدوج الاتجاه بالكامل (AEC) كشف نشاط الصوت (VAD) / توليد ضوضاء الراحة (CNG) / تقدير ضوضاء الخلفية (BNE) / تقليل الضوضاء (NR) / التحكم التلقائي في الكسب (AGC) إخفاء فقدان الحزم (PLC)
الشبكةالواجهة المادية: 10/100/1000 Mbps Ethernet، منفذان موصولان بجسر لتمرير اتصال الحاسوب وضع IP: IPv4/IPv6/IPv4&IPv6 إعداد IP: IP ثابت / DHCP / PPPoE التحكم في الوصول إلى الشبكة: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) دعم الخوادم الاحتياطية وكيل مصادقة Https المتبادلة
البروتوكولاتSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (اختياري/إلزامي) STUN DHCP IPv6 LLDP PPPoE 802.1x 802.1p/Q L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 AES128 & AES256
النشر والإدارةالتهيئة التلقائية عبر FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 لقطة الشاشة بوابة الإدارة عبر الويب التقاط الحزم عبر الويب (Packet Dump) تصدير / استيراد الإعدادات استيراد/تصدير دليل الهاتف ترقية البرنامج الثابت Syslog جدار حماية الشبكة الترقية عبر الإنترنت
المواصفات الماديةLCD: شاشة ملونة مقاس 3.5 إنش (320x240) لوحة المفاتيح: 39 مفتاحاً، تشمل 7 مفاتيح DSS + 1 مفتاح صفحة (مع LED) 5 مفاتيح وظيفية (جهات الاتصال، MWI، كتم الصوت، سماعة الرأس، إعادة الاتصال بآخر رقم) 4 مفاتيح برمجية 4 مفاتيح تنقل، 1 مفتاح OK 1 مفتاح رجوع، 1 مفتاح الصفحة الرئيسية 12 مفتاحاً قياسياً لأرقام الهاتف 2 مفتاح للتحكم في مستوى الصوت، رفع/خفض 1 مفتاح لوضع التحدث الحر سماعة هاتف HD (RJ9) x1 سلك سماعة RJ9 قياسي x1 كبل Ethernet CAT5.E بطول 1.5M x1 حامل مكتبي x1 مصباح مؤشر الحالة x1 (أحمر) منفذ RJ9 x2: سماعة الهاتف x1، سماعة الرأس x1 منفذ RJ45 x2: الشبكة x1، الكمبيوتر x1 (موصول بالشبكة عبر الجسر) فتحة أمان x1 الطاقة: DC5V / 1A أو PoE يتوافق PoE مع معيار IEEE 802.3af مهايئ الطاقة (اختياري): الدخل:100-240VAC~50/60Hz الخرج:5V/1A استهلاك الطاقة (المهايئ): 1.33~3.00 W استهلاك الطاقة (PoE): 1.90~4.60 W درجة حرارة التشغيل: 0~45℃ رطوبة التشغيل: 10~95% التركيب: حامل مكتبي تثبيت على الجدار (اختياري)

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 1.83mb-PDF1.83mb
الأدلة
الوصفالتاريخالنوعحجم الملفتنزيل
دليل المستخدم 2026.10دليل المستخدم 2026.1021 Oct 2026 · PDF · 2.13mb21 Oct 2026PDF2.13mb