D-Link

DPH-150G

هاتف IP SIP بـ4 خطوط وشاشة LCD ملونة ومنافذ Gigabit ويدعم PoE

  • شاشة ملونة مقاس 2.4 إنش (320x240)
  • 4 خطوط SIP
  • صوت عالي الدقة (HD Voice)
  • منفذا Gigabit مع دعم PoE
  • مفاتيح DSS ذكية
  • وضع سماعة الهاتف / بدون استخدام اليدين / سماعة الرأس
  • سماعة هاتف مزودة بمفتاح استشعار بتأثير Hall

نظرة عامة

نظرة عامة

D-Link DPH-150G هو هاتف IP أنيق عالي الأداء مصمم لمستخدمي المكاتب العامة في بيئات SMB وSOHO والمؤسسات. ويتميز بشاشة نقطية مقاس 2.4 إنش بدقة 320x240 بكسل، و4 خطوط SIP، ومؤتمرات صوتية تضم 3 أطراف، ومنفذي Gigabit، وتغذية PoE. ولتقديم تجربة صوتية متميزة، يأتي الهاتف مزوداً بسماعة هاتف بصوت HD متوافقة مع HAC وتكوين عتادي لمكبّر صوت للتحدث الحر مزدوج الاتجاه بالكامل، ما يضمن اتصالاً موثوقاً ومريحاً في مختلف بيئات الأعمال.

DPH-150G

المواصفات

المواصفات
وظائف الهاتفدليل الهاتف المحلي (1000 إدخال) دليل الهاتف البعيد (XML/LDAP) سجلات المكالمات (الواردة/الصادرة/الفائتة،1000 إدخال) قائمة الحظر/قائمة السماح شاشة التوقف (عبر الخادم) مفاتيح DSS/برمجية قابلة للبرمجة مزامنة وقت الشبكة يدعم سماعة الرأس اللاسلكية Poly (عبر كبل Poly APD-80 EHS) يدعم سماعة الرأس اللاسلكية Jabra (عبر كبل EHS20 EHS) يدعم التسجيل (عبر الخادم) Action URL / Active URI متصفح XML تخصيص الخلفية تخصيص شعار بدء التشغيل uaCSTA تخصيص نغمة رنين المكالمات الواردة الخطة الزمنية (إعادة تشغيل مجدولة/إعادة توجيه مجدولة/ترقية مجدولة/إعداد مجدول) إخفاء DTMF الرنين من سماعة الرأس تخصيص أيقونة DSS تخصيص أضواء LED لمفتاح DSS تخصيص BLF تخصيص عرض واجهة المستخدم
وظائف المكالماتإجراء المكالمة / الرد / الرفض كتم / إلغاء كتم (الميكروفون) تعليق المكالمة / استئنافها انتظار المكالمات الاتصال الداخلي (Intercom) عرض هوية المتصل الاتصال السريع إعادة توجيه المكالمات (دائماً/مشغول/عدم الرد) تحويل المكالمة (مع الإعلام/بدون إعلام) إعادة الاتصال بآخر رقم الاتصال المسبق معاودة الاتصال عدم الإزعاج (DND)/عدم الإزعاج المجدول الرد التلقائي رسائل SIP SMS رسالة صوتية مكالمة مجهولة / رفض مؤتمر صوتي يضم 3 أطراف الخط الساخن مشاركة الهاتف بين المستخدمين اتصال IP مباشر بدون وكيل SIP
الصوتصوت HD: سماعة هاتف HD، مكبّر صوت HD سماعة هاتف متوافقة مع HAC ADC/DAC واسع النطاق مع أخذ عينات بتردد 16KHz ترميز النطاق الضيق: G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC ترميز النطاق العريض: G.722, Opus مزيل صدى صوتي (AEC) مزدوج الاتجاه بالكامل كشف نشاط الصوت (VAD) / توليد ضوضاء الراحة (CNG) / تقدير ضوضاء الخلفية (BNE) / تقليل الضوضاء (NR) / التحكم التلقائي في الكسب (AGC) إخفاء فقدان الحزم (PLC)
الشبكةالواجهة المادية: Ethernet بسرعة 10/100/1000 Mbps، منفذان موصولان بجسر لتمرير اتصال الكمبيوتر إلى الشبكة وضع IP: IPv4 إعداد IP: عنوان IP ثابت / DHCP التحكم في الوصول إلى الشبكة: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) يدعم الخوادم الاحتياطية الوكيل (Agent) مصادقة متبادلة عبر Https
البروتوكولاتSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (اختياري/إلزامي) STUN DHCP LLDP PPPoE 802.1x 802.1p L2TP SNTP FTP/TFTP HTTP/HTTPS AES128 & AES256
النشر والإدارةالتهيئة التلقائية عبر FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP لقطة الشاشة بوابة الإدارة عبر الويب التقاط الحزم عبر الويب (Packet Dump) تصدير / استيراد الإعدادات استيراد/تصدير دليل الهاتف ترقية البرنامج الثابت Syslog جدار حماية الشبكة الترقية عبر الإنترنت
المواصفات الماديةLCD: شاشة ملونة مقاس 2.4 إنش (320x240) لوحة المفاتيح: 35 مفتاحاً، تشمل 8 مفاتيح DSS (تعليق/تحويل/رسالة صوتية/مؤتمر/دليل الهاتف/سماعة الرأس/إعادة الاتصال بآخر رقم/بدون استخدام اليدين) 4 مفاتيح برمجية 4 مفاتيح تنقل، 1 مفتاح OK 1 مفتاح رجوع، 1 مفتاح الصفحة الرئيسية 12 مفتاحاً قياسياً لأرقام الهاتف 2 مفتاح للتحكم في مستوى الصوت، رفع/خفض 1 مفتاح لوضع التحدث الحر سماعة هاتف HD (RJ9) x1 سلك سماعة RJ9 قياسي x1 كبل Ethernet CAT5.E بطول 1.5M x1 حامل مكتبي x1 مصباح مؤشر الحالة x1 (أحمر) منفذ RJ9 x2: سماعة الهاتف x1، سماعة الرأس x1 منفذ RJ45 x2: الشبكة x1، الكمبيوتر x1 (موصول بالشبكة عبر الجسر) فتحة أمان x1 الطاقة: DC5V / 1A أو PoE يتوافق PoE مع معيار IEEE 802.3af مهايئ الطاقة (اختياري): الدخل:100-240VAC~50/60Hz الخرج:5V/1A استهلاك الطاقة (المهايئ): 1.41~2.25W استهلاك الطاقة (PoE): 1.41~2.25W درجة حرارة التشغيل: 0~45℃ رطوبة التشغيل: 10~95% التركيب: حامل مكتبي تثبيت على الجدار (اختياري)

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 3.08mb-PDF3.08mb