D-Link

DLA-BE36

Point d’accès D-Lite Cloud bi-bande BE3600 Wi-Fi 7

  • Point d’accès bi-bande Wi-Fi 7 (802.11be)
  • Débit cumulé jusqu’à 3600 Mbps
  • Processeur quadricœur puissant avec 1GB de RAM DDR4
  • 4 antennes internes à gain élevé
  • Prise en charge avancée d’OFDMA, MU-MIMO, Beamforming et MLO
  • Deux ports Ethernet 2.5G (1 WAN, 1 LAN) pour une liaison de raccordement filaire rapide
  • Prise en charge complète de la sécurité WPA3 et de fonctions de niveau entreprise
  • Gestion via le cloud et l’application¹ avec outils de diagnostic intégrés
  • Les canaux plus larges de 160 MHz permettent des débits multi-gigabit.
  • Options d’alimentation PoE et 12V DC

Présentation

Présentation

Découvrez les performances sans fil de nouvelle génération avec le point d’accès D-Lite Cloud BE36 WiFi 7, qui offre des débits ultra-rapides allant jusqu’à 3600 Mbps. Conçu pour le streaming 4K fluide, le jeu sans latence et la connectivité haute densité, ce point d’accès exploite la puissance du WiFi 7 (802.11be) pour une latence ultra-faible, une fiabilité accrue et une efficacité réseau supérieure.

Gestion cloud D-Lite

L’utilisateur peut accéder à D-Lite Cloud depuis le web pour gérer et configurer des sites distants. Le trafic Internet ne transite pas par le cloud, conformément aux dernières réglementations en matière de protection des données et de confidentialité. La sécurité est assurée par un plan de gestion hors bande chiffré en SSL, soutenu par un accord de niveau de service garantissant une disponibilité de 99.99%. Si le service cloud est indisponible, cela n’affecte pas le fonctionnement des sites locaux.

Avantages de la solution

  • Points d’accès et commutateurs faciles à configurer : les utilisateurs n’ont plus à configurer chaque point d’accès individuellement ; D-Lite Cloud offre une interface cloud intuitive pour configurer vos points d’accès en masse ou individuellement, idéale pour les entreprises disposant d’équipes informatiques réduites. Les paramètres sont enregistrés dans le cloud puis transmis aux appareils. Le commutateur géré par D-Lite Cloud permet aux équipes informatiques réduites de provisionner, gérer et même dépanner facilement l’ensemble de leur réseau. Les configurations de ports peuvent être réalisées facilement individuellement ou par lot.
  • Déploiement rapide et facile des points d’accès et commutateurs : après avoir préconfiguré le point d’accès ou le commutateur selon un profil donné, ils peuvent être rapidement déployés à distance et être opérationnels sans configuration sur le site cible.
  • Évolutivité illimitée : avec D-Lite Cloud, le contrôleur est géré dans le cloud depuis une interface centralisée unique et ne subit plus les limites d’évolutivité matérielle que l’on rencontre couramment avec les contrôleurs traditionnels sur site. D-Lite Cloud prend en charge un nombre illimité de points d’accès et de commutateurs, ce qui est idéal pour les petites et moyennes entreprises.
  • Gestion multisite : depuis l’interface centralisée, les professionnels de l’informatique et les intégrateurs de systèmes peuvent gérer plusieurs sites distants grâce à des fonctionnalités comme la création de comptes, la génération de rapports, ainsi que l’installation, la gestion et la surveillance à distance de l’infrastructure sans fil et filaire pour plusieurs utilisateurs, le tout avec un investissement minimal en temps de formation, en ressources informatiques et en capital.

Tableau de bord intuitif

  • Un tableau de bord intuitif et complet pour configurer et surveiller votre réseau
  • Appareils en ligne et hors ligne
  • Nombre de clients
  • Vue de l’utilisation radio
  • Vue du trafic et de l’analyse des clients
  • Vue du trafic et de l’analyse des appareils
  • Utilisation du CPU et de la mémoire
  • Notifications d’alerte

Application D-Lite

  • D-Lite Cloud propose une application pour configurer et surveiller votre réseau en déplacement.
  • Configuration rapide par code QR
  • Surveillance en temps réel
  • Configurations complètes

Fonctionnalités de point d’accès de niveau entreprise

  • Réseau d’antennes internes 2 x 2 par bande (4 au total)
  • Mode cluster autonome intégré
  • Accès à distance via le cloud
  • Prend en charge un grand nombre d’utilisateurs simultanés
  • IEEE 802.3az Energy-Efficient Ethernet (EEE)

Sécurité d’entreprise

  • Chiffrement 192 bits en mode Entreprise et 128 bits en mode Personnel
  • Isolation SSID/invités/stations
  • Filtrage des adresses IP/MAC
  • Portail captif (Google, authentification par e-mail, auto-inscription)
  • Prise en charge du client RADIUS et de la négociation de chiffrement
  • Prise en charge du portail captif externe et du walled garden

Alimentation par Ethernet (PoE)

  • Prise en charge du PoE IEEE 802.3at
  • Avantage d’un seul câble pour l’alimentation et l’accès à Internet
  • Réduit les coûts d’installation et d’énergie

DLA-BE36

Spécifications

Spécifications
Jeu de pucesIPQ5322+QCN6432+QCA8081+QCA8081
Fréquence du CPUCortex A53 à quatre cœurs @ 1.5 GHz
MémoireDDR4 8Gb (1GB)
Flash2Gb (256MB)
Wi-Fi2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.2Mbps 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.4Mbps
Interfaces de l’appareil1 x RJ45 10M/100M/1000M/2.5G WAN Ethernet (avec PoE) 1 x RJ45 10M/100M/1000M/2.5G LAN Ethernet 1 x bouton de réinitialisation 1 x prise d’alimentation
Antenne Wi-Fi2 x antennes internes 2.4G 3dBi, 2 x antennes internes 5.8GHz 5dBi
Norme802.11a/b/g/n/ac/ax/be 802.11b/g/n/ax/be, fréquence 2.400 GHz à 2.4835 GHz 802.11a/n/ac/ax/be, fréquence 5.150 GHz à 5.350 GHz et 5.470 GHz à 5.725 GHz et 5.725 GHz à 5.850 GHz, des restrictions propres à chaque pays s’appliquent Les canaux pour la Corée, le Japon, ETSI et FCC peuvent être sélectionnés
Schémas de modulationOFDM - BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM DSSS - DBPSK, DQPSK, CCK
Puissance d’émission maximale2.4GHz : 11be max. 29dBm (23dBm par chaîne) 5GHz : 11be max. 29dBm (23dBm par chaîne)
Sensibilité RX2.4GHz : 11be min. -93dBm (EHT20 MCS0) ; 11be min. -46dBm (EHT40 MCS13) 5GHz : 11be min. -93dBm (EHT20 MCS0) ; 11be min. -40dBm (EHT160 MCS13)
Débit de transfert2.4G : EHT40 jusqu’à 688.2Mbps 5G : EHT160 jusqu’à 2882.4Mbps
Principaux protocoles sans filIEEE 802.11a, 802.11b, 802.11g, 802.11n, 802.11ac, 802.11ax, 802.11be, 802.11h (DFS), 802.11e (WMM), 802.11k/v/r
Principaux protocoles réseauRFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, RFC0894 IP over Ethernet, RFC0922 Broadcasting Internet Datagrams, RFC0950 Internet Standard Subnetting Procedure, RFC2516 PPP Over Ethernet (PPPoE), RFC1332 PPP Internet Protocol Control Protocol, RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
Caractéristiques réseauDouble pile IPv4/IPv6, types de connexion statique/IPoE/PPPoE, IPv6 sans état/avec état, mode pont
Caractéristiques sans filItinérance, AP Mesh, réglage du pourcentage de puissance, suppression des STA à faible RSSI, optimisation WIFI, Beamforming, canal automatique, largeur de canal étendue de 160MHz, sécurité WEP/WPA/WPA2/WPA3, SSID invités, authentification distincte par SSID, planification de fonctionnement par SSID, limitation de débit par SSID, SSID masqué, isolation des utilisateurs par SSID
Fonctionnalités de gestionWEB GUI, outil en ligne de commande Telnet pour le débogage, APP, SSH, HTTP/HTTPS, authentification de connexion, NTP, sauvegarde, importation et restauration des paramètres, mise à niveau locale/distante du micrologiciel, redémarrage du système et redémarrage planifié, auto-vérification du réseau, alarme de panne, collecte des pannes, outils de diagnostic (ping/tracert/nslookup)
Autres caractéristiquesDéconnexion d’un utilisateur sans fil, blocage d’Internet pour un utilisateur, planification de l’accès à Internet par utilisateur, limitation de débit par utilisateur, pare-feu utilisateur MAC/IP/port, Bluetooth (en option), mode nuit (contrôle de la luminosité)
Alimentation12V/3A/PoE++, IEEE 802.3at PoE
Consommation électrique maximale17W
Température de fonctionnement0°C~40°C
Température de stockage-30°C ~ 70°C
Humidité de fonctionnement5%~95% (sans condensation)
Dimensions220 x 218.8 x 37mm
Poids826.5g
Temps moyen entre pannes (MTBF)500000 heures
Options de montageMontage au plafond
Conformité réglementaireCE
Réglementations de sécuritéUL
Norme écologiqueRoHS

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 2.35mb-PDF2.35mb
Manuels
DescriptionDateTypeTaille du fichierTélécharger
User Manual 1.2User Manual 1.212 Oct 2026 · PDF · 10.79mb12 Oct 2026PDF10.79mb