D-Link

DWR-957M

Routeur Gigabit 4G LTE Cat6 AC1200 avec voix

  • Prend en charge plusieurs connexions WAN pour la flexibilité, la redondance et la connectivité d’avenir
  • LTE CAT 6 et WAN ETH intégrés pour la connexion à votre accès Internet haut débit
  • Le port WAN Gigabit prend en charge les connexions Internet haut débit d’aujourd’hui et de demain
  • Quatre ports LAN Gigabit pour connecter des appareils filaires et profiter d’activités en ligne à haut débit
  • Sans fil 802.11ac rapide pour des connexions haut débit vers tous vos PC et appareils mobiles
  • Port USB 2.0 pour partager des contenus multimédias depuis un périphérique de stockage
  • Wi-Fi Protected Setup (WPS) pour ajouter rapidement et en toute sécurité des appareils à votre réseau
  • WPA/WPA2
  • L’assistant de configuration rapide vous met en ligne en quelques minutes, afin que vous puissiez connecter votre famille ou votre personnel à Internet pour une expérience en ligne rapide et sécurisée dans toute votre maison ou votre bureau.

Présentation

Présentation

Le DWR-957M, routeur mobile Gigabit LTE sans fil AC1200 à 4 ports avec VOIP, VOLTE et CS, est un routeur hautement intégré qui réunit tout ce dont votre domicile ou votre petite entreprise a besoin pour un accès Internet haut débit. Il associe en un seul produit facile à utiliser un port Internet Gigabit Ethernet, la prise en charge de l’Internet mobile 4G CAT 6, la voix sur IP (VoIP), la voix sur LTE (VOLTE), le service à commutation de circuits (CS) et le sans fil Gigabit, et partage une connexion Internet avec tous vos appareils.

Un réseau domestique rapide et fiable

Le routeur modem D-Link DWR-957M, mobile sans fil AC1200 Gigabit à 4 ports avec VOIP, VOLTE et CS, crée un réseau domestique ultra-rapide qui connecte tous vos appareils à votre accès Internet haut débit. Le 802.11ac bi-bande simultané vous offre l’avenir de la connectivité sans fil à large bande passante : diffusez des vidéos HD, passez des appels vocaux par Internet, des appels VOLTE et CS, et naviguez sur Internet depuis tous les recoins de votre domicile sans interruption. Les ports Gigabit Ethernet offrent des connexions filaires haut débit pour jusqu’à quatre PC ou autres appareils. Élégant, facile à utiliser, il vous procure un réseau fiable pour aujourd’hui et pour demain.

Redondance de basculement multiple et connectivité d’avenir

Le routeur modem D-Link DWR-957M, mobile sans fil AC1200 Gigabit à 4 ports avec VOIP, VOLTE et CS, est équipé d’une connexion LTE CAT 6 haut débit intégrée et d’un port WAN Gigabit Ethernet. Ainsi, si votre méthode de connexion principale tombe en panne, le DWR-957M bascule automatiquement sur la connexion de secours que vous avez définie.

Voix sur IP

Le DWR-957M offre la technologie de voix sur IP avec des fonctions de communication avancées et est compatible avec les services téléphoniques standard du secteur, pour émettre et recevoir des appels de manière fiable.

Streaming fluide avec Wireless AC

Le DWR-957M utilise la dernière technologie Wireless AC, qui offre des débits de transfert jusqu’à 1.2 Gbps (866 AC + 300 N). Le routeur fonctionne simultanément sur les bandes sans fil 2.4 GHz et 5 GHz grâce à la technologie bi-bande simultanée et à quatre antennes externes. Cela vous permet de naviguer sur le Web, de discuter et de consulter vos e-mails sur la bande 2.4 GHz, tout en diffusant des contenus multimédias numériques, en jouant en ligne ou en passant des appels vocaux par Internet sur la bande 5 GHz.

Conçu pour une couverture sans fil optimale

Les antennes du DWR-957M ont été soigneusement conçues pour que vous ayez peu ou pas de zones d’ombre, quel que soit l’environnement. L’amplificateur haute puissance envoie le signal jusqu’aux recoins les plus éloignés de votre domicile. De plus, les multiples antennes externes du routeur mobile Gigabit LTE sans fil AC1200 à 4 ports avec VOIP VOLTE CS améliorent la réception sans fil en dirigeant les signaux là où ils sont le plus nécessaires, pour obtenir les meilleures performances possibles.

Le partage de fichiers à portée de main

Le DWR-957M vous permet de connecter un périphérique de stockage USB et de partager instantanément documents, films, photos et musique. Vous pouvez placer votre bibliothèque musicale sur une clé USB et la partager avec toute la maison. Vous pouvez afficher des photos sur le téléviseur du salon pendant qu’un membre de la famille regarde un film sur son ordinateur.

Vous pouvez diffuser des fichiers multimédias vers plusieurs appareils sans interruption, ou les enregistrer sur votre appareil pour une lecture hors ligne. L’interface intuitive permet à chacun de se connecter immédiatement à une variété d’options de divertissement stockées en toute sécurité sur votre propre périphérique de stockage.

Facile à configurer et sécurisé

La configuration du DWR-957M est facile grâce à l’assistant de configuration D-Link. Il suffit d’ouvrir l’utilitaire de configuration et de suivre quelques étapes simples pour mettre en service votre réseau domestique. Vous pouvez également configurer un réseau sécurisé d’une simple pression sur un bouton grâce au Wi-Fi Protected Setup (WPS). Appuyez simplement sur les boutons WPS respectifs de chaque appareil pour établir instantanément une connexion sécurisée avec un nouvel appareil. Soyez assuré que votre réseau est protégé par le chiffrement sans fil WPA/WPA2 et par les doubles pare-feu actifs intégrés (SPI et NAT), pour effectuer vos achats et vos opérations bancaires en ligne en toute confiance.

Des transmissions sécurisées et fluides

Le routeur mobile Gigabit LTE bi-bande sans fil AC1200 DWR-957M dispose de doubles pare-feu actifs intégrés (SPI et NAT), pour effectuer vos achats et vos opérations bancaires en ligne en toute confiance. Il est également doté de la sécurité sans fil WPA et du contrôle d’accès pour protéger votre réseau contre les accès non autorisés et les menaces extérieures, afin que vous utilisiez Internet en toute confiance. En outre, les files d’attente prioritaires QoS et la hiérarchisation des paquets réduisent la congestion du trafic et assurent une VoIP et un streaming multimédia fluides, pour la meilleure expérience Internet possible.

DWR-957M

Spécifications

Spécifications
Interfaces de l’appareilQuatre ports LAN Gigabit 10/100/1000 Un port WAN Gigabit 10/100/1000 Un port FXS VoIP/VOLTE/CS LAN sans fil 802.11ac/n/g/b LTE Cat 6 (solution Qualcomm) Bouton d’alimentation Port USB 2.0 Bouton WPS Bouton de réinitialisation
Configuration des antennesDeux antennes sans fil externes 5 dBi. Deux antennes LTE externes 5 dBi.
Débit du signal de données2.4 GHz 300 Mbps 5 GHz 866 Mbps LTE DL 300Mbps UL 50Mbps
NormesIEEE 802.11ac IEEE 802.11n IEEE 802.11g IEEE 802.11b IEEE 802.3 IEEE 802.3u IEEE 802.3ab IEEE 802.3az IEEE 802.3x
Protocoles réseauRFC 2516 PPP over Ethernet (PPPoE) RFC 1662 PPP in HDLC-like Framing RFC 1332 PPP Internet Protocol Control Protocol Prend en charge ALG (passerelles de niveau application) Client DHCP
SécuritéWPA et WPA2 (Wi-Fi Protected Access) Wi-Fi Protected Setup (WPS) - PIN/PBC
Fonctionnalités avancéesAssistant de configuration Web multilingue Prise en charge d’UPnP PVC multiples (jusqu’à 8) Double pare-feu actif Transit VPN/PPTP/L2TP/IPSec multisession QoS 802.1p
Fonctionnalités de routageRFC 768 User Datagram Protocol (UDP) RFC 791 Internet Protocol (IP) RFC 792 Internet Control Message Protocol (ICMP) RFC 793 Transmission Control Protocol (TCP) RFC 826 An Ethernet Address Resolution Protocol (ARP) RFC 862 Echo Protocol Prend en charge le routage IP Prend en charge le pontage transparent Prend en charge le routage par source et destination Prend en charge le serveur/client DHCP Prend en charge UPnP Prend en charge NAT, NAPT Prend en charge DMZ Prend en charge IP QoS Prend en charge le proxy IGMP Prend en charge IPv6
Fonctionnalités de gestionConfiguration, gestion et mise à jour de l’appareil Interface graphique Web (GUI) Interface en ligne de commande via port série, telnet ou SSH Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0) Protocole de gestion WAN (TR-069) SNMP v1/v2 Envoi et téléchargement du fichier de configuration PSI Mise à jour de la date et de l’heure depuis un serveur de temps Internet SNTP
Liste des fonctionnalités DSPContournement FAX/données : transmission transparente 711 Relais FAX T38 : prend en charge les versions T.38 (06/98 à 03/02), V34 inclus ; V.152 FAX ; T.38 sur UDPTL - encodage/décodage ASN.1 des paquets UDPTL (perte de paquets, récupération, redondance) Transfert RTP/RTCP : RTP/AVP - RFC3551 (anciennement 1890) ; RTP/RTCP - RFC3550 (anciennement 1889) Tampon de gigue : statique/dynamique, jusqu’à 200 ms Génération de l’identification de l’appelant : prend en charge le type 1 et le type 2 ; format : Bellcore, ETSI FS Prise en charge des codecs : G.711 A-Law ; G.711 U-Law ; G.722 ; G.729 Annex A, B Configuration du gain numérique : plage : +/- 20db par pas de 0.5db ; le volume de la voix est contrôlé par l’hôte pour chaque canal ; modification à la volée Durée du paquet : 10ms, 20ms, 30ms, 40ms Dissimulation de perte de paquets : dissimulation de perte de paquets - ITU-T G.711 Appendix I G729 VAD&CNG G.711 VAD&CNG : détecteur d’activité vocale, génération de bruit de confort - ITU-T G.711 Appendix II ; CNG RFC 3389 Génération et détection DTMF : ITU-T Q.23 et Q.24 ; génération et détection des tonalités DTMF conformes à la norme TIA 464B. Annulateur d’écho : l’annulateur d’écho est activé automatiquement lorsque les deux niveaux sonores sont <=36dBm ; longueur de la queue d’écho (jusqu’à 128ms) ; l’annulateur d’écho est désactivé par une tonalité de 2100Hz avec inversion de phase ; l’annulateur d’écho doit supprimer l’écho avec ERL=0~3dB ; annulation d’écho de ligne, conforme à G.168-2004 Détection de numérotation par impulsions Conférence à 3 participants Génération de tonalités : génération des tonalités de progression d’appel ; génération de tonalités d’avertissement stridentes ; génération de tonalités quadruples
Dimensions210 x 150 x 37 mm (8.26 x 5.91 x 1.46 pouces)
Poids475.7 grammes (1.05 livres)
AlimentationEntrée : 100~240V Sortie : 12 V / 1.5 A
TempératureEn fonctionnement : 0 à 45°C (32 à 113°F) Stockage : -20 à 70 °C (-4 à 158 °F)
Humidité10% à 95% sans condensation
CertificationsCE FCC LVD RCM

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.96mb-PDF0.96mb