D-Link

DWR-957M

راوتر 4G LTE Cat6 AC1200 Gigabit مع خدمة الصوت

  • يدعم اتصالات WAN متعددة لتحقيق المرونة وتوفير اتصال احتياطي والاتصال المستقبلي
  • يتضمن CAT 6 LTE وETH WAN مدمجين للاتصال بإنترنتك عريض النطاق عالي السرعة
  • يدعم منفذ Gigabit WAN اتصالات الإنترنت عالية السرعة اليوم وغداً
  • أربعة منافذ Gigabit LAN لتوصيل الأجهزة السلكية للأنشطة عبر الإنترنت عالية السرعة
  • لاسلكي 802.11ac سريع لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة
  • منفذ USB 2.0 لمشاركة الوسائط من جهاز تخزين
  • ميزة Wi-Fi Protected Setup (WPS) لإضافة الأجهزة إلى شبكتك بسرعة وأمان
  • WPA/WPA2
  • يوصلك معالج الإعداد السريع بالإنترنت في دقائق، لتتمكن من ربط أسرتك أو موظفيك بالإنترنت للحصول على تجربة سريعة وآمنة عبر الإنترنت في أنحاء منزلك أو مكتبك.

نظرة عامة

نظرة عامة

راوتر DWR-957M LTE اللاسلكي AC1200 المحمول المزود بـ 4 منافذ Gigabit مع VOIP وVOLTE وCS هو راوتر عالي التكامل يوفر كل ما يحتاجه منزلك أو عملك الصغير للوصول إلى الإنترنت عالي السرعة. فهو يجمع بين منفذ إنترنت Gigabit Ethernet ودعم إنترنت محمول 4G CAT 6 وخدمة الصوت عبر IP (VoIP) والصوت عبر LTE (VOLTE) وخدمة تبديل الدارات (CS) والاتصال اللاسلكي Gigabit في منتج واحد سهل الاستخدام يشارك اتصال الإنترنت مع جميع أجهزتك.

شبكة منزلية سريعة وموثوقة

يُنشئ راوتر المودم D-Link DWR-957M اللاسلكي المحمول AC1200 المزود بـ 4 منافذ Gigabit مع VOIP وVOLTE وCS شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. تتيح لك تقنية 802.11ac المتزامنة ثنائية النطاق مستقبل الاتصال اللاسلكي عالي عرض النطاق، لتبث فيديو HD وتجري مكالمات صوتية عبر الإنترنت ومكالمات VOLTE وCS وتتصفح الإنترنت من كل ركن في منزلك دون انقطاع. توفر منافذ Gigabit Ethernet اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر (PC) أو أجهزة أخرى. إنه أنيق وسهل الاستخدام ويوفر لك شبكة موثوقة لليوم والغد.

تكرار احتياطي متعدد للتحويل عند الأعطال وجاهزية للاتصال مستقبلاً

يأتي راوتر المودم D-Link DWR-957M اللاسلكي المحمول AC1200 المزود بـ 4 منافذ Gigabit مع VOIP وVOLTE وCS باتصال CAT 6 LTE مدمج عالي السرعة ومنفذ Gigabit Ethernet WAN. وهذا يعني أنه إذا تعطلت طريقة الاتصال الأساسية، فسيتحول DWR-957M تلقائيًا إلى اتصالك الاحتياطي المحدد مسبقًا.

الصوت عبر IP

يوفر DWR-957M تقنية الصوت عبر IP مع ميزات اتصال متقدمة، وهو متوافق مع خدمات الهاتف المتبعة في القطاع، لتتمكن من إجراء المكالمات واستقبالها بموثوقية.

بث أكثر سلاسة مع Wireless AC

يستخدم DWR-957M أحدث تقنية Wireless AC التي توفر معدلات نقل تصل إلى 1.2 Gbps (866 AC + 300 N). يعمل الراوتر على نطاقي 2.4 GHz و5 GHz اللاسلكيين في وقت واحد باستخدام تقنية النطاقين المتزامنين وأربعة هوائيات خارجية. وهذا يتيح لك تصفح الويب والدردشة والبريد الإلكتروني على نطاق 2.4 GHz، وفي الوقت نفسه بث الوسائط الرقمية وممارسة الألعاب عبر الإنترنت أو إجراء مكالمات صوتية عبر الإنترنت على نطاق 5 GHz.

مصمم لتغطية لاسلكية مثالية

صُممت هوائيات DWR-957M بعناية لضمان عدم وجود مناطق ميتة تقريبًا في أي بيئة. يرسل المضخم عالي القدرة الإشارة إلى أبعد زوايا منزلك. علاوة على ذلك، تعمل الهوائيات الخارجية المتعددة في راوتر LTE اللاسلكي AC1200 المحمول المزود بـ 4 منافذ Gigabit مع VOIP VOLTE CS على تحسين الاستقبال اللاسلكي بإيصال الإشارات إلى حيث تشتد الحاجة إليها لتحقيق أفضل أداء ممكن.

مشاركة الملفات في متناول يدك

يتيح لك DWR-957M توصيل جهاز تخزين USB ومشاركة المستندات والأفلام والصور والموسيقى فورًا. يمكنك وضع مكتبتك الموسيقية على محرك USB ومشاركتها مع منزلك بالكامل. يمكنك عرض الصور على تلفزيون غرفة المعيشة بينما يشاهد أحد أفراد العائلة فيلمًا على حاسوبه.

يمكنك بث ملفات الوسائط إلى عدة أجهزة دون انقطاع، أو حفظها على جهازك للتشغيل دون اتصال. تتيح الواجهة البديهية لأي شخص الاتصال فورًا بمجموعة متنوعة من خيارات الترفيه المخزنة بأمان على جهاز التخزين الخاص بك.

سهل الإعداد وآمن

إعداد DWR-957M سهل مع معالج الإعداد من D-Link. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات سهلة لتشغيل شبكتك المنزلية. يمكنك أيضًا إعداد شبكة آمنة بلمسة زر باستخدام Wi-Fi Protected Setup (WPS). ما عليك سوى الضغط على أزرار WPS المقابلة في كل جهاز لإنشاء اتصال آمن فورًا بجهاز جديد. كن مطمئنًا إلى أمان شبكتك بفضل تشفير WPA/WPA2 اللاسلكي وجدارَي الحماية النشطين المدمجين (SPI وNAT)، لتتسوق عبر الإنترنت وتجري معاملاتك المصرفية بثقة.

إرسال آمن وسلس

يتضمن راوتر DWR-957M اللاسلكي AC1200 ثنائي النطاق Gigabit LTE المحمول جدارَي حماية نشطين مدمجين (SPI وNAT)، لتتسوق عبر الإنترنت وتجري معاملاتك المصرفية بثقة. كما أنه مزود بأمان WPA اللاسلكي والتحكم في الوصول لحماية شبكتك من الوصول غير المصرح به والتهديدات الخارجية لتستخدم الإنترنت بثقة. بالإضافة إلى ذلك، تقلل طوابير الأولوية QoS وترتيب أولوية الحزم من ازدحام حركة البيانات وتوفر صوت VoIP ووسائط بث سلسة، مما يمنحك أفضل تجربة إنترنت ممكنة.

DWR-957M

المواصفات

المواصفات
واجهات الجهازأربعة منافذ 10/100/1000 Gigabit LAN منفذ 10/100/1000 Gigabit WAN واحد منفذ FXS VoIP/VOLTE/CS واحد شبكة 802.11ac/n/g/b اللاسلكية LAN Cat 6 LTE (حل Qualcomm) زر التشغيل منفذ USB 2.0 زر WPS زر إعادة الضبط
تهيئة الهوائيهوائيان لاسلكيان خارجيان 5 dBi. هوائيان خارجيان LTE 5 dBi.
معدل إشارة البيانات2.4 GHz 300 Mbps 5 GHz 866 Mbps LTE DL 300Mbps UL 50Mbps
المعاييرIEEE 802.11ac IEEE 802.11n IEEE 802.11g IEEE 802.11b IEEE 802.3 IEEE 802.3u IEEE 802.3ab IEEE 802.3az IEEE 802.3x
بروتوكولات الشبكةRFC 2516 PPP over Ethernet (PPPoE) RFC 1662 PPP in HDLC-like Framing RFC 1332 PPP Internet Protocol Control Protocol يدعم ALG (بوابات مستوى التطبيق) عميل DHCP
الأمانWPA وWPA2 (Wi-Fi Protected Access) Wi-Fi Protected Setup (WPS) - PIN/PBC
الميزات المتقدمةمعالج إعداد ويب متعدد اللغات دعم UPnP PVC متعدد (حتى 8) جدار حماية نشط مزدوج تمرير VPN/جلسات متعددة PPTP/L2TP/IPSec 802.1p QoS
ميزات التوجيهRFC 768 User Datagram Protocol (UDP) RFC 791 Internet Protocol (IP) RFC 792 Internet Control Message Protocol (ICMP) RFC 793 Transmission Control Protocol (TCP) RFC 826 An Ethernet Address Resolution Protocol (ARP) RFC 862 Echo Protocol يدعم توجيه IP يدعم الربط الشفاف يدعم التوجيه حسب المصدر والوجهة يدعم خادم/عميل DHCP يدعم UPnP يدعم NAT وNAPT يدعم DMZ يدعم IP QoS يدعم وكيل IGMP يدعم IPv6
ميزات الإدارةإعداد الجهاز وإدارته وتحديثه واجهة رسومية تعتمد على الويب (GUI) واجهة سطر الأوامر عبر المنفذ التسلسلي أو telnet أو SSH Universal Plug and Play (UPnP) Internet Gateway Device (IGDv1.0) بروتوكول إدارة WAN (TR-069) SNMP v1/v2 رفع وتنزيل ملف إعداد PSI تحديث التاريخ/الوقت من خادم وقت الإنترنت SNTP
قائمة ميزات DSPتجاوز FAX/البيانات: تمرير 711 ترحيل FAX عبر T38: يدعم إصدارات T.38 (من 06/98 إلى 03/02)، بما فيها V34؛ V.152 FAX؛ T.38 عبر UDPTL - ترميز/فك ترميز حزم UDPTL باستخدام ASN.1 (فقدان الحزم، الاستعادة، التكرار) نقل RTP/RTCP: RTP/AVP - RFC3551 (سابقاً 1890)؛ RTP/RTCP - RFC3550 (سابقاً 1889) المخزن المؤقت لتذبذب التأخير: ثابت/ديناميكي، حتى 200 ms توليد معرّف المتصل: يدعم النوع 1 والنوع 2؛ التنسيق: Bellcore, ETSI FS دعم برامج الترميز: G.711 A-Law؛ G.711 U-Law؛ G.722؛ G.729 Annex A, B ضبط الكسب الرقمي: النطاق: +/- 20db بخطوة 0.5db؛ يتحكم المضيف في مستوى الصوت لكل قناة؛ التعديل الفوري مدة الحزمة: 10ms, 20ms, 30ms, 40ms إخفاء فقدان الحزم: إخفاء فقدان الحزم - ITU-T G.711 Appendix I G729 VAD&CNG G.711 VAD&CNG: كاشف النشاط الصوتي، توليد ضوضاء الراحة - ITU-T G.711 Appendix II؛ CNG RFC 3389 توليد واكتشاف DTMF: ITU-T Q.23 وQ.24؛ توليد واكتشاف نغمات DTMF متوافق مع معيار TIA 464B. ملغي الصدى: يُفعَّل ملغي الصدى تلقائياً عندما يكون كلا مستويَي الصوت <=36dBm؛ طول ذيل الصدى (حتى 128ms)؛ يُعطَّل ملغي الصدى بنغمة 2100Hz مع انعكاس الطور؛ يجب أن يزيل ملغي الصدى الصدى عند ERL=0~3dB؛ إلغاء صدى الخط، متوافق مع G.168-2004 اكتشاف الاتصال النبضي مكالمة جماعية من 3 أطراف توليد النغمات: توليد نغمات تقدم المكالمة؛ توليد نغمات التحذير العالية؛ توليد نغمات رباعية
الأبعاد210 x 150 x 37 mm (8.26 x 5.91 x 1.46 بوصة)
الوزن475.7 غرام (1.05 رطل)
الطاقةالدخل: 100~240V الخرج: 12 V / 1.5 A
درجة الحرارةالتشغيل: 0 إلى 45°C (32 إلى 113°F) التخزين: -20 إلى 70 °C (-4 إلى 158 °F)
الرطوبة10% إلى 95% بدون تكاثف
الشهاداتCE FCC LVD RCM

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.96mb-PDF0.96mb