DWR-2000M (D1)
LCD Ekranlı 5G AX3000 CPE Router
DWR-3000M
DWR-3000M
| Yonga Seti | 5G Yonga Seti WiFi Yonga Seti |
|---|---|
| Wi-Fi | AX3000 WiFi 6 2x2 160MHz |
| Cihaz Arayüzleri | 4 x RJ45 10M/100M/1000M LAN Ethernet 1 x RJ45 1000M WAN Ethernet arayüzü 1 x sıfırlama düğmesi 1 x WPS düğmesi 1 x Güç girişi 1X USB 3.0 1 x RJ11 Telefon girişi |
| Standart | 802.11a/b/g/n/ac/ax 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHZ Kore, Japonya, ETSI, FCC kanalları seçilebilir |
| Modülasyon şemaları | OFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK |
| Aktarım Hızı | HE20: 574Mbps'ye kadar 2.4G+5G HE40: 1147Mbps'ye kadar 2.4G+5G HE80: 1201Mbps'ye kadar 5G HE160: 2402Mbps'ye kadar 5G |
| 5G/ LTE Standartları | Release 16, Cat.19 5G NR |
| 5G/ LTE Frekans Desteği | 5G NR SA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 5G NR NSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 LTE FDD: B1/B3/B7/B8/B20/B28/B71 LTE TDD: B38/B40/B41/B42/B43 |
| 5G/LTE Veri Aktarım Hızı | 5G SA Sub-6: DL 2.4Gbps; UL 900Mbps 5G NSA Sub-6: DL 3.2Gbps; UL 600Mbps LTE: DL 1.6Gbps; UL 200Mbps |
| MIMO | DL: 4 x 4 UL: 2 x 2 (yalnızca 5G SA için) |
| Çıkış Gücü | 23dBm±2dBm |
| Kablosuz Ana Protokoller | IEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h(dfs) IEEE 802.11e(wmm) IEEE 802.11k/v/r |
| Kablosuz Teknik Özellikleri | Her Radyoda 8 SSID'li Gömülü AP Her SSID için ayrı kimlik doğrulama Wmf AutoChannel BSD easyMesh WPA3/SAE Güvenlik |
| Mobil Ana Protokoller | 3GPP Release 15 |
| Mobil Teknik Özellikler | 5G SA & 5G NSA VOLTE APN ve Arama Ayarları NAT desteği Köprü Modu PIN Yönetimi Mesaj Yönetimi SIM kilidi/bant kilidi/hücre kilidi desteği AT Komutu Web arayüzü sağlanır |
| Ses Ana Protokolleri | RFC3261 (isteğe bağlı) RFC2833 in-band (isteğe bağlı) RFC4028 (isteğe bağlı) RFC3711 (isteğe bağlı) RFC3550 (isteğe bağlı) RFC3960 (isteğe bağlı) RFC5009 (isteğe bağlı) RFC 3711 (isteğe bağlı) RFC 4568 (isteğe bağlı) |
| Ses Teknik Özellikleri | VOIP (isteğe bağlı) SIP Proxy (isteğe bağlı) Codec: G711& G722& G723 & G729 (isteğe bağlı) Faks T.38 &V.17&&V.34&&V.152 (isteğe bağlı) VAD (Voice Activity Detection) (isteğe bağlı) Sessizlik bastırma (isteğe bağlı) CNG (Comfort Noise Generation) (isteğe bağlı) G.168 (yankı giderme) desteği (isteğe bağlı) |
| Ağ Ana Protokolleri | RFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet over AAL5) |
| Ağ Teknik Özellikleri | IPv4/IPv6 dual stack 6RD IPoE Köprü Modu IPoE DHCP/Statik PPPoE Dinamik/Statik IPv6 Stateless/Stateful PPTP, L2TP GRE IPSEC VPN IPTV için IGMP proxy ve MLD DNS Proxy DHCP sunucusu NAT, NAPT ve ALG |
| Diğer Teknik Özellikler | QOS Akış Kontrolü Samba/DLNA/FTP NAT,NAPT ve ALG DMZ ve Port yönlendirme (Sanal sunucu) SPI Güvenlik Duvarı, Hizmet Reddi (DoS) koruması Port filtreleme, IP filtreleme ve MAC filtreleme URL filtresi DDNS Statik yönlendirme SNTP İnternet Zaman Sunucusundan Tarih/saat güncelleme Tanılama (Ping/TraceRoute) Günlükler ve istatistikler Otomatik zamanlı yeniden başlatma |
| Yönetim Özellikleri | WEB GUI Komut satırı araçları (telnet/ssh) TR-069 uzaktan yönetim TR181/TR104/TR140/TR143/TR157 (periyodik istatistikler) SNMPv2 UPNP |
| Çalışma Sıcaklığı | 0°C~40°C |
| Depolama Sıcaklığı | -20°C ~ 90°C |
| Çalışma Nemi | 5%~95% (tipik) |
| Güç Kaynağı | 12V/1.5A |
| Mevzuat Uyumluluğu | CE |
| Güvenlik Yönetmelikleri | UL |
| Yeşil Standart | RoHS |
Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.