D-Link

DWR-3000M

راوتر 5G AX3000 Gigabit مع خدمة الصوت

  • اتصال 5G من الجيل التالي بسرعات تصل إلى 3.2Gbps
  • WiFi 6 AX3000 عالي السرعة
  • 4 منافذ Gigabit Ethernet LAN ومنفذ 1 Gigabit Ethernet WAN
  • 1 منفذ صوت RJ11 يدعم VoNR وVoLTE وCS وVoIP
  • 1 منفذ USB 3.0
  • وصّل ما يصل إلى 128 جهازًا بشبكة Wi-Fi المنزلية
  • أحدث أمان Wi-Fi مع تشفير بطول 128 بت

DWR-3000M

المواصفات

المواصفات
مجموعة الشرائحشريحة 5G شريحة WiFi
Wi-FiAX3000 WiFi 6 2x2 160MHz
واجهات الجهاز4 x منفذ RJ45 10M/100M/1000M LAN Ethernet 1 x واجهة RJ45 1000M WAN Ethernet 1 x زر إعادة الضبط 1 x زر WPS 1 x مقبس الطاقة 1X USB 3.0 1 x مقبس هاتف RJ11
المعيار802.11a/b/g/n/ac/ax 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHZ يمكن اختيار قنوات كوريا واليابان وETSI وFCC
أنظمة التضمينOFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK
معدل النقلHE20: حتى 574Mbps 2.4G+5G HE40: حتى 1147Mbps 2.4G+5G HE80: حتى 1201Mbps 5G HE160: حتى 2402Mbps 5G
معايير 5G/LTERelease 16, Cat.19 5G NR
الترددات المدعومة لـ 5G/LTE5G NR SA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 5G NR NSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 LTE FDD: B1/B3/B7/B8/B20/B28/B71 LTE TDD: B38/B40/B41/B42/B43
معدل نقل 5G/LTE5G SA Sub-6: DL 2.4Gbps؛ UL 900Mbps 5G NSA Sub-6: DL 3.2Gbps؛ UL 600Mbps LTE: DL 1.6Gbps؛ UL 200Mbps
MIMODL: 4 x 4 UL: 2 x 2 (يدعم 5G SA فقط)
قدرة الخرج23dBm±2dBm
البروتوكولات اللاسلكية الرئيسيةIEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h(dfs) IEEE 802.11e(wmm) IEEE 802.11k/v/r
ميزات المواصفات اللاسلكيةنقطة وصول مدمجة تدعم 8 SSID على كل راديو مصادقة منفصلة لكل SSID Wmf AutoChannel BSD easyMesh أمان WPA3/SAE
البروتوكولات الرئيسية للشبكات المحمولة3GPP Release 15
ميزات مواصفات الشبكات المحمولة5G SA & 5G NSA VOLTE إعدادات APN والاتصال دعم NAT وضع الجسر (Bridge Mode) إدارة PIN إدارة الرسائل دعم قفل SIM/قفل النطاق/قفل الخلية توفر واجهة ويب لأوامر AT
البروتوكولات الرئيسية للصوتRFC3261 (اختياري) RFC2833 داخل النطاق (اختياري) RFC4028 (اختياري) RFC3711 (اختياري) RFC3550 (اختياري) RFC3960 (اختياري) RFC5009 (اختياري) RFC 3711 (اختياري) RFC 4568 (اختياري)
ميزات مواصفات الصوتVOIP(اختياري) وكيل SIP(اختياري) الترميز: G711& G722& G723 & G729 (اختياري) فاكس T.38 &V.17&&V.34&&V.152 (اختياري) VAD (كشف النشاط الصوتي) (اختياري) حذف فترات الصمت(اختياري) CNG (توليد ضوضاء مريحة) (اختياري) يدعم G.168 (إلغاء الصدى) (اختياري)
بروتوكولات الشبكة الرئيسيةRFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet over AAL5)
ميزات مواصفات الشبكةمكدس مزدوج IPv4/IPv6 6RD وضع الجسر IPoE IPoE DHCP/ثابت PPPoE ديناميكي/ثابت IPv6 بدون حالة/ذو حالة PPTP, L2TP GRE IPSEC VPN وكيل IGMP وMLD لخدمة IPTV وكيل DNS خادم DHCP NAT وNAPT وALG
ميزات مواصفات أخرىالتحكم في تدفق QOS Samba/DLNA/FTP NAT,NAPT وALG DMZ وتحويل المنافذ (الخادم الافتراضي) جدار حماية SPI، والحماية من حجب الخدمة (DoS) تصفية المنافذ وتصفية IP وتصفية MAC تصفية URL DDNS مسار ثابت تحديث التاريخ/الوقت عبر SNTP من خادم وقت الإنترنت التشخيص (Ping/TraceRoute) السجلات والإحصاءات إعادة تشغيل تلقائية مجدولة
ميزات الإدارةواجهة الويب الرسومية (GUI) أدوات سطر الأوامر (telnet/ssh) إدارة عن بُعد عبر TR-069 TR181/TR104/TR140/TR143/TR157 (إحصاءات دورية) SNMPv2 UPNP
درجة حرارة التشغيل0°C~40°C
درجة حرارة التخزين-20°C ~ 90°C
رطوبة التشغيل5%~95% (نموذجي)
مزوّد الطاقة12V/1.5A
الامتثال للوائحCE
لوائح السلامةUL
المعيار الأخضرRoHS

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.72mb-PDF0.72mb